<!doctype html > <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><title>Antoine Griezmann, un business extra football à 5M€</title><meta name="description" content="Sur les 33,5 M€ qu&#039;Antoine Griezmann a gagné sur cette saison 2019-20, 5 millions sont produits hors des pelouses du football."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:400italic,700italic,400,700"] },classes:false, events:false, timeout:1500};</script><link rel="canonical" href="http://www.sportune.fr/business/antoine-griezmann-un-business-extra-football-a-5me-232206" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Antoine Griezmann, un business extra football à 5M€" /><meta property="og:description" content="Sur les 33,5 M€ qu&#039;Antoine Griezmann a gagné sur cette saison 2019-20, 5 millions sont produits hors des pelouses du football." /><meta property="og:url" content="http://www.sportune.fr/business/antoine-griezmann-un-business-extra-football-a-5me-232206" /><meta property="og:site_name" content="Sportune" /><meta property="article:publisher" content="https://www.facebook.com/SportuneFrance/" /><meta property="article:tag" content="Antoine Griezmann" /><meta property="article:tag" content="sponsoring" /><meta property="article:section" content="Business" /><meta property="article:published_time" content="2020-04-03T17:30:20+00:00" /><meta property="article:modified_time" content="2020-04-03T17:27:07+00:00" /><meta property="og:updated_time" content="2020-04-03T17:27:07+00:00" /><meta property="og:image" content="http://www.sportune.fr/wp-content/uploads/2019/11/Antoine-Griezmann-football-FC-Barcelone.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Sur les 33,5 M€ qu&#039;Antoine Griezmann a gagné sur cette saison 2019-20, 5 millions sont produits hors des pelouses du football." /><meta name="twitter:title" content="Antoine Griezmann, un business extra football à 5M€" /><meta name="twitter:site" content="@Sportunefrance" /><meta name="twitter:image" content="http://www.sportune.fr/wp-content/uploads/2019/11/Antoine-Griezmann-football-FC-Barcelone.jpg" /><meta name="twitter:creator" content="@Sportunefrance" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.sportune.fr/#organization","name":"Sportune","url":"http://www.sportune.fr/","sameAs":["https://www.facebook.com/SportuneFrance/","https://www.instagram.com/sportunefrance/","https://twitter.com/Sportunefrance"],"logo":{"@type":"ImageObject","@id":"http://www.sportune.fr/#logo","inLanguage":"fr-FR","url":"http://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-B-4.png","width":400,"height":140,"caption":"Sportune"},"image":{"@id":"http://www.sportune.fr/#logo"}},{"@type":"WebSite","@id":"http://www.sportune.fr/#website","url":"http://www.sportune.fr/","name":"Sportune","inLanguage":"fr-FR","description":"Sport et business, Argent des stars, Economie, Sponsoring, Marketing, Medias","publisher":{"@id":"http://www.sportune.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.sportune.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.sportune.fr/business/antoine-griezmann-un-business-extra-football-a-5me-232206#primaryimage","inLanguage":"fr-FR","url":"http://www.sportune.fr/wp-content/uploads/2019/11/Antoine-Griezmann-football-FC-Barcelone.jpg","width":600,"height":400},{"@type":"WebPage","@id":"http://www.sportune.fr/business/antoine-griezmann-un-business-extra-football-a-5me-232206#webpage","url":"http://www.sportune.fr/business/antoine-griezmann-un-business-extra-football-a-5me-232206","name":"Antoine Griezmann, un business extra football \u00e0 5M\u20ac","isPartOf":{"@id":"http://www.sportune.fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"http://www.sportune.fr/business/antoine-griezmann-un-business-extra-football-a-5me-232206#primaryimage"},"datePublished":"2020-04-03T17:30:20+00:00","dateModified":"2020-04-03T17:27:07+00:00","description":"Sur les 33,5 M\u20ac qu'Antoine Griezmann a gagn\u00e9 sur cette saison 2019-20, 5 millions sont produits hors des pelouses du football."},{"@type":"Article","@id":"http://www.sportune.fr/business/antoine-griezmann-un-business-extra-football-a-5me-232206#article","isPartOf":{"@id":"http://www.sportune.fr/business/antoine-griezmann-un-business-extra-football-a-5me-232206#webpage"},"author":{"@id":"http://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6"},"headline":"Antoine Griezmann, un business extra football \u00e0 5M\u20ac","datePublished":"2020-04-03T17:30:20+00:00","dateModified":"2020-04-03T17:27:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.sportune.fr/business/antoine-griezmann-un-business-extra-football-a-5me-232206#webpage"},"publisher":{"@id":"http://www.sportune.fr/#organization"},"image":{"@id":"http://www.sportune.fr/business/antoine-griezmann-un-business-extra-football-a-5me-232206#primaryimage"},"keywords":"Antoine Griezmann,sponsoring","articleSection":"Business,football","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"http://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6","name":"Thomas","image":{"@type":"ImageObject","@id":"http://www.sportune.fr/#authorlogo","inLanguage":"fr-FR","url":"http://2.gravatar.com/avatar/bd44c78514cc112e373dc02e98b4454f?s=96&d=mm&r=g","caption":"Thomas"},"sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux" href="http://www.sportune.fr/feed" /><link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux des commentaires" href="http://www.sportune.fr/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Antoine Griezmann, un business extra football à 5M€ Flux des commentaires" href="http://www.sportune.fr/business/antoine-griezmann-un-business-extra-football-a-5me-232206/feed" /><link rel='stylesheet' id='main_css-css'  href='http://www.sportune.fr/wp-content/themes/sportune2/style.css?ver=1e96a5d18077456c9b5076614cea2de1' type='text/css' media='all' /><link rel='stylesheet' id='responsive-slider-css'  href='http://www.sportune.fr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.sportune.fr/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='http://www.sportune.fr/wp-includes/css/dist/block-library/style.min.css?ver=1e96a5d18077456c9b5076614cea2de1' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='http://www.sportune.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.sportune.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style> <script type='text/javascript'>var gonzo_script = {"post_id":"232206","ajaxurl":"http:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"232206","ajaxurl":"http:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.sportune.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='http://www.sportune.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sportune.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sportune.fr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.sportune.fr/?p=232206' /><link rel="alternate" type="application/json+oembed" href="http://www.sportune.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportune.fr%2Fbusiness%2Fantoine-griezmann-un-business-extra-football-a-5me-232206" /><link rel="alternate" type="text/xml+oembed" href="http://www.sportune.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportune.fr%2Fbusiness%2Fantoine-griezmann-un-business-extra-football-a-5me-232206&#038;format=xml" /><link rel="stylesheet" href="http://www.sportune.fr/wp-content/plugins/wp-page-numbers/panther/wp-page-numbers.css" type="text/css" media="screen" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.sportune.fr/wp-content/themes/gonzo/css/ie8.css" /><![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.sportune.fr/wp-content/themes/gonzo/css/ie7.css" /><![endif]--> <noscript><style>.es-carousel ul{display:block;}</style></noscript><style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#b71010;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#b71010;}

	::-moz-selection {background:#b71010;}
	::selection {background:#b71010;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#b71010;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#b71010;}

	div.omc-cat-top  {border-top-color:#b71010; !important}     
	
	li.comment > div {border-bottom-color:#b71010; !important}
	
	body {background:url(http://www.sportune.fr/wp-content/themes/gonzo/images/backgrounds/Broken_noise.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Open Sans, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#333333}</style> <script type="text/javascript">var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11591621-1']);
			_gaq.push(['_trackPageview']);
			(function() {
					var ga = document.createElement('script');
					ga.type = 'text/javascript';
					ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();</script>  <script defer type="text/javascript" src="https://static.admysports.com/hb/site/sportune/hb_sportune.js"></script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script><link rel='stylesheet' id='mailpoet_public-css'  href='http://www.sportune.fr/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.369b5903.css?ver=1e96a5d18077456c9b5076614cea2de1' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-232206 single-format-standard" ><div id="sportune_wp" class="ams-ad"></div><div id="sportune_rm" class="ams-ad"></div> <script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/sportune/sportunekompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',9148);</script>
   <script>  (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,47,57,41,27,56,23,38,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  );</script> <div id="omc-transparent-layer"><div id="omc-container"><header> <a id="omc-logo" href="http://www.sportune.fr"><noscript><img src="http://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo"  /></a><nav id="omc-main-navigation"><div class="omc-over-480"><ul id="menu-accueil" class="menu"><li id='menu-item-100079'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.sportune.fr/category/sport-business/football">Football</a></li><li id='menu-item-154711'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</a></li><li id='menu-item-154710'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.sportune.fr/category/sport-business/tennis/golf">Golf</a></li><li id='menu-item-100082'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</a></li><li id="omc-header-search"> <span id="omc-search-overlay">Chercher &rarr;</span><form method="get" id="desktop-search" class="omc-search-form" action="http://www.sportune.fr/"> <input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff"> <input type="submit" class="omc-header-search-button" id="searchsubmit" value=""></form></li></ul></div> <br class="clear" /><div id="omc-header-search-mobi"><form method="get" id="mobi-search" class="omc-mobi-search-form" action="http://www.sportune.fr/"> <input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search"> <input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value=""></form></div></nav> <br class="clear" /></header><div id="megaban"><div id="sportune_ht" class="ams-ad"></div></div><section id="omc-main"><article id="omc-full-article" class="omc-inner-standard"><h1 class="omc-post-heading-standard">Antoine Griezmann, un business extra football à 5M€</h1><div class="sportune-article-top"><p class="omc-date-time-inner omc-format-standard"> 3 avril 2020 à 19:30 <em>par Thomas</em></p> <span class="omc-comment-count">0</span></div><div id="attachment_224051" style="width: 610px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-224051" class="wp-image-224051 size-full" src="http://www.sportune.fr/wp-content/uploads/2019/11/Antoine-Griezmann-football-FC-Barcelone.jpg" alt="Antoine griezmann FC Barcelone salaire sponsoring" width="600" height="400" srcset="http://www.sportune.fr/wp-content/uploads/2019/11/Antoine-Griezmann-football-FC-Barcelone.jpg 600w, http://www.sportune.fr/wp-content/uploads/2019/11/Antoine-Griezmann-football-FC-Barcelone-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img aria-describedby="caption-attachment-224051" class="lazyload wp-image-224051 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20400%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/uploads/2019/11/Antoine-Griezmann-football-FC-Barcelone.jpg" alt="Antoine griezmann FC Barcelone salaire sponsoring" width="600" height="400" data-srcset="http://www.sportune.fr/wp-content/uploads/2019/11/Antoine-Griezmann-football-FC-Barcelone.jpg 600w, http://www.sportune.fr/wp-content/uploads/2019/11/Antoine-Griezmann-football-FC-Barcelone-300x200.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-224051" class="wp-caption-text">Antoine Griezmann ne gagne pas sa vie que sur les terrains de football.</p></div><p><strong>Antoine Griezmann a gagné moins d&rsquo;argent cette saison 2019-20</strong> que la précédente. Selon le magazine France Football, dans l&rsquo;enquête annuelle sur les revenus des stars du ballon rond, le champion du monde français est passé de 44 millions d&rsquo;euros bruts, à 38,5 millions. Et cela, en ayant pourtant été au centre du transfert le plus marquant de l&rsquo;été, avec son départ de l&rsquo;Atlético pour le FC Barcelone. A l&rsquo;occasion, l&rsquo;attaquant de 28 ans a réduit son salaire, mais ses revenus tirés hors des pelouses sont eux restés les mêmes.</p><h3>33,5 M€ cette saison pour Griezmann dont 5 M€ hors du football</h3><p>L&rsquo;hebdomadaire football estime à 5 millions d&rsquo;euros, les bénéfices pour Antoine Griezmann, du sponsoring, du merchandising et de ses autres activités cumulés. Sur le terrain des partenaires, il est l&rsquo;ambassadeur premium de Puma, il soutient également les téléphones de la marque Huawei. Il est aussi ou a été l&rsquo;image de Gillette, Loréal, Beats, Electronic Arts ou Sport 2000. Cette année 2020 synonyme d&rsquo;Euro de foot pour les Bleus, devait être l&rsquo;occasion pour lui d&rsquo;augmenter les recettes tirés des commanditaires.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sportune.fr/business/qui-sera-le-ballon-dor-2020-selon-les-bookmakers-231951" target="_blank" rel="nofollow" class="u74fabb84984e80912c4dff8e73bb97eb"><style>.u74fabb84984e80912c4dff8e73bb97eb , .u74fabb84984e80912c4dff8e73bb97eb .postImageUrl , .u74fabb84984e80912c4dff8e73bb97eb .centered-text-area { min-height: 80px; position: relative; } .u74fabb84984e80912c4dff8e73bb97eb , .u74fabb84984e80912c4dff8e73bb97eb:hover , .u74fabb84984e80912c4dff8e73bb97eb:visited , .u74fabb84984e80912c4dff8e73bb97eb:active { border:0!important; } .u74fabb84984e80912c4dff8e73bb97eb .clearfix:after { content: ""; display: table; clear: both; } .u74fabb84984e80912c4dff8e73bb97eb { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u74fabb84984e80912c4dff8e73bb97eb:active , .u74fabb84984e80912c4dff8e73bb97eb:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u74fabb84984e80912c4dff8e73bb97eb .centered-text-area { width: 100%; position: relative; } .u74fabb84984e80912c4dff8e73bb97eb .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u74fabb84984e80912c4dff8e73bb97eb .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u74fabb84984e80912c4dff8e73bb97eb .ctaButton { background-color: #7F8C8D!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://www.sportune.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u74fabb84984e80912c4dff8e73bb97eb:hover .ctaButton { background-color: #95A5A6!important; } .u74fabb84984e80912c4dff8e73bb97eb .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u74fabb84984e80912c4dff8e73bb97eb .u74fabb84984e80912c4dff8e73bb97eb-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u74fabb84984e80912c4dff8e73bb97eb:after { content: ""; display: block; clear: both; }</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u74fabb84984e80912c4dff8e73bb97eb-content"><span class="ctaText">Vous aimerez aussi:</span>&nbsp; <span class="postTitle">Qui sera le Ballon d'or 2020 selon les bookmakers ?</span></div></div></div><div class="ctaButton"></div></a></div><h3>Moe, esport, hippisme&#8230; L&rsquo;attaquant du Barça a le nez partout</h3><p>Dans un tout autre registre, le natif de Mâcon travaille beaucoup en famille. Sa soeur, qui est aussi son agent, a créé son agence de management de sportifs à l&rsquo;automne dernier. Son frère produit et développe la marque The G-Z brand. Ensemble ils ont aussi lancé dernièrement le team « Grizi Esport », pour percer dans l&rsquo;univers du esport. Enfin, l&rsquo;attaquant du Barça possède des biens immobiliers et il s&rsquo;est impliqué, voilà quelques années, dans le monde du hippisme. Pris d&rsquo;intérêt pour la discipline, il est aujourd&rsquo;hui à la tête de sa propre écurie.</p><div class="pagelink"></div> <br class="clear" /><div class="BeOpinionWidget" data-name="below-article"></div> <br class="clear" /><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({
mode: 'hybrid-thumbs-2r',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script> <br class="clear"/><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business/antoine-griezmann-un-business-extra-football-a-5me-232206#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.sportune.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Adresse de messagerie</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='232206' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7efd8afe1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p></form></div></div></article></section><section id="omc-sidebar" class="omc-right"> <a href="#top" class="omc-mobile-back-to-top">Retour en haut de page &#8593;</a><ul class="xoxo"><li id="mailpoet_form-2" class="omc-widget widget_mailpoet_form"><h3 class="widgettitle"><span>Abonnez-vous à notre newsletter</span></h3><div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style><form
 target="_self"
 method="post"
 action="http://www.sportune.fr/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_widget"
 novalidate
 > <input type="hidden" name="data[form_id]" value="2" /> <input type="hidden" name="token" value="7f9cab75da" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"/></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_MDIyMTFmMDE0YzdmX2VtYWls]" title="E-mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m’abonne !" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Vérifiez votre boite de réception ou votre répertoire d’indésirables pour confirmer votre abonnement.</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></li><li id="text-104" class="omc-widget widget_text"><div class="textwidget"><div id="sportune_vt" class="ams-ad"></div></div></li><li id="text-105" class="omc-widget widget_text"><div class="textwidget"><div id="sportune_vm" class="ams-ad"></div></div></li><li id="text-68" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Facebook</span></h3><div class="textwidget"><script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Sportunefr/178174425722" width="270"  height="260" show_faces="true" stream="false" header="false"></fb:like-box></div></li><li id="text-106" class="omc-widget widget_text"><div class="textwidget"><div id="sportune_vb" class="ams-ad"></div></div></li><li id="text-70" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Twitter</span></h3><div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Sportunefrance" data-widget-id="441517094467665920">Tweets de @Sportunefrance</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^https:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></li><li id="text-99" class="omc-widget widget_text"><h3 class="widgettitle"><span>Instagram</span></h3><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841402182627360#9" data-res="thumb" data-cols="3" data-num="9" data-shortcode-atts="{&quot;cols&quot;:&quot;3&quot;,&quot;num&quot;:&quot;9&quot;,&quot;imageres&quot;:&quot;thumb&quot;}" ><div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/sportunefrance" target="_blank" rel="noopener noreferrer" title="@sportunefrance" class="sbi_header_link"><div class="sbi_header_text"><h3 >sportunefrance</h3><p class="sbi_bio" >Le meilleur du sport business est aussi sur Instagram</p></div><div class="sbi_header_img"><div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17855955406844725" data-date="1585410656"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-SHFiiHE1G/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-bru2-1.xx.fbcdn.net/v/t51.2885-15/90861773_110479920417821_9142431396321119814_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=awLzeXA7kqYAX_YqbiZ&#038;_nc_ht=scontent-bru2-1.xx&#038;oh=1a02cf11167c966a6d2cfab7cb311e98&#038;oe=5EAAAE99" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.xx.fbcdn.net\/v\/t51.2885-15\/90861773_110479920417821_9142431396321119814_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=awLzeXA7kqYAX_YqbiZ&amp;_nc_ht=scontent-bru2-1.xx&amp;oh=1a02cf11167c966a6d2cfab7cb311e98&amp;oe=5EAAAE99&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-SHFiiHE1G\/media?size=t&quot;,&quot;320&quot;:&quot;90861773_110479920417821_9142431396321119814_n&quot;,&quot;640&quot;:&quot;90861773_110479920417821_9142431396321119814_n&quot;}"> <span class="sbi-screenreader">A quels clubs de football sont associées ces masc</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="A quels clubs de football sont associées ces mascottes ?
#Quiz #Football #Ligue1 #Ligue2 #TuonsLeTempsEnSamusant"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="A quels clubs de football sont associées ces mascottes ?
#Quiz #Football #Ligue1 #Ligue2 #TuonsLeTempsEnSamusant"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18132015406055431" data-date="1583317534"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B9TuxconCQT/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-bru2-1.xx.fbcdn.net/v/t51.2885-15/88203627_2998095610214081_2760078039363062680_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qGiwwaypQ2YAX9mymey&#038;_nc_ht=scontent-bru2-1.xx&#038;oh=05c2b089436f9b8ffbfdd5ac7873e7e7&#038;oe=5EAC22CD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.xx.fbcdn.net\/v\/t51.2885-15\/88203627_2998095610214081_2760078039363062680_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qGiwwaypQ2YAX9mymey&amp;_nc_ht=scontent-bru2-1.xx&amp;oh=05c2b089436f9b8ffbfdd5ac7873e7e7&amp;oe=5EAC22CD&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9TuxconCQT\/media?size=t&quot;,&quot;320&quot;:&quot;88203627_2998095610214081_2760078039363062680_n&quot;,&quot;640&quot;:&quot;88203627_2998095610214081_2760078039363062680_n&quot;}"> <span class="sbi-screenreader">Selon @footyheadlinesnew voilà l&#039;image des deux m</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Selon @footyheadlinesnew voilà l&#039;image des deux maillots de la France pour disputer l&#039;Euro 2020. Le domicile rappelle la tunique adidas des Bleus champions du monde en 1998. Le modèle extérieur est lui plutôt minimaliste. 
#France #EquipeDeFrance #Football #Euro2020 #Maillot #Nike #adidas #equipementier #sponsoring #AllezLesBleus"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Selon @footyheadlinesnew voilà l&#039;image des deux maillots de la France pour disputer l&#039;Euro 2020. Le domicile rappelle la tunique adidas des Bleus champions du monde en 1998. Le modèle extérieur est lui plutôt minimaliste. 
#France #EquipeDeFrance #Football #Euro2020 #Maillot #Nike #adidas #equipementier #sponsoring #AllezLesBleus"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17938268221327057" data-date="1582206084"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8ym2bunNqN/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-bru2-1.xx.fbcdn.net/v/t51.2885-15/87207648_201567974558485_2331258079167236095_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=G7WtHXiv6PIAX-3A7b_&#038;_nc_ht=scontent-bru2-1.xx&#038;oh=8f5b60339b56df6261d3ec241458005d&#038;oe=5EAB3BC7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.xx.fbcdn.net\/v\/t51.2885-15\/87207648_201567974558485_2331258079167236095_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=G7WtHXiv6PIAX-3A7b_&amp;_nc_ht=scontent-bru2-1.xx&amp;oh=8f5b60339b56df6261d3ec241458005d&amp;oe=5EAB3BC7&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8ym2bunNqN\/media?size=t&quot;,&quot;320&quot;:&quot;87207648_201567974558485_2331258079167236095_n&quot;,&quot;640&quot;:&quot;87207648_201567974558485_2331258079167236095_n&quot;}"> <span class="sbi-screenreader">En collaboration avec le CIO et le comité d&#039;organ</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="En collaboration avec le CIO et le comité d&#039;organisation des Jeux de Tokyo, le groupe Mattel a créé une collection de ses célèbres poupées Barbie sous licence associée à l&#039;olympisme
#JO2020 #Tokyo2020 #Sponsoring #Partenariat #Barbie #Mattel #CIO"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="En collaboration avec le CIO et le comité d&#039;organisation des Jeux de Tokyo, le groupe Mattel a créé une collection de ses célèbres poupées Barbie sous licence associée à l&#039;olympisme
#JO2020 #Tokyo2020 #Sponsoring #Partenariat #Barbie #Mattel #CIO"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18043429039235766" data-date="1581514789"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8eAT1Jn6uD/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-bru2-1.xx.fbcdn.net/v/t51.2885-15/82232964_1064003840599545_9058127396558651157_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ka_dToAMC14AX_TqGkV&#038;_nc_ht=scontent-bru2-1.xx&#038;oh=e24a5293e8635984aa39c5483777db80&#038;oe=5EADCB8D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.xx.fbcdn.net\/v\/t51.2885-15\/82232964_1064003840599545_9058127396558651157_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ka_dToAMC14AX_TqGkV&amp;_nc_ht=scontent-bru2-1.xx&amp;oh=e24a5293e8635984aa39c5483777db80&amp;oe=5EADCB8D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8eAT1Jn6uD\/media?size=t&quot;,&quot;320&quot;:&quot;82232964_1064003840599545_9058127396558651157_n&quot;,&quot;640&quot;:&quot;82232964_1064003840599545_9058127396558651157_n&quot;}"> <span class="sbi-screenreader">Il s&#039;appelle T20, c&#039;est le vélo développé par l</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il s&#039;appelle T20, c&#039;est le vélo développé par la marque LOOK, pour les équipes de France de cyclisme sur piste, pour les prochains Mondiaux et JO 2020. Il a nécessité 4 ans de recherche et de développement, avec lui les athlètes &quot;vont gagner 30 watts en pleine vitesse&quot;, selon son fabricant. Il est 100% made in France.
#Cyclisme #EquipeDeFrance #Piste #Vélo #LOOK #JO2020 #Tokyo2020"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il s&#039;appelle T20, c&#039;est le vélo développé par la marque LOOK, pour les équipes de France de cyclisme sur piste, pour les prochains Mondiaux et JO 2020. Il a nécessité 4 ans de recherche et de développement, avec lui les athlètes &quot;vont gagner 30 watts en pleine vitesse&quot;, selon son fabricant. Il est 100% made in France.
#Cyclisme #EquipeDeFrance #Piste #Vélo #LOOK #JO2020 #Tokyo2020"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17843746618965204" data-date="1581434736"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8bnnzAnA2c/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-bru2-1.xx.fbcdn.net/v/t51.2885-15/83621940_657665805040565_8983194439391619533_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=X3jFEXuE8CEAX-W3WAo&#038;_nc_ht=scontent-bru2-1.xx&#038;oh=7bce2d4298a661f06f121fd1d593bcf2&#038;oe=5EAD251F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.xx.fbcdn.net\/v\/t51.2885-15\/83621940_657665805040565_8983194439391619533_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X3jFEXuE8CEAX-W3WAo&amp;_nc_ht=scontent-bru2-1.xx&amp;oh=7bce2d4298a661f06f121fd1d593bcf2&amp;oe=5EAD251F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8bnnzAnA2c\/media?size=t&quot;,&quot;320&quot;:&quot;83621940_657665805040565_8983194439391619533_n&quot;,&quot;640&quot;:&quot;83621940_657665805040565_8983194439391619533_n&quot;}"> <span class="sbi-screenreader">Les stades de football les plus instagrammés du m</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Les stades de football les plus instagrammés du monde, selon un étude de Ticketgum.com
Le Camp Nou du FC Barcelone n°1, devant San Siro des deux clubs de Milan. La majorité est anglaise et le Parc des Princes se glisse dans le top 15, à la 12e place 
#Football #Instagram #CampNou #FCBarcelone #Barça #SanSiro #Bernabeu #RealMadrid #ManchesterUnited #PSG #ParcDesPrinces #Liverpool #anfield #Chelsea #Wembley"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Les stades de football les plus instagrammés du monde, selon un étude de Ticketgum.com
Le Camp Nou du FC Barcelone n°1, devant San Siro des deux clubs de Milan. La majorité est anglaise et le Parc des Princes se glisse dans le top 15, à la 12e place 
#Football #Instagram #CampNou #FCBarcelone #Barça #SanSiro #Bernabeu #RealMadrid #ManchesterUnited #PSG #ParcDesPrinces #Liverpool #anfield #Chelsea #Wembley"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17983134838288525" data-date="1581246231"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8WAE21nHUP/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-bru2-1.xx.fbcdn.net/v/t51.2885-15/83438279_2306206693005555_4475334122345115436_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=nGjVVS0lajgAX9YwCMQ&#038;_nc_ht=scontent-bru2-1.xx&#038;oh=5e01a506a64a12b1dc57e82fb6065c59&#038;oe=5EAC846A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.xx.fbcdn.net\/v\/t51.2885-15\/83438279_2306206693005555_4475334122345115436_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nGjVVS0lajgAX9YwCMQ&amp;_nc_ht=scontent-bru2-1.xx&amp;oh=5e01a506a64a12b1dc57e82fb6065c59&amp;oe=5EAC846A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8WAE21nHUP\/media?size=t&quot;,&quot;320&quot;:&quot;83438279_2306206693005555_4475334122345115436_n&quot;,&quot;640&quot;:&quot;83438279_2306206693005555_4475334122345115436_n&quot;}"> <span class="sbi-screenreader">Les clubs de football classés selon la fréquenta</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Les clubs de football classés selon la fréquentation de leurs sites officiels. L&#039;étude est signée de Comscore, elle met en avant l&#039;énorme trafic enregistré sur le site RealMadrid.com. A noter que le PSG se glisse dans le top 10.
#Football #Digital #PSG #RealMadrid #Barça #Liverpool #ManchesterUnited #ManchesterCit #trafic #internet #Web #growthhacking #LigueDesChampions #ChampionsLeague #Juventus #BayernMunich #Arsenal"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Les clubs de football classés selon la fréquentation de leurs sites officiels. L&#039;étude est signée de Comscore, elle met en avant l&#039;énorme trafic enregistré sur le site RealMadrid.com. A noter que le PSG se glisse dans le top 10.
#Football #Digital #PSG #RealMadrid #Barça #Liverpool #ManchesterUnited #ManchesterCit #trafic #internet #Web #growthhacking #LigueDesChampions #ChampionsLeague #Juventus #BayernMunich #Arsenal"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18021776509255769" data-date="1579886405"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7teagCnE51/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-bru2-1.xx.fbcdn.net/v/t51.2885-15/81207237_2471206913128754_6104723980679832028_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PVGMLHtSetYAX9TxD3i&#038;_nc_ht=scontent-bru2-1.xx&#038;oh=4128f527c6753f135880fd6fbbc95242&#038;oe=5EAD6CF5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.xx.fbcdn.net\/v\/t51.2885-15\/81207237_2471206913128754_6104723980679832028_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PVGMLHtSetYAX9TxD3i&amp;_nc_ht=scontent-bru2-1.xx&amp;oh=4128f527c6753f135880fd6fbbc95242&amp;oe=5EAD6CF5&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7teagCnE51\/media?size=t&quot;,&quot;320&quot;:&quot;81207237_2471206913128754_6104723980679832028_n&quot;,&quot;640&quot;:&quot;81207237_2471206913128754_6104723980679832028_n&quot;}"> <span class="sbi-screenreader">On a trouvé LA montre à porter pour être assort</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="On a trouvé LA montre à porter pour être assorti avec le nouveau maillot 4th PSG x Jordan. C&#039;est une Jacob &amp; Co d&#039;un modèle Epic X Chrono Bugatti Chiron 110. Par contre elle est un peu chère, estimée à près de 35 000€ !
#PSG #Maillot #Jordan #Jordanbrand #sponsoring #Lifestyle #FashionWeek #Cavani #jacobandco #Montre #Luxury"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="On a trouvé LA montre à porter pour être assorti avec le nouveau maillot 4th PSG x Jordan. C&#039;est une Jacob &amp; Co d&#039;un modèle Epic X Chrono Bugatti Chiron 110. Par contre elle est un peu chère, estimée à près de 35 000€ !
#PSG #Maillot #Jordan #Jordanbrand #sponsoring #Lifestyle #FashionWeek #Cavani #jacobandco #Montre #Luxury"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17847152467869408" data-date="1579620059"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7liZiZHDy1/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-bru2-1.xx.fbcdn.net/v/t51.2885-15/80740553_162236051733371_3511652786215565766_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tFxYNDfWRUUAX_DmHVK&#038;_nc_ht=scontent-bru2-1.xx&#038;oh=ab1b5023f113e93b5852f93dc4153649&#038;oe=5EAD434E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.xx.fbcdn.net\/v\/t51.2885-15\/80740553_162236051733371_3511652786215565766_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tFxYNDfWRUUAX_DmHVK&amp;_nc_ht=scontent-bru2-1.xx&amp;oh=ab1b5023f113e93b5852f93dc4153649&amp;oe=5EAD434E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7liZiZHDy1\/media?size=t&quot;,&quot;320&quot;:&quot;80740553_162236051733371_3511652786215565766_n&quot;,&quot;640&quot;:&quot;80740553_162236051733371_3511652786215565766_n&quot;}"> <span class="sbi-screenreader">Tout le football en général, le @fcnantes et ses</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Tout le football en général, le @fcnantes et ses supporters en particuliers salueront ce week-end, la mémoire du regretté Emiliano Sala. Les Canaris recevront Bordeaux, en portant un maillot aux couleurs de l&#039;Abiceleste, si chère à l&#039;attaquant argentin. Il sera proposé à la vente (à 800 pièces), les fonds ensuite redistribués aux deux clubs qui l&#039;ont formé, en Argentine."></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Tout le football en général, le @fcnantes et ses supporters en particuliers salueront ce week-end, la mémoire du regretté Emiliano Sala. Les Canaris recevront Bordeaux, en portant un maillot aux couleurs de l&#039;Abiceleste, si chère à l&#039;attaquant argentin. Il sera proposé à la vente (à 800 pièces), les fonds ensuite redistribués aux deux clubs qui l&#039;ont formé, en Argentine."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17944544812321835" data-date="1579359457"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7dxV07Honp/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-bru2-1.xx.fbcdn.net/v/t51.2885-15/80818876_118779296048530_7686408409362289206_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1zmu3mNgq6wAX_mWiLs&#038;_nc_ht=scontent-bru2-1.xx&#038;oh=156d44adfa3a6409e1245d8f511f3540&#038;oe=5EAE2040" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.xx.fbcdn.net\/v\/t51.2885-15\/80818876_118779296048530_7686408409362289206_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1zmu3mNgq6wAX_mWiLs&amp;_nc_ht=scontent-bru2-1.xx&amp;oh=156d44adfa3a6409e1245d8f511f3540&amp;oe=5EAE2040&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B7dxV07Honp\/media?size=t&quot;,&quot;320&quot;:&quot;80818876_118779296048530_7686408409362289206_n&quot;,&quot;640&quot;:&quot;80818876_118779296048530_7686408409362289206_n&quot;}"> <span class="sbi-screenreader">Le XI le plus cher de ce début d&#039;année selon le </span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le XI le plus cher de ce début d&#039;année selon le cabinet KPMG, d&#039;après l&#039;estimation de la valeur marchande des joueurs. Avec deux Français er deux joueurs du PSG, il vaut 1 276M€. A noter la présence de Messi, mais pas (plus) celle de Ronaldo.
#Football #Mercato #Transfert #LionelMessi #Messi #Mbappé #KylianMbappé #Neymar #DeJong #DeBruyne #ManCity #Barça #Juvenus #PSG"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le XI le plus cher de ce début d&#039;année selon le cabinet KPMG, d&#039;après l&#039;estimation de la valeur marchande des joueurs. Avec deux Français er deux joueurs du PSG, il vaut 1 276M€. A noter la présence de Messi, mais pas (plus) celle de Ronaldo.
#Football #Mercato #Transfert #LionelMessi #Messi #Mbappé #KylianMbappé #Neymar #DeJong #DeBruyne #ManCity #Barça #Juvenus #PSG"> </a></div></div></div><div id="sbi_load"> <a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Afficher plus...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/sportunefrance" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Suivez-nous sur Instagram</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841402182627360#9" data-resized="{&quot;17938268221327057&quot;:{&quot;id&quot;:&quot;87207648_201567974558485_2331258079167236095_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18043429039235766&quot;:{&quot;id&quot;:&quot;82232964_1064003840599545_9058127396558651157_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17843746618965204&quot;:{&quot;id&quot;:&quot;83621940_657665805040565_8983194439391619533_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17983134838288525&quot;:{&quot;id&quot;:&quot;83438279_2306206693005555_4475334122345115436_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18021776509255769&quot;:{&quot;id&quot;:&quot;81207237_2471206913128754_6104723980679832028_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17847152467869408&quot;:{&quot;id&quot;:&quot;80740553_162236051733371_3511652786215565766_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17944544812321835&quot;:{&quot;id&quot;:&quot;80818876_118779296048530_7686408409362289206_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18132015406055431&quot;:{&quot;id&quot;:&quot;88203627_2998095610214081_2760078039363062680_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17855955406844725&quot;:{&quot;id&quot;:&quot;90861773_110479920417821_9142431396321119814_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></li><li id="text-69" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune TV</span></h3><div class="textwidget"><iframe frameborder="0" src="https://www.dailymotion.com/embed/video/x72icxe" allowfullscreen></iframe><br /><p style="text-align:center"><a href="/sportune-tv/" style="font-weight: bold; color :#be2610; text-transform: uppercase;">Voir toutes les vidéos</a></p></div></li><li id="recent-comments-2" class="omc-widget widget_recent_comments"><h3 class="widgettitle"><span>Commentaires récents</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anonyme</span> dans <a href="http://www.sportune.fr/business/stade-rennais-les-pinault-perdent-une-fortune-avec-le-coronavirus-231400#comment-280600">Stade Rennais &#8211; Les Pinault perdent une fortune avec le Coronavirus</a></li><li class="recentcomments"><span class="comment-author-link">Parmeland</span> dans <a href="http://www.sportune.fr/marketing/psg-les-trois-futurs-maillots-de-la-saison-2020-21-en-images-229283#comment-280580">PSG &#8211; Les trois futurs maillots de la saison 2020-21 en images</a></li><li class="recentcomments"><span class="comment-author-link">joel</span> dans <a href="http://www.sportune.fr/business/real-madrid-tous-les-salaires-des-merengue-en-2019-20-223359#comment-280578">Real Madrid &#8211; Tous les salaires des Merengue en 2019-20</a></li></ul></li></ul></section> <br class="clear" /></div><footer id="omc-boxed"><div id="omc-footer-border"></div><div id="omc-inner-footer"><div id="ftmegaban"><div id="sportune_hb" class="ams-ad"></div></div><div class="omc-footer-widget-column"><div class="omc-footer-widget"></div></div><div class="omc-footer-widget-column"></div><div class="omc-footer-widget-column"></div><div class="omc-footer-widget-column no-right"></div> <br class="clear" /></div></footer><div class="omc-copyright-area"><div class="omc-copyright-left"><p>© 2017 Sportune / <a onclick="window.__cmp('renderConsents', function callback(consentString, success){});">Mes Préférences</a></p></div><div class="omc-copyright-right"><div class="omc-copyright-menu"><ul id="menu-footer" class="menu"><li id="menu-item-137858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137858"><a href="http://www.sportune.fr/category/sport-business/f1">Auto/Moto</a></li><li id="menu-item-137859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137859"><a href="http://www.sportune.fr/category/sport-business/football">Football</a></li><li id="menu-item-137860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137860"><a href="http://www.sportune.fr/category/sport-business/plus-de-sport/nba">Basket NBA</a></li><li id="menu-item-137861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137861"><a href="http://www.sportune.fr/category/sport-business/tennis">Tennis / Golf</a></li><li id="menu-item-139336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139336"><a href="http://www.livefoot.fr">Livefoot</a></li><li id="menu-item-139337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139337"><a href="http://www.mercatolive.fr">Mercato</a></li><li id="menu-item-139338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139338"><a href="http://www.footlive.fr">Foot live</a></li><li id="menu-item-139339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139339"><a href="http://www.footparisien.com/transfert-mercato.php">PSG mercato</a></li><li id="menu-item-149336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149336"><a href="http://www.allezlyon.fr">OL</a></li><li id="menu-item-199127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199127"><a href="http://www.foot-anglais.com/">Foot Anglais</a></li><li id="menu-item-199128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199128"><a href="https://1jour1pari.net/">Pronostic foot</a></li><li id="menu-item-199129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199129"><a href="http://www.mercatomadrid.fr">Real Madrid</a></li><li id="menu-item-137864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137864"><a href="https://www.facebook.com/Sportunefr-178174425722/">Sportune sur Facebook</a></li><li id="menu-item-137865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137865"><a href="https://twitter.com/Sportunefrance">Sportune sur Twitter</a></li><li id="menu-item-137866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137866"><a href="https://www.instagram.com/sportunefrance/">Sportune sur Instagram</a></li><li id="menu-item-137878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137878"><a href="http://www.sportune.fr/nous-contacter">Nous contacter</a></li><li id="menu-item-137879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137879"><a href="http://www.sportune.fr/nos-partenaires">Nos partenaires</a></li><li id="menu-item-137881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137881"><a href="http://www.sportune.fr/mentions-legales">Mentions légales</a></li></ul></div> <br class="clear" /></div> <br class="clear" /> <a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Retour en haut de page &uarr;</a></div><p id="back-top"><a href="#top"><span></span></a></p> <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportune.fr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.sportune.fr/wp-includes/js/comment-reply.min.js?ver=1e96a5d18077456c9b5076614cea2de1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportune.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='http://www.sportune.fr/wp-includes/js/wp-embed.min.js?ver=1e96a5d18077456c9b5076614cea2de1'></script>
<script async="async" type='text/javascript' src='http://www.sportune.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.sportune.fr/wp-content/plugins/mailpoet/assets/dist/js/vendor.9735863f.js?ver=3.46.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportune.fr/wp-content/plugins/mailpoet/assets/dist/js/public.d606fc42.js?ver=3.46.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"http:\/\/www.sportune.fr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportune.fr/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.2'></script>
 <script type="text/javascript">var sbiajaxurl = "http://www.sportune.fr/wp-admin/admin-ajax.php";</script> <style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://www.sportune.fr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <!--[if lt IE 7 ]> <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script> <script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script> <![endif]--></div> <script type="text/javascript">window._taboola = window._taboola || [];
	_taboola.push({flush: true});</script>  <script src="https://consent.cmp.oath.com/cmp3p.js"></script> <script>window.__cmp('init', {

	gdprAppliesGlobally: 
	false,

	uiUrl: 
	'https://static.admysports.com/cmp/site/spt/cmpui.html',

	});</script>  <script type="text/javascript">window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/sportune/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}</script>  <script defer src="http://www.sportune.fr/wp-content/cache/autoptimize/js/autoptimize_e5b122a4ec832a072bd4733419e16fa0.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"57e4b2be7db9f0cd","version":"2020.3.0","startTime":1585936921602}'></script>
</body></html>
<!-- Dynamic page generated in 0.285 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-03 19:30:32 -->

<!-- Compression = gzip -->