﻿<!doctype html > <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><title>OM : Ça coûte combien de recruter Mathieu Gonçalves (TFC) ?</title><meta name="description" content="Le besoin de renforcer et doubler le poste de latéral gauche n&#039;est pas nouveau à l&#039;OM. Mais avec la Ligue des champions en plus, il devient prioritaire au"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:400italic,700italic,400,700","http:\/\/Bitter","Lato","Libre Baskerville","Montserrat","Neuton","Open Sans","Pacifico","Raleway","Roboto","Sacramento","Varela Round","ABeeZee","Abel","Abril Fatface","Aguafina Script","Aladin","Alegreya SC","Alegreya Sans","Alex Brush","Alfa Slab One","Alice","Amarante","Amatic SC","Amita","Architects Daughter","Arizonia","Arvo","Average Sans","Bad Script","Berkshire Swash","Bevan","Bigshot One","Black Ops One","Bowlby One","Cabin","Cabin Condensed","Cabin Sketch","Cherry Cream Soda","Codystar","Coming Soon","Cookie","Cutive Mono","Duru Sans","Emilys Candy","Fjalla One","Freckle Face","Fredericka the Great","Gabriela","Grand Hotel","Great Vibes","Habibi","Happy Monkey","Julius Sans One","Just Another Hand","Kaushan Script","Lobster","Lobster Two","Londrina Sketch","Maven Pro","Oregano","Oswald","Plaster","Playball","Pontano Sans","Quicksand","Roboto Condensed","Roboto Mono","Roboto Slab","Source Sans Pro","Tenor Sans","Lato","Open Sans","Libre Baskerville","Montserrat","Neuton","Raleway","Roboto","Sacramento","Varela Round","Pacifico","Bitter"] },classes:false, events:false, timeout:1500};</script><link rel="canonical" href="http://www.sportune.fr/business/om-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="OM : Ça coûte combien de recruter Mathieu Gonçalves (TFC) ?" /><meta property="og:description" content="Le besoin de renforcer et doubler le poste de latéral gauche n&#039;est pas nouveau à l&#039;OM. Mais avec la Ligue des champions en plus, il devient prioritaire au" /><meta property="og:url" content="http://www.sportune.fr/business/om-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352" /><meta property="og:site_name" content="Sportune" /><meta property="article:publisher" content="https://www.facebook.com/SportuneFrance/" /><meta property="article:tag" content="OM" /><meta property="article:tag" content="tfc" /><meta property="article:tag" content="transfert" /><meta property="article:section" content="Business" /><meta property="article:published_time" content="2020-06-27T13:05:34+00:00" /><meta property="article:modified_time" content="2020-06-27T12:55:43+00:00" /><meta property="og:updated_time" content="2020-06-27T12:55:43+00:00" /><meta property="og:image" content="http://www.sportune.fr/wp-content/uploads/2018/07/Bus-OM-.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le besoin de renforcer et doubler le poste de latéral gauche n&#039;est pas nouveau à l&#039;OM. Mais avec la Ligue des champions en plus, il devient prioritaire au" /><meta name="twitter:title" content="OM : Ça coûte combien de recruter Mathieu Gonçalves (TFC) ?" /><meta name="twitter:site" content="@Sportunefrance" /><meta name="twitter:image" content="http://www.sportune.fr/wp-content/uploads/2018/07/Bus-OM-.jpg" /><meta name="twitter:creator" content="@Sportunefrance" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.sportune.fr/#organization","name":"Sportune","url":"http://www.sportune.fr/","sameAs":["https://www.facebook.com/SportuneFrance/","https://www.instagram.com/sportunefrance/","https://twitter.com/Sportunefrance"],"logo":{"@type":"ImageObject","@id":"http://www.sportune.fr/#logo","inLanguage":"fr-FR","url":"http://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-B-4.png","width":400,"height":140,"caption":"Sportune"},"image":{"@id":"http://www.sportune.fr/#logo"}},{"@type":"WebSite","@id":"http://www.sportune.fr/#website","url":"http://www.sportune.fr/","name":"Sportune","inLanguage":"fr-FR","description":"Sport et business, Argent des stars, Economie, Sponsoring, Marketing, Medias","publisher":{"@id":"http://www.sportune.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.sportune.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.sportune.fr/business/om-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352#primaryimage","inLanguage":"fr-FR","url":"http://www.sportune.fr/wp-content/uploads/2018/07/Bus-OM-.jpg","width":600,"height":400},{"@type":"WebPage","@id":"http://www.sportune.fr/business/om-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352#webpage","url":"http://www.sportune.fr/business/om-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352","name":"OM : \u00c7a co\u00fbte combien de recruter Mathieu Gon\u00e7alves (TFC) ?","isPartOf":{"@id":"http://www.sportune.fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"http://www.sportune.fr/business/om-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352#primaryimage"},"datePublished":"2020-06-27T13:05:34+00:00","dateModified":"2020-06-27T12:55:43+00:00","description":"Le besoin de renforcer et doubler le poste de lat\u00e9ral gauche n'est pas nouveau \u00e0 l'OM. Mais avec la Ligue des champions en plus, il devient prioritaire au"},{"@type":"Article","@id":"http://www.sportune.fr/business/om-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352#article","isPartOf":{"@id":"http://www.sportune.fr/business/om-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352#webpage"},"author":{"@id":"http://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6"},"headline":"OM : \u00c7a co\u00fbte combien de recruter Mathieu Gon\u00e7alves (TFC) ?","datePublished":"2020-06-27T13:05:34+00:00","dateModified":"2020-06-27T12:55:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.sportune.fr/business/om-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352#webpage"},"publisher":{"@id":"http://www.sportune.fr/#organization"},"image":{"@id":"http://www.sportune.fr/business/om-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352#primaryimage"},"keywords":"OM,tfc,transfert","articleSection":"Business,football","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"http://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6","name":"Thomas","image":{"@type":"ImageObject","@id":"http://www.sportune.fr/#authorlogo","inLanguage":"fr-FR","url":"http://2.gravatar.com/avatar/bd44c78514cc112e373dc02e98b4454f?s=96&d=mm&r=g","caption":"Thomas"},"sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux" href="http://www.sportune.fr/feed" /><link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux des commentaires" href="http://www.sportune.fr/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Sportune &raquo; OM : Ça coûte combien de recruter Mathieu Gonçalves (TFC) ? Flux des commentaires" href="http://www.sportune.fr/business/om-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352/feed" /><link rel='stylesheet' id='main_css-css'  href='http://www.sportune.fr/wp-content/themes/sportune2/style.css?ver=97fb2a84dbf5a7c48a42ba3f4704222c' type='text/css' media='all' /><link rel='stylesheet' id='responsive-slider-css'  href='http://www.sportune.fr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.sportune.fr/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='http://www.sportune.fr/wp-includes/css/dist/block-library/style.min.css?ver=97fb2a84dbf5a7c48a42ba3f4704222c' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='http://www.sportune.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.sportune.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='cp-module-main-style-css'  href='http://www.sportune.fr/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=3.5.7' type='text/css' media='all' /><link rel='stylesheet' id='smile-modal-style-css'  href='http://www.sportune.fr/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=3.5.7' type='text/css' media='all' /> <script type='text/javascript'>var gonzo_script = {"post_id":"238352","ajaxurl":"http:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"238352","ajaxurl":"http:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var slide_in = {"demo_dir":"http:\/\/www.sportune.fr\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};</script> <script type='text/javascript' src='http://www.sportune.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='http://www.sportune.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sportune.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sportune.fr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.sportune.fr/?p=238352' /><link rel="alternate" type="application/json+oembed" href="http://www.sportune.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportune.fr%2Fbusiness%2Fom-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352" /><link rel="alternate" type="text/xml+oembed" href="http://www.sportune.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportune.fr%2Fbusiness%2Fom-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352&#038;format=xml" /><link rel="stylesheet" href="http://www.sportune.fr/wp-content/plugins/wp-page-numbers/panther/wp-page-numbers.css" type="text/css" media="screen" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="http://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="http://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-180x180.png" /><meta name="msapplication-TileImage" content="http://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-270x270.png" /> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.sportune.fr/wp-content/themes/gonzo/css/ie8.css" /><![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.sportune.fr/wp-content/themes/gonzo/css/ie7.css" /><![endif]--> <noscript><style>.es-carousel ul{display:block;}</style></noscript><style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#b71010;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#b71010;}

	::-moz-selection {background:#b71010;}
	::selection {background:#b71010;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#b71010;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#b71010;}

	div.omc-cat-top  {border-top-color:#b71010; !important}     
	
	li.comment > div {border-bottom-color:#b71010; !important}
	
	body {background:url(http://www.sportune.fr/wp-content/themes/gonzo/images/backgrounds/Broken_noise.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Open Sans, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#333333}</style> <script type="text/javascript">var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11591621-1']);
			_gaq.push(['_trackPageview']);
			(function() {
					var ga = document.createElement('script');
					ga.type = 'text/javascript';
					ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();</script>  <script defer type="text/javascript" src="https://static.admysports.com/hb/site/sportune/hb_sportune.js"></script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script><link rel='stylesheet' id='mailpoet_public-css'  href='http://www.sportune.fr/wp-content/plugins/mailpoet/assets/dist/css/public.75b7aa11.css?ver=97fb2a84dbf5a7c48a42ba3f4704222c' type='text/css' media='all' />
<link rel='stylesheet' id='every_design-cp_id_4c856-css'  href='http://www.sportune.fr/wp-content/plugins/convertplug/modules/modal/assets/demos/every_design/every_design.min.css?ver=3.5.7' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-238352 single-format-standard" ><div id="sportune_wp" class="ams-ad"></div><div id="sportune_rm" class="ams-ad"></div> <script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/sportune/sportunekompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',9148);</script>
   <script>  (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,47,57,41,27,56,23,38,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  );</script> <div id="omc-transparent-layer"><div id="omc-container"><header> <a id="omc-logo" href="http://www.sportune.fr"><noscript><img src="http://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo"  /></a><nav id="omc-main-navigation"><div class="omc-over-480"><ul id="menu-accueil" class="menu"><li id='menu-item-100079'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.sportune.fr/category/sport-business/football">Football</a></li><li id='menu-item-154711'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</a></li><li id='menu-item-154710'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.sportune.fr/category/sport-business/tennis/golf">Golf</a></li><li id='menu-item-100082'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</a></li><li id="omc-header-search"> <span id="omc-search-overlay">Chercher &rarr;</span><form method="get" id="desktop-search" class="omc-search-form" action="http://www.sportune.fr/"> <input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff"> <input type="submit" class="omc-header-search-button" id="searchsubmit" value=""></form></li></ul></div> <br class="clear" /><div id="omc-header-search-mobi"><form method="get" id="mobi-search" class="omc-mobi-search-form" action="http://www.sportune.fr/"> <input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search"> <input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value=""></form></div></nav> <br class="clear" /></header><div id="megaban"><div id="sportune_ht" class="ams-ad"></div></div><section id="omc-main"><article id="omc-full-article" class="omc-inner-standard"><h1 class="omc-post-heading-standard">OM : Ça coûte combien de recruter Mathieu Gonçalves (TFC) ?</h1><div class="sportune-article-top"><p class="omc-date-time-inner omc-format-standard"> 27 juin 2020 à 15:05 <em>par Thomas</em></p> <span class="omc-comment-count">0</span></div><div id="attachment_189365" style="width: 610px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-189365" class="wp-image-189365 size-full" src="http://www.sportune.fr/wp-content/uploads/2018/07/Bus-OM-.jpg" alt="OM transfert Mathieu Gonçalves" width="600" height="400" srcset="http://www.sportune.fr/wp-content/uploads/2018/07/Bus-OM-.jpg 600w, http://www.sportune.fr/wp-content/uploads/2018/07/Bus-OM--300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img aria-describedby="caption-attachment-189365" class="lazyload wp-image-189365 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20400%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/uploads/2018/07/Bus-OM-.jpg" alt="OM transfert Mathieu Gonçalves" width="600" height="400" data-srcset="http://www.sportune.fr/wp-content/uploads/2018/07/Bus-OM-.jpg 600w, http://www.sportune.fr/wp-content/uploads/2018/07/Bus-OM--300x200.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-189365" class="wp-caption-text">Un latéral toulousain pour renforcer l&rsquo;OM, la saison prochaine ?</p></div><p>Le besoin de renforcer et doubler le poste de latéral gauche <strong>n&rsquo;est pas nouveau à l&rsquo;OM</strong>. Mais avec la Ligue des champions en plus, il devient prioritaire au club marseillais, qui a Jordan Amavi de titulaire au poste <strong>et Mathieu Gonçalves du TFC</strong> dans ses petits papiers, selon une information de <em>L&rsquo;Equipe</em> ce samedi. Le quotidien sportif évoque des rapports de performances dressés sur le joueur, sans plus d&rsquo;épaisseur sur l&rsquo;information d&rsquo;un possible recrutement. Le club phocéen a ici l&rsquo;avantage du projet sportif à offrir, à un joueur dont le club vient d&rsquo;être relégué en Ligue 2.</p><h3>L&rsquo;OM étudierait le profil de Mathieu Gonçalves</h3><p>A 19 ans, Mathieu Gonçalves est encore un rookie dans le monde professionnel, il a été lancé dans le grand bain du professionnalisme cet exercice 2019-20, avec une forme de parcimonie. Inexpérimenté, mais prometteur, le sera-t-il assez pour séduire la cellule dee recrutement de l&rsquo;Olympique de Marseille ? Pour la compensation à verser au TFC, elle ne devrait pas être très (trop ?) élevée, quoique Marseille n&rsquo;a que très peu voire pas du tout, de liquidités en cash. L&rsquo;Observatoire du football estime sa valorisation entre 1 et 2 millions d&rsquo;euros contre un million, environ, du côté de Transfermarkt. C&rsquo;est un jeune joueur, cela peut-être un facteur de nature à faire grimper les prix, sauf qu&rsquo;il ne reste au natif de Paris, qu&rsquo;un an de contrat à compter de l&rsquo;ouverture de la saison 2020-21.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.sportune.fr/business/ogc-nice-combien-ca-coute-de-recruter-morgan-schneiderlin-everton-236694" target="_self" class="u48661a8a125ae77f7fd934f4bf54decc"><style>.u48661a8a125ae77f7fd934f4bf54decc , .u48661a8a125ae77f7fd934f4bf54decc .postImageUrl , .u48661a8a125ae77f7fd934f4bf54decc .centered-text-area { min-height: 80px; position: relative; } .u48661a8a125ae77f7fd934f4bf54decc , .u48661a8a125ae77f7fd934f4bf54decc:hover , .u48661a8a125ae77f7fd934f4bf54decc:visited , .u48661a8a125ae77f7fd934f4bf54decc:active { border:0!important; } .u48661a8a125ae77f7fd934f4bf54decc .clearfix:after { content: ""; display: table; clear: both; } .u48661a8a125ae77f7fd934f4bf54decc { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u48661a8a125ae77f7fd934f4bf54decc:active , .u48661a8a125ae77f7fd934f4bf54decc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u48661a8a125ae77f7fd934f4bf54decc .centered-text-area { width: 100%; position: relative; } .u48661a8a125ae77f7fd934f4bf54decc .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u48661a8a125ae77f7fd934f4bf54decc .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u48661a8a125ae77f7fd934f4bf54decc .ctaButton { background-color: #7F8C8D!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://www.sportune.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u48661a8a125ae77f7fd934f4bf54decc:hover .ctaButton { background-color: #95A5A6!important; } .u48661a8a125ae77f7fd934f4bf54decc .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u48661a8a125ae77f7fd934f4bf54decc .u48661a8a125ae77f7fd934f4bf54decc-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u48661a8a125ae77f7fd934f4bf54decc:after { content: ""; display: block; clear: both; }</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u48661a8a125ae77f7fd934f4bf54decc-content"><span class="ctaText">Vous aimerez aussi:</span>&nbsp; <span class="postTitle">OGC Nice : Combien ça coûte de recruter Morgan Schneiderlin (Everton) ?</span></div></div></div><div class="ctaButton"></div></a></div><h3>Le latéral du TFC va entrer dans sa dernière saison contractuelle</h3><p>En Ligue 2, Toulouse ne pourra véritablement le retenir, si des équipes taillées pour l&rsquo;Europe s&rsquo;intéressent à lui. On ne connait pas le montant de son salaire, mais on peut légitimement penser qu&rsquo;il est en-deçà de la moyenne du vestiaire donnée à un peu plus de 40 000 euros bruts mensuels, par Sporting Intelligence. Sachant de surcroît qu&rsquo;avec la descente en Ligue 2, il est possible pour le club &#8211; et sous certaines conditions &#8211; de réduire la rémunération des joueurs. Inversement à Marseille, les salaires sont un problème de poids sur les finances, le club doit donc veiller à recruter, sans augmenter une masse salariale qui déborde.</p> <span class="cp-load-after-post"></span><div class="pagelink"></div> <br class="clear" /><div class="BeOpinionWidget" data-name="below-article"></div> <br class="clear" /><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({
mode: 'hybrid-thumbs-2r',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script> <br class="clear"/><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business/om-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.sportune.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Adresse de messagerie</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='238352' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3173dfdfe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p></form></div></div></article></section><section id="omc-sidebar" class="omc-right"> <a href="#top" class="omc-mobile-back-to-top">Retour en haut de page &#8593;</a><ul class="xoxo"><li id="mailpoet_form-2" class="omc-widget widget_mailpoet_form"><h3 class="widgettitle"><span>Abonnez-vous à notre newsletter</span></h3><div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style><form
 target="_self"
 method="post"
 action="http://www.sportune.fr/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_widget"
 novalidate
 > <input type="hidden" name="data[form_id]" value="2" /> <input type="hidden" name="token" value="4f1f2b8434" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_MDIyMTFmMDE0YzdmX2VtYWls]" title="E-mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m’abonne !" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Vérifiez votre boite de réception ou votre répertoire d’indésirables pour confirmer votre abonnement.</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></li><li id="text-104" class="omc-widget widget_text"><div class="textwidget"><div id="sportune_vt" class="ams-ad"></div></div></li><li id="text-105" class="omc-widget widget_text"><div class="textwidget"><div id="sportune_vm" class="ams-ad"></div></div></li><li id="text-68" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Facebook</span></h3><div class="textwidget"><script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Sportunefr/178174425722" width="270"  height="260" show_faces="true" stream="false" header="false"></fb:like-box></div></li><li id="text-106" class="omc-widget widget_text"><div class="textwidget"><div id="sportune_vb" class="ams-ad"></div></div></li><li id="text-70" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Twitter</span></h3><div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Sportunefrance" data-widget-id="441517094467665920">Tweets de @Sportunefrance</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^https:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></li><li id="text-99" class="omc-widget widget_text"><h3 class="widgettitle"><span>Instagram</span></h3><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841402182627360#9" data-res="thumb" data-cols="3" data-num="9" data-shortcode-atts="{&quot;cols&quot;:&quot;3&quot;,&quot;num&quot;:&quot;9&quot;,&quot;imageres&quot;:&quot;thumb&quot;}" ><div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="noopener nofollow noreferrer" title="@sportunefrance" class="sbi_header_link"><div class="sbi_header_text"><h3 >sportunefrance</h3><p class="sbi_bio" >Le meilleur du sport business est aussi sur Instagram</p></div><div class="sbi_header_img"><div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17936976298371709" data-date="1590648796"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAuOC94HuM0/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/100942301_1968273113471963_4077997430748362260_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zS12ARLLsCYAX9j84hU&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=2be8048ddc584eeca7c28b6ae87b3b9c&#038;oe=5F1BAF39" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.2885-15\/100942301_1968273113471963_4077997430748362260_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zS12ARLLsCYAX9j84hU&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=2be8048ddc584eeca7c28b6ae87b3b9c&amp;oe=5F1BAF39&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAuOC94HuM0\/media?size=t&quot;,&quot;320&quot;:&quot;100942301_1968273113471963_4077997430748362260_n&quot;,&quot;640&quot;:&quot;100942301_1968273113471963_4077997430748362260_n&quot;}"> <span class="sbi-screenreader">Le groupe KPMG publie son étude annuelle sur la v</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le groupe KPMG publie son étude annuelle sur la valorisation des clubs de foot européen. Le PSG et l&#039;OL progressent en 2020. Le premier taquine les 2 milliards d&#039;euros de valorisation, le deuxième dépasse le demi-milliard.
#Football #UEFA #LigueDesChampions #LDC #PSG #ParisSG #OL #OlympiqueLyonnais #RealMadrid #Barça #ManUnited #Business #SportBiz"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le groupe KPMG publie son étude annuelle sur la valorisation des clubs de foot européen. Le PSG et l&#039;OL progressent en 2020. Le premier taquine les 2 milliards d&#039;euros de valorisation, le deuxième dépasse le demi-milliard.
#Football #UEFA #LigueDesChampions #LDC #PSG #ParisSG #OL #OlympiqueLyonnais #RealMadrid #Barça #ManUnited #Business #SportBiz"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17860595215878217" data-date="1589215572"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CADgYxfH7O4/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/96582211_704980573376005_3974384836081887933_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=MPNCaGjkfjUAX8Ve673&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=f240d1a459000f900feff7c964a85b30&#038;oe=5F1DC2B2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.2885-15\/96582211_704980573376005_3974384836081887933_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MPNCaGjkfjUAX8Ve673&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=f240d1a459000f900feff7c964a85b30&amp;oe=5F1DC2B2&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CADgYxfH7O4\/media?size=t&quot;,&quot;320&quot;:&quot;96582211_704980573376005_3974384836081887933_n&quot;,&quot;640&quot;:&quot;96582211_704980573376005_3974384836081887933_n&quot;}"> <span class="sbi-screenreader">Pour accompagner le titre de champions de France 2</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pour accompagner le titre de champions de France 2020 de Ligue 1, les joueurs du PSG vont recevoir un téléphone en or 24k personnalisé, made in @idesigngold 
#Ligue1 #PSG #Football #Neymar #Mbappé #DiMaria #Paredes #Kimpembe #Navas #Draxler #Cavani #Icardi #Verratti #ThiagoSilva #Marquinhos #Bernat #Kurzawa #Kehrer #Meunier #Gueye #Sarabia #Herrera"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pour accompagner le titre de champions de France 2020 de Ligue 1, les joueurs du PSG vont recevoir un téléphone en or 24k personnalisé, made in @idesigngold 
#Ligue1 #PSG #Football #Neymar #Mbappé #DiMaria #Paredes #Kimpembe #Navas #Draxler #Cavani #Icardi #Verratti #ThiagoSilva #Marquinhos #Bernat #Kurzawa #Kehrer #Meunier #Gueye #Sarabia #Herrera"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18067111558204221" data-date="1588935857"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_7K392H2SX/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/96540682_234750394261852_1216837466907265415_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OjQ2NndQRk8AX_Q2gbz&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=c6c1b624a907464e067ab3cdb0940b3c&#038;oe=5F1EEA51" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.2885-15\/96540682_234750394261852_1216837466907265415_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OjQ2NndQRk8AX_Q2gbz&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=c6c1b624a907464e067ab3cdb0940b3c&amp;oe=5F1EEA51&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_7K392H2SX\/media?size=t&quot;,&quot;320&quot;:&quot;96540682_234750394261852_1216837466907265415_n&quot;,&quot;640&quot;:&quot;96540682_234750394261852_1216837466907265415_n&quot;}"> <span class="sbi-screenreader">Lacoste, équipementier officiel de Novak Djokovic</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Lacoste, équipementier officiel de Novak Djokovic a dévoilé la tenue produite pour le tournoi de Roland-Garros du n°1 mondial. Rouge et blanc sont les couleurs dominantes de la collection 2020, de la marque au crocodile pour son ambassadeur.
#Lacoste #Djokovic #NovakDjokovic #Nole #equipementier #Tennis #RolandGarros #Sponsor #ATP #FrenchOpen #RG20"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Lacoste, équipementier officiel de Novak Djokovic a dévoilé la tenue produite pour le tournoi de Roland-Garros du n°1 mondial. Rouge et blanc sont les couleurs dominantes de la collection 2020, de la marque au crocodile pour son ambassadeur.
#Lacoste #Djokovic #NovakDjokovic #Nole #equipementier #Tennis #RolandGarros #Sponsor #ATP #FrenchOpen #RG20"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18143520082038375" data-date="1588589073"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_w1b3OnanM/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/95434516_667284974061814_1324580024339930076_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2ei-ovmfLegAX-9zUUV&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=1946e165e73f00846cd78970b1cf7c59&#038;oe=5F1B8E86" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.2885-15\/95434516_667284974061814_1324580024339930076_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2ei-ovmfLegAX-9zUUV&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=1946e165e73f00846cd78970b1cf7c59&amp;oe=5F1B8E86&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_w1b3OnanM\/media?size=t&quot;,&quot;320&quot;:&quot;95434516_667284974061814_1324580024339930076_n&quot;,&quot;640&quot;:&quot;95434516_667284974061814_1324580024339930076_n&quot;}"> <span class="sbi-screenreader">Rentabilité des clubs de la Ligue 1 sur les 10 de</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Rentabilité des clubs de la Ligue 1 sur les 10 dernières saisons. Moins de la moitié d&#039;entre eux est positif. Le PSG est le plus rentable à +29,88 M€, tandis que l&#039;OM et le LOSC cumulent près du demi-milliard d&#039;euros de déficit. Plus de détails à lire sur le site sportune.fr.
#Ligue1 #Football #PSG #MHSC #RCSA #DFCO #ASSE #ASM #OM #OL #LOSC #FCGB #FCNantes #StadeRennais #StadeDeReims #SCOAngers #TFC #OGCN #FCMetz #NîmesOlympique #StadeBrestois"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Rentabilité des clubs de la Ligue 1 sur les 10 dernières saisons. Moins de la moitié d&#039;entre eux est positif. Le PSG est le plus rentable à +29,88 M€, tandis que l&#039;OM et le LOSC cumulent près du demi-milliard d&#039;euros de déficit. Plus de détails à lire sur le site sportune.fr.
#Ligue1 #Football #PSG #MHSC #RCSA #DFCO #ASSE #ASM #OM #OL #LOSC #FCGB #FCNantes #StadeRennais #StadeDeReims #SCOAngers #TFC #OGCN #FCMetz #NîmesOlympique #StadeBrestois"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17855955406844725" data-date="1585410656"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-SHFiiHE1G/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/90861773_110479920417821_9142431396321119814_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-iGWYm3Oi_8AX9pTum1&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=185acccbb778ef85be99e5cef0952ba6&#038;oe=5F1D6119" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.2885-15\/90861773_110479920417821_9142431396321119814_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-iGWYm3Oi_8AX9pTum1&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=185acccbb778ef85be99e5cef0952ba6&amp;oe=5F1D6119&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-SHFiiHE1G\/media?size=t&quot;,&quot;320&quot;:&quot;90861773_110479920417821_9142431396321119814_n&quot;,&quot;640&quot;:&quot;90861773_110479920417821_9142431396321119814_n&quot;}"> <span class="sbi-screenreader">A quels clubs de football sont associées ces masc</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="A quels clubs de football sont associées ces mascottes ?
#Quiz #Football #Ligue1 #Ligue2 #TuonsLeTempsEnSamusant"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="A quels clubs de football sont associées ces mascottes ?
#Quiz #Football #Ligue1 #Ligue2 #TuonsLeTempsEnSamusant"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18132015406055431" data-date="1583317534"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B9TuxconCQT/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/88203627_2998095610214081_2760078039363062680_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=hIs2AC94pU0AX8DgD9Y&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=5b969b0aa2e88843ff4acf16ec12d3dd&#038;oe=5F1ED54D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.2885-15\/88203627_2998095610214081_2760078039363062680_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hIs2AC94pU0AX8DgD9Y&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=5b969b0aa2e88843ff4acf16ec12d3dd&amp;oe=5F1ED54D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9TuxconCQT\/media?size=t&quot;,&quot;320&quot;:&quot;88203627_2998095610214081_2760078039363062680_n&quot;,&quot;640&quot;:&quot;88203627_2998095610214081_2760078039363062680_n&quot;}"> <span class="sbi-screenreader">Selon @footyheadlinesnew voilà l&#039;image des deux m</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Selon @footyheadlinesnew voilà l&#039;image des deux maillots de la France pour disputer l&#039;Euro 2020. Le domicile rappelle la tunique adidas des Bleus champions du monde en 1998. Le modèle extérieur est lui plutôt minimaliste. 
#France #EquipeDeFrance #Football #Euro2020 #Maillot #Nike #adidas #equipementier #sponsoring #AllezLesBleus"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Selon @footyheadlinesnew voilà l&#039;image des deux maillots de la France pour disputer l&#039;Euro 2020. Le domicile rappelle la tunique adidas des Bleus champions du monde en 1998. Le modèle extérieur est lui plutôt minimaliste. 
#France #EquipeDeFrance #Football #Euro2020 #Maillot #Nike #adidas #equipementier #sponsoring #AllezLesBleus"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17938268221327057" data-date="1582206084"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8ym2bunNqN/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/87207648_201567974558485_2331258079167236095_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=diopQBdqS0QAX-kNtxs&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=de3dab803fff2d72c834185ea60d51ed&#038;oe=5F1DEE47" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.2885-15\/87207648_201567974558485_2331258079167236095_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=diopQBdqS0QAX-kNtxs&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=de3dab803fff2d72c834185ea60d51ed&amp;oe=5F1DEE47&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8ym2bunNqN\/media?size=t&quot;,&quot;320&quot;:&quot;87207648_201567974558485_2331258079167236095_n&quot;,&quot;640&quot;:&quot;87207648_201567974558485_2331258079167236095_n&quot;}"> <span class="sbi-screenreader">En collaboration avec le CIO et le comité d&#039;organ</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="En collaboration avec le CIO et le comité d&#039;organisation des Jeux de Tokyo, le groupe Mattel a créé une collection de ses célèbres poupées Barbie sous licence associée à l&#039;olympisme
#JO2020 #Tokyo2020 #Sponsoring #Partenariat #Barbie #Mattel #CIO"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="En collaboration avec le CIO et le comité d&#039;organisation des Jeux de Tokyo, le groupe Mattel a créé une collection de ses célèbres poupées Barbie sous licence associée à l&#039;olympisme
#JO2020 #Tokyo2020 #Sponsoring #Partenariat #Barbie #Mattel #CIO"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18043429039235766" data-date="1581514789"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8eAT1Jn6uD/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/82232964_1064003840599545_9058127396558651157_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PMYUO1kpafoAX8LKoy2&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=100cda71cf7e6db563c1b86be5466b17&#038;oe=5F1C898D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.2885-15\/82232964_1064003840599545_9058127396558651157_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PMYUO1kpafoAX8LKoy2&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=100cda71cf7e6db563c1b86be5466b17&amp;oe=5F1C898D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8eAT1Jn6uD\/media?size=t&quot;,&quot;320&quot;:&quot;82232964_1064003840599545_9058127396558651157_n&quot;,&quot;640&quot;:&quot;82232964_1064003840599545_9058127396558651157_n&quot;}"> <span class="sbi-screenreader">Il s&#039;appelle T20, c&#039;est le vélo développé par l</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il s&#039;appelle T20, c&#039;est le vélo développé par la marque LOOK, pour les équipes de France de cyclisme sur piste, pour les prochains Mondiaux et JO 2020. Il a nécessité 4 ans de recherche et de développement, avec lui les athlètes &quot;vont gagner 30 watts en pleine vitesse&quot;, selon son fabricant. Il est 100% made in France.
#Cyclisme #EquipeDeFrance #Piste #Vélo #LOOK #JO2020 #Tokyo2020"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il s&#039;appelle T20, c&#039;est le vélo développé par la marque LOOK, pour les équipes de France de cyclisme sur piste, pour les prochains Mondiaux et JO 2020. Il a nécessité 4 ans de recherche et de développement, avec lui les athlètes &quot;vont gagner 30 watts en pleine vitesse&quot;, selon son fabricant. Il est 100% made in France.
#Cyclisme #EquipeDeFrance #Piste #Vélo #LOOK #JO2020 #Tokyo2020"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17843746618965204" data-date="1581434736"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8bnnzAnA2c/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/83621940_657665805040565_8983194439391619533_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FSyhd5ErJ3AAX-2xexM&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=afaf5a4af74f5f09dd0b088f736406ff&#038;oe=5F1BE31F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.2885-15\/83621940_657665805040565_8983194439391619533_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FSyhd5ErJ3AAX-2xexM&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=afaf5a4af74f5f09dd0b088f736406ff&amp;oe=5F1BE31F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8bnnzAnA2c\/media?size=t&quot;,&quot;320&quot;:&quot;83621940_657665805040565_8983194439391619533_n&quot;,&quot;640&quot;:&quot;83621940_657665805040565_8983194439391619533_n&quot;}"> <span class="sbi-screenreader">Les stades de football les plus instagrammés du m</span> <noscript><img src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Les stades de football les plus instagrammés du monde, selon un étude de Ticketgum.com
Le Camp Nou du FC Barcelone n°1, devant San Siro des deux clubs de Milan. La majorité est anglaise et le Parc des Princes se glisse dans le top 15, à la 12e place 
#Football #Instagram #CampNou #FCBarcelone #Barça #SanSiro #Bernabeu #RealMadrid #ManchesterUnited #PSG #ParcDesPrinces #Liverpool #anfield #Chelsea #Wembley"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Les stades de football les plus instagrammés du monde, selon un étude de Ticketgum.com
Le Camp Nou du FC Barcelone n°1, devant San Siro des deux clubs de Milan. La majorité est anglaise et le Parc des Princes se glisse dans le top 15, à la 12e place 
#Football #Instagram #CampNou #FCBarcelone #Barça #SanSiro #Bernabeu #RealMadrid #ManchesterUnited #PSG #ParcDesPrinces #Liverpool #anfield #Chelsea #Wembley"> </a></div></div></div><div id="sbi_load"> <a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Afficher plus...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Suivez-nous sur Instagram</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841402182627360#9" data-resized="{&quot;17938268221327057&quot;:{&quot;id&quot;:&quot;87207648_201567974558485_2331258079167236095_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18043429039235766&quot;:{&quot;id&quot;:&quot;82232964_1064003840599545_9058127396558651157_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17843746618965204&quot;:{&quot;id&quot;:&quot;83621940_657665805040565_8983194439391619533_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18132015406055431&quot;:{&quot;id&quot;:&quot;88203627_2998095610214081_2760078039363062680_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17855955406844725&quot;:{&quot;id&quot;:&quot;90861773_110479920417821_9142431396321119814_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18143520082038375&quot;:{&quot;id&quot;:&quot;95434516_667284974061814_1324580024339930076_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18067111558204221&quot;:{&quot;id&quot;:&quot;96540682_234750394261852_1216837466907265415_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17860595215878217&quot;:{&quot;id&quot;:&quot;96582211_704980573376005_3974384836081887933_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17936976298371709&quot;:{&quot;id&quot;:&quot;100942301_1968273113471963_4077997430748362260_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div></div></li><li id="text-69" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune TV</span></h3><div class="textwidget"><iframe frameborder="0" src="https://www.dailymotion.com/embed/video/x72icxe" allowfullscreen></iframe><br /><p style="text-align:center"><a href="/sportune-tv/" style="font-weight: bold; color :#be2610; text-transform: uppercase;">Voir toutes les vidéos</a></p></div></li><li id="recent-comments-2" class="omc-widget widget_recent_comments"><h3 class="widgettitle"><span>Commentaires récents</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Christian Henry</span> dans <a href="http://www.sportune.fr/plus-dargent/bienvenue-lincroyable-maison-a-8me-de-lionel-messi-177485#comment-283772">Bienvenue dans l&rsquo;incroyable maison à 8M€ de Lionel Messi</a></li><li class="recentcomments"><span class="comment-author-link">Mika Payerne</span> dans <a href="http://www.sportune.fr/business/psg-ca-coute-combien-de-recruter-matteo-guendouzi-arsenal-238218#comment-283766">PSG : Ça coûte combien de recruter Mattéo Guendouzi (Arsenal) ?</a></li><li class="recentcomments"><span class="comment-author-link">ir john princus</span> dans <a href="http://www.sportune.fr/business/real-madrid-fc-barcelone-qui-va-gagner-le-clasico-selon-les-bookmakers-230409#comment-283612">Real Madrid &#8211; FC Barcelone : Qui va gagner le Clasico selon les bookmakers ?</a></li></ul></li></ul></section> <br class="clear" /></div><footer id="omc-boxed"><div id="omc-footer-border"></div><div id="omc-inner-footer"><div id="ftmegaban"><div id="sportune_hb" class="ams-ad"></div></div><div class="omc-footer-widget-column"><div class="omc-footer-widget"></div></div><div class="omc-footer-widget-column"></div><div class="omc-footer-widget-column"></div><div class="omc-footer-widget-column no-right"></div> <br class="clear" /></div></footer><div class="omc-copyright-area"><div class="omc-copyright-left"><p>© 2017 Sportune / <a onclick="window.__cmp('renderConsents', function callback(consentString, success){});">Mes Préférences</a></p></div><div class="omc-copyright-right"><div class="omc-copyright-menu"><ul id="menu-footer" class="menu"><li id="menu-item-137858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137858"><a href="http://www.sportune.fr/category/sport-business/f1">Auto/Moto</a></li><li id="menu-item-137859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137859"><a href="http://www.sportune.fr/category/sport-business/football">Football</a></li><li id="menu-item-137860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137860"><a href="http://www.sportune.fr/category/sport-business/plus-de-sport/nba">Basket NBA</a></li><li id="menu-item-137861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137861"><a href="http://www.sportune.fr/category/sport-business/tennis">Tennis / Golf</a></li><li id="menu-item-139336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139336"><a href="http://www.livefoot.fr">Livefoot</a></li><li id="menu-item-139337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139337"><a href="http://www.mercatolive.fr">Mercato</a></li><li id="menu-item-139338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139338"><a href="http://www.footlive.fr">Foot live</a></li><li id="menu-item-139339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139339"><a href="http://www.footparisien.com/transfert-mercato.php">PSG mercato</a></li><li id="menu-item-149336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149336"><a href="http://www.allezlyon.fr">OL</a></li><li id="menu-item-199127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199127"><a href="http://www.foot-anglais.com/">Foot Anglais</a></li><li id="menu-item-199128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199128"><a href="https://1jour1pari.net/">Pronostic foot</a></li><li id="menu-item-199129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199129"><a href="http://www.mercatomadrid.fr">Real Madrid</a></li><li id="menu-item-137864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137864"><a href="https://www.facebook.com/Sportunefr-178174425722/">Sportune sur Facebook</a></li><li id="menu-item-137865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137865"><a href="https://twitter.com/Sportunefrance">Sportune sur Twitter</a></li><li id="menu-item-137866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137866"><a href="https://www.instagram.com/sportunefrance/">Sportune sur Instagram</a></li><li id="menu-item-137878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137878"><a href="http://www.sportune.fr/nous-contacter">Nous contacter</a></li><li id="menu-item-137879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137879"><a href="http://www.sportune.fr/nos-partenaires">Nos partenaires</a></li><li id="menu-item-137881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137881"><a href="http://www.sportune.fr/mentions-legales">Mentions légales</a></li></ul></div> <br class="clear" /></div> <br class="clear" /> <a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Retour en haut de page &uarr;</a></div><p id="back-top"><a href="#top"><span></span></a></p> <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportune.fr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.sportune.fr/wp-includes/js/comment-reply.min.js?ver=97fb2a84dbf5a7c48a42ba3f4704222c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportune.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='http://www.sportune.fr/wp-includes/js/wp-embed.min.js?ver=97fb2a84dbf5a7c48a42ba3f4704222c'></script>
<script async="async" type='text/javascript' src='http://www.sportune.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://www.sportune.fr/wp-content/plugins/mailpoet/assets/dist/js/vendor.6f1879b7.js?ver=3.41.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportune.fr/wp-content/plugins/mailpoet/assets/dist/js/public.f80edd11.js?ver=3.41.2'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"http:\/\/www.sportune.fr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportune.fr/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.3'></script>
<script type='text/javascript' defer="defer" src='http://www.sportune.fr/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"http:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='http://www.sportune.fr/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js?ver=3.5.7'></script>
 <script type="text/javascript" id="modal">document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1593277627 * 1000 ;
					var diffms = (now - gmt) ;</script> <style type="text/css"></style><div data-class-id="content-5ef77cbb6a734" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = ""data-onscroll-value = "65"data-exit-intent = "enabled"data-add-to-cart = "0" data-closed-cookie-time="7" data-conversion-cookie-time="90"  data-modal-id="cp_id_4c856"  data-modal-style="cp_id_4c856"  data-option="smile_modal_styles"  data-inactive-time="60"  data-custom-class = "cp-cp_id_4c856 cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  cp-cp_id_4c856 cp-modal-global" data-module-type="modal" ></div><div data-form-layout="cp-form-layout-3" class="cp-module cp-modal-popup-container cp_id_4c856 cp-modal-every-design-container " data-style-id ="cp_id_4c856"  data-module-name ="modal" data-close-gravity = "1" ><div class="content-5ef77cbb6a734 cp-overlay   close_btn_nd_overlay smile-3DRotateBottom  global_modal_container   "  data-scheduled=false  data-closed-cookie-time="7" data-conversion-cookie-time="90"  data-modal-id="cp_id_4c856"  data-modal-style="cp_id_4c856"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_4c856 cp-modal-global"data-class = "content-5ef77cbb6a734"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting ="0"  data-overlay-animation = "smile-3DRotateBottom"       data-tz-offset = "2"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "Europe/Paris"  style=" " ><div class="cp-overlay-background" style=" background-color:rgba(0,0,0,0.71);"></div><div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:530px;"><div class="cp-animate-container"  data-overlay-animation = "smile-3DRotateBottom"  data-exit-animation="smile-bounceOutDown"><div class="cp-modal-content "   style = "box-shadow:0px 0px 0px 0px rgba(94,94,130,0.6);-webkit-box-shadow:0px 0px 0px 0px rgba(94,94,130,0.6);-moz-box-shadow:0px 0px 0px 0px rgba(94,94,130,0.6);border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: solid;border-color: rgb(0, 0, 0);border-width:  px;border-width:0px;" ><div class="cp-modal-body cp-modal-every-design " style = "background-image:url(http://downloads.brainstormforce.com/convertplug/presets/design_post.jpg);background-repeat: repeat;background-position: center;background-size: auto;;" ><div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgba(12,12,12,0.27);;;"></div><div class="cp-row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" ><div class="cp-short-desc-container 
 "><div class="cp-short-description cp-desc cp_responsive " ><span class="cp_responsive cp_line_height" data-line-height="30px" style="line-height:30px;"><span class="cp_responsive cp_font" data-font-size="25px" style="font-size:25px;"><span data-font-size="30px"><span style="color:#FFFFFF;"><span data-line-height="70px"><span data-line-height="57px"><span data-line-height="33px"><span style="font-family:habibi;"><span data-font-size="40px"><span data-font-size="57px"><span data-font-size="22px"><span data-font-size="24px"><span data-font-size="20px">Vous aimez cet article ?</span></span></span></span></span></span></span></span></span></span></span></span></span></div></div><div class="cp-title-container 
 "><div class="cp-title cp_responsive" ><span style="color:#D3D3D3;"><span style="font-size: 18px;">Recevez la newsletter pour ne pas rater les prochains !</span></span></div></div><div class="cp-desc-container 
 cp-empty					"><div class="cp-description cp_responsive" ></div></div><div class="cp-form-container"><style type="text/css" class="cp-form-css">.content-5ef77cbb6a734 .cp-form-container label:not(.cp-label) {    display:none;}.content-5ef77cbb6a734 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-5ef77cbb6a734 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5ef77cbb6a734 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5ef77cbb6a734 .cp-form-container textarea:focus, .content-5ef77cbb6a734 .cp-form-container .cp-form-field button, .content-5ef77cbb6a734 .cp-form-container .cp-form-field input, .content-5ef77cbb6a734 .cp-form-container .cp-form-field select, .content-5ef77cbb6a734 .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 15px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 12px; 	padding-bottom: 12px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-5ef77cbb6a734 .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 15px; 	font-family: ; 	color: rgb(153, 153, 153); 	padding-top: 12px; 	padding-bottom: 12px; 	border-radius: 3px;}.content-5ef77cbb6a734 .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 12px; 	padding-right: 12px;}.content-5ef77cbb6a734 .cp-form-container .cp-submit.cp-btn-flat {  	background: #dd3333!important;border-radius:4px;}.content-5ef77cbb6a734 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #d02626!important;}.content-5ef77cbb6a734 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style><div class="form-main cp-form-layout-3"><form class="cp-form smile-optin-form  "> <input type="hidden" id="2837304334_wpnonce" name="_wpnonce" value="52079bc5d2"> <input type="hidden" name="cp-page-url" value="http://www.sportune.fr/business/om-ca-coute-combien-de-recruter-mathieu-goncalves-tfc-238352" /> <input type="hidden" name="param[user_id]" value="cp-uid-e6f1aa901f13fa2315012120eed0d409" /> <input type="hidden" name="param[date]" value="27-6-2020" /> <input type="hidden" name="list_parent_index" value="1" /> <input type="hidden" name="action" value="mailpoet_add_subscriber" /> <input type="hidden" name="list_id" value="4" /> <input type="hidden" name="style_id" value="cp_id_4c856" /> <input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' /> <input type="hidden" name="message" value="Merci pour votre abonnement. Veillez à consulter votre email afin de vérifier votre adresse !" /> <input type="hidden" name="cp_module_name" value="1- Newsletter hebdo" /> <input type="hidden" name="cp_module_type" value="" /> <input type="text" name="cp_set_hp" value="" style="display: none;"/><div class="cp-all-inputs-wrap col-xs-12  col-xs-12 col-sm-8 col-md-8 col-lg-8  "><div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 "> <label>Email</label><div> <input class="cp-input cp-email" type="email" name="param[email]" placeholder="Saisissez votre adresse email"  required  /></div></div></div><div class="cp-submit-wrap  cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4  "><div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener"> <span style="font-family:habibi;"><span class="cp_responsive cp_font" data-font-size="20px" style="font-size:20px;"><span data-font-size="25px">S&#39;abonner</span></span></span></div></div></form></div></div><div class="cp-info-container cp_responsive 
 cp-empty					"></div></div></div> <input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="5719a4cba2"></div></div><div class="lazyload cp-form-processing-wrap" data-bg="" style="border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: solid;border-color: rgb(0, 0, 0);border-width:  px;border-width:0px;;border-width: 0px;background-image:url();"><div class="cp-form-after-submit"><div class ="cp-form-processing"><div class ="cp-form-processing" ><div class="smile-absolute-loader" style="visibility: visible;"><div class="smile-loader" style = "" ><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div></div></div></div></div><div class ="cp-msg-on-submit" style="color:"></div></div></div></div></div><div class="cp-overlay-close cp-outside-close cp-text-close  cp-adjacent-right"  style="width: auto"> <span style="font-family:Montserrat">Fermer</span></div></div></div> <script type="text/javascript" id="info-bar">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1593277627 * 1000 ;
					var diffms = (now - gmt) ;</script> <script type="text/javascript" id="slidein">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1593277627 * 1000 ;
					var diffms = (now - gmt) ;</script>  <script type="text/javascript">var sbiajaxurl = "http://www.sportune.fr/wp-admin/admin-ajax.php";</script> <style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://www.sportune.fr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script> <!--[if lt IE 7 ]> <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script> <script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script> <![endif]--></div> <script type="text/javascript">window._taboola = window._taboola || [];
	_taboola.push({flush: true});</script>  <script src="https://consent.cmp.oath.com/cmp3p.js"></script> <script>window.__cmp('init', {

	gdprAppliesGlobally: 
	false,

	uiUrl: 
	'https://static.admysports.com/cmp/site/spt/cmpui.html',

	});</script>  <script type="text/javascript">window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/sportune/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}</script>  <script defer src="http://www.sportune.fr/wp-content/cache/autoptimize/js/autoptimize_e5b122a4ec832a072bd4733419e16fa0.js"></script></body></html>
<!-- Dynamic page generated in 0.217 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-27 19:07:07 -->

<!-- Compression = gzip -->