

<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->

<head>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


	
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Manchester United lance un live Instagram par erreur à 37000 fans connectés</title>
	<meta name="description" content="Erreur sans méchantes conséquences, mais qui ne passe pas inaperçue quand elle concerne le très suivi club de Manchester United. Manchester United a lancé" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Manchester United lance un live Instagram par erreur à 37000 fans connectés" />
	<meta property="og:description" content="Erreur sans méchantes conséquences, mais qui ne passe pas inaperçue quand elle concerne le très suivi club de Manchester United. Manchester United a lancé" />
	<meta property="og:url" content="https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733" />
	<meta property="og:site_name" content="Sportune" />
	<meta property="article:publisher" content="https://www.facebook.com/SportuneFrance/" />
	<meta property="article:published_time" content="2021-03-04T21:25:48+00:00" />
	<meta property="article:modified_time" content="2021-03-04T21:28:01+00:00" />
	<meta property="og:image" content="https://www.sportune.fr/wp-content/uploads/2020/11/Manchester-United-illustration.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sportunefrance" />
	<meta name="twitter:site" content="@Sportunefrance" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Téo Greuzat">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sportune.fr/#organization","name":"Sportune","url":"https://www.sportune.fr/","sameAs":["https://www.facebook.com/SportuneFrance/","https://www.instagram.com/sportunefrance/","https://twitter.com/Sportunefrance"],"logo":{"@type":"ImageObject","@id":"https://www.sportune.fr/#logo","inLanguage":"fr-FR","url":"https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-B-4.png","width":400,"height":140,"caption":"Sportune"},"image":{"@id":"https://www.sportune.fr/#logo"}},{"@type":"WebSite","@id":"https://www.sportune.fr/#website","url":"https://www.sportune.fr/","name":"Sportune","description":"Sport et business, Argent des stars, Economie, Sponsoring, Marketing, Medias","publisher":{"@id":"https://www.sportune.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sportune.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733#primaryimage","inLanguage":"fr-FR","url":"https://www.sportune.fr/wp-content/uploads/2020/11/Manchester-United-illustration.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733#webpage","url":"https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733","name":"Manchester United lance un live Instagram par erreur \u00e0 37000 fans connect\u00e9s","isPartOf":{"@id":"https://www.sportune.fr/#website"},"primaryImageOfPage":{"@id":"https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733#primaryimage"},"datePublished":"2021-03-04T21:25:48+00:00","dateModified":"2021-03-04T21:28:01+00:00","description":"Erreur sans m\u00e9chantes cons\u00e9quences, mais qui ne passe pas inaper\u00e7ue quand elle concerne le tr\u00e8s suivi club de Manchester United. Manchester United a lanc\u00e9","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733"]}]},{"@type":"Article","@id":"https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733#article","isPartOf":{"@id":"https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733#webpage"},"author":{"@id":"https://www.sportune.fr/#/schema/person/bcd567a847291e103d3ad4ad748431fa"},"headline":"Manchester United lance un live Instagram par erreur \u00e0 37000 fans connect\u00e9s","datePublished":"2021-03-04T21:25:48+00:00","dateModified":"2021-03-04T21:28:01+00:00","mainEntityOfPage":{"@id":"https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733#webpage"},"commentCount":0,"publisher":{"@id":"https://www.sportune.fr/#organization"},"image":{"@id":"https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733#primaryimage"},"keywords":"manchester united","articleSection":"football,Medias","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733#respond"]}]},{"@type":"Person","@id":"https://www.sportune.fr/#/schema/person/bcd567a847291e103d3ad4ad748431fa","name":"T\u00e9o Greuzat","image":{"@type":"ImageObject","@id":"https://www.sportune.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/dfc7d35ad9a4784f90a9234ff33a3686?s=96&d=mm&r=g","caption":"T\u00e9o Greuzat"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux" href="https://www.sportune.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux des commentaires" href="https://www.sportune.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Manchester United lance un live Instagram par erreur à 37000 fans connectés Flux des commentaires" href="https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sportune.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=70aba2e4b99a1749041199b44742f61b"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='main_css-css'  href='https://www.sportune.fr/wp-content/themes/sportune2/style.css?ver=70aba2e4b99a1749041199b44742f61b' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.sportune.fr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.sportune.fr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sportune.fr/wp-includes/css/dist/block-library/style.min.css?ver=70aba2e4b99a1749041199b44742f61b' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.sportune.fr/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"254733","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"254733","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var slide_in = {"demo_dir":"https:\/\/www.sportune.fr\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=70aba2e4b99a1749041199b44742f61b' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/themes/gonzo/js/scripts.js?ver=70aba2e4b99a1749041199b44742f61b' id='scripts-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"29w2sUx9j17E3","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.sportune.fr/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.sportune.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sportune.fr/wp-json/wp/v2/posts/254733" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sportune.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sportune.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.sportune.fr/?p=254733' />
<link rel="alternate" type="application/json+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fmedias%2Fmanchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fmedias%2Fmanchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733&#038;format=xml" />
<link rel="stylesheet" href="https://www.sportune.fr/wp-content/plugins/wp-page-numbers/panther/wp-page-numbers.css" type="text/css" media="screen" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-270x270.png" />

	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->

	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->


	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>

	
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>

	<style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#b71010;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#b71010;}

	::-moz-selection {background:#b71010;}
	::selection {background:#b71010;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#b71010;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#b71010;}

	div.omc-cat-top  {border-top-color:#b71010; !important}     
	
	li.comment > div {border-bottom-color:#b71010; !important}
	
	body {background:url(https://www.sportune.fr/wp-content/themes/gonzo/images/backgrounds/Broken_noise.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Open Sans, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#333333}
</style>

	<!--DEBUT GOOGLE ANALYTICS -->
	<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11591621-1']);
			_gaq.push(['_trackPageview']);
			(function() {
					var ga = document.createElement('script');
					ga.type = 'text/javascript';
					ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
	</script>
	<!--FIN GOOGLE ANALYTICS -->

	<script defer type="text/javascript" src="https://static.admysports.com/hb/site/sportune/hb_sportune.js"></script>
</head>

<body class="post-template-default single single-post postid-254733 single-format-standard" >
	<div id="sportune_wp" class="ams-ad"></div>
	<div id="sportune_rm" class="ams-ad"></div>
	<!-- Start KOMPAGNION / Moneytag script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/sportune/sportunekompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',9148);</script><!-- End Tag script code -->
	<!-- Begin Kompagnion 2.0 -->  <script>  (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,47,57,41,27,56,23,38,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  ); </script>  <!-- End Kompagnion 2.0 -->

	<div id="omc-transparent-layer">

	<!-- <div class="preloaders" style=""></div>  -->

		<div id="omc-container">
			<header>
				<a id="omc-logo" href="https://www.sportune.fr"><img src="https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo" /></a>
				<nav id="omc-main-navigation">
					
					<div class="omc-over-480"><ul id="menu-accueil" class="menu"><li id='menu-item-100079'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.sportune.fr/category/sport-business/football">Football</a> </li>
<li id='menu-item-154711'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</a> </li>
<li id='menu-item-154710'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/golf">Golf</a> </li>
<li id='menu-item-100082'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</a> </li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Chercher &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="https://www.sportune.fr/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>
					
					<br class="clear" />

					
					<div id="omc-header-search-mobi">

						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://www.sportune.fr/">

							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">

							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">

						</form>

					</div>

				</nav>

				<br class="clear" />

			</header>
			<div id="megaban">
				<div id="sportune_ht" class="ams-ad"></div>
			</div>

<section id="omc-main">

	<article id="omc-full-article" class="omc-inner-standard">

		
    
<h1 class="omc-post-heading-standard">Manchester United lance un live Instagram par erreur à 37000 fans connectés</h1>

            <div class="sportune-article-top">

            <p class="omc-date-time-inner omc-format-standard">
                4 mars 2021 à 22:25                <em>par Téo Greuzat</em></p>

                            <span class="omc-comment-count">0</span>
                    </div>

    
    
<figure class="wp-block-image size-large"><img loading="lazy" width="600" height="400" src="https://www.sportune.fr/wp-content/uploads/2020/11/Manchester-United-illustration.jpg" alt="Manchester United instagram" class="wp-image-247895" srcset="https://www.sportune.fr/wp-content/uploads/2020/11/Manchester-United-illustration.jpg 600w, https://www.sportune.fr/wp-content/uploads/2020/11/Manchester-United-illustration-300x200.jpg 300w, https://www.sportune.fr/wp-content/uploads/2020/11/Manchester-United-illustration-180x120.jpg 180w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>Erreur sans méchantes conséquences, mais qui ne passe pas inaperçue quand elle concerne le très suivi club de Manchester United.</figcaption></figure>



<p><strong>Manchester United </strong>a lancé un direct Instagram, par erreur, ce mercredi après-midi. Il y avait près de 37 000 fans connectés, pour regarder la séquence, filmée dans le noir, dans laquelle un bruit de micro-onde résonne. La personne qui a retransmis le direct, semble être en train de préparer son déjeuner. Après 30 secondes de diffusion, sur le réseau social, le programme a finalement été supprimé. Pour rappel, Manchester United est le 4e club, le plus suivi au monde, sur Instagram avec 39,4 millions d&rsquo;abonnés. </p>



<h3 id="h-les-r-actions-des-supporters">Les réactions des supporters  </h3>



<p>Certains supporters, se sont montré conciliants envers le fautif, comme ce fan, qui a posté ce message sur Twitter « <em>@ManUtd en direct sur Instagram pour 40 millions d&rsquo;abonnés alors qu&rsquo;ils réchauffent leur déjeuner est un bon rappel que nous sommes tous humains et que nous faisons tous des erreurs!</em>« . En revanche, un autre internaute a été beaucoup plus sévère « <em>En tant que gestionnaire de médias sociaux, cela ne se fait pas !</em>« .</p>


<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">37,000 people are currently watching Man Utd’s accidental Instagram live.</p>
<p>Sounds like an admin is microwaving lunch and making a cup of tea. <a href="https://t.co/Qqr1UaZ7H6">pic.twitter.com/Qqr1UaZ7H6</a></p>
<p>— Pete Evans (@PeteEvans87) <a href="https://twitter.com/PeteEvans87/status/1367095497782161416?ref_src=twsrc%5Etfw">March 3, 2021</a></p>
</blockquote>
<p> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>


<h3 id="h-quand-manchester-united-recrute-un-community-manager-9500-mois">Quand Manchester United recrute un community manager à 9500 €/mois</h3>



<p><a href="https://www.sportune.fr/sport-business/football/manchester-united-cherche-un-community-manager-a-9500e-mois-233239">En avril dernier, Manchester United a publié une offre d&#8217;emploi</a>, avec comme intitulé de poste : « responsable des médias sociaux&nbsp;« . Un job payé 9500 € par mois, mais qui nécessite d&rsquo;énormes responsabilités, car le club anglais est l’un des plus populaires au monde. Un métier, qui requiert donc la maîtrises des réseaux sociaux, comme savoir gérer Instagram. Pour le coup c&rsquo;est raté&#8230;</p>
<span class="cp-load-after-post"></span>
    
    
    <div class="pagelink"></div>
    
<br class="clear" />

<div class="BeOpinionWidget" data-name="below-article"></div>

<br class="clear" />

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'hybrid-thumbs-2r',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<br class="clear"/>



    
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.sportune.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='254733' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="803728f7af" /></p><input type="hidden" id="ak_js" name="ak_js" value="194"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

    
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

<a href="#top" class="omc-mobile-back-to-top">Retour en haut de page &#8593;</a>

<ul class="xoxo">
<li id="mailster_signup-2" class="omc-widget widget_mailster_signup"><h3 class="widgettitle"><span>Abonnez-vous à notre newsletter</span></h3><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.sportune.fr/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.sportune.fr/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.sportune.fr/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.sportune.fr/medias/manchester-united-lance-un-live-instagram-par-erreur-a-37000-fans-connectes-254733">
<input name="_nonce" type="hidden" value="fc9c8abff3">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Courriel  <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Courriel " spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_a562ab7bc3_email" type="email" tabindex="-1" autocomplete="noton" autofill="off"></label>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="S’abonner" class="submit-button button" aria-label="S’abonner"></div>
</div>
</form>
</div></li><li id="text-104" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vt" class="ams-ad"></div>
</div>
		</li><li id="text-68" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Facebook</span></h3>			<div class="textwidget"><script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Sportunefr/178174425722" width="270"  height="260" show_faces="true" stream="false" header="false"></fb:like-box>

</div>
		</li><li id="text-105" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vm" class="ams-ad"></div>
</div>
		</li><li id="text-70" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Sportunefrance" data-widget-id="441517094467665920">Tweets de @Sportunefrance</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^https:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</li><li id="text-106" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vb" class="ams-ad"></div>
</div>
		</li><li id="text-99" class="omc-widget widget_text"><h3 class="widgettitle"><span>Instagram</span></h3>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841402182627360#9" data-res="thumb" data-cols="3" data-num="9" data-shortcode-atts="{&quot;cols&quot;:&quot;3&quot;,&quot;num&quot;:&quot;9&quot;,&quot;imageres&quot;:&quot;thumb&quot;}"  data-postid="254733">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="noopener nofollow" title="@sportunefrance" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >sportunefrance</h3>
	                        <p class="sbi_bio" >Le meilleur du sport business est aussi sur Instagram</p>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18188161642068397" data-date="1614854353">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CL_mezIHj5m/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/155933031_736730253705932_944933993605579848_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=MQ_KIoduHboAX-HUWax&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=96243bcc7cde7b75dc5e75c112a1808b&#038;oe=606608C8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/155933031_736730253705932_944933993605579848_n.jpg?_nc_cat=107&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MQ_KIoduHboAX-HUWax&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=96243bcc7cde7b75dc5e75c112a1808b&amp;oe=606608C8&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/155933031_736730253705932_944933993605579848_n.jpg?_nc_cat=107&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MQ_KIoduHboAX-HUWax&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=96243bcc7cde7b75dc5e75c112a1808b&amp;oe=606608C8&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/155933031_736730253705932_944933993605579848_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/155933031_736730253705932_944933993605579848_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Le Top 10 des chaussures les plus portées en NBA,</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le Top 10 des chaussures les plus portées en NBA, dans le 5 majeurs des équipes. 
Engouement très clair pour les chaussures signatures associées à Kobe Bryant, devant l&#039;inamovible Jordan.
Infographie signée @basketpackfr 

#Basket #NBA #Nike #adidas #KobeBryant #Jordan #AirJordan #JordanBrand #Sponsoring #SportBiz #Lifestyle">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18110735173202802" data-date="1614775101">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CL9PUe8nFsH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/156333521_2810981199231273_8919050404212193423_n.jpg?_nc_cat=105&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_A2BAdBVQkgAX_56rpE&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=bd29360c8338dd1fbc246bf23c47569e&#038;oe=6066AD26" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/156333521_2810981199231273_8919050404212193423_n.jpg?_nc_cat=105&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_A2BAdBVQkgAX_56rpE&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=bd29360c8338dd1fbc246bf23c47569e&amp;oe=6066AD26&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/156333521_2810981199231273_8919050404212193423_n.jpg?_nc_cat=105&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_A2BAdBVQkgAX_56rpE&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=bd29360c8338dd1fbc246bf23c47569e&amp;oe=6066AD26&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/156333521_2810981199231273_8919050404212193423_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/156333521_2810981199231273_8919050404212193423_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Le désormais ex-président de l&#039;OM Jacques-Henri </span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le désormais ex-président de l&#039;OM Jacques-Henri Eyraud s&#039;exprime pour la première fois depuis sa mise à l&#039;écart, dans les colonnes de So Foot, à sortir ce vendredi.

Les punchlines au menu :
&quot;Wenger a dit qu’on jouerait certainement avec des robots et que le footballeur de demain serait ‘augmenté’. Si j’avais prononcé ces mots, j’aurais été pendu le lendemain sur le rond-point du Prado.&quot;

&quot;Si vous me demandez si l’on aurait dû choisir un autre nom que Champions Project, la réponse est ‘oui’.&quot;

“Peut-être qu’il y a un délit de faciès. Stéphane Tapie m’a dit récemment qu’avec moi, ça ne pouvait pas coller car je ne disais pas ‘J’m’en bats les couilles’. Je pensais que l’on aurait un débat un peu plus élevé”

“Quand je reçois un appel masqué, je ne décroche pas”

#OM #OlympiqueDeMarseille #Football #Eyraud #JHE #TeamOM #Media #Ligue1 #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17887263094993197" data-date="1613481962">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLWs2pGHkK5/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/150379476_177574870800415_5311328601691564948_n.jpg?_nc_cat=100&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=fUAYiYQ8qyoAX_Q15ra&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=f63b5dce69998f7a7d62deb0123598a8&#038;oe=606762A7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/150379476_177574870800415_5311328601691564948_n.jpg?_nc_cat=100&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fUAYiYQ8qyoAX_Q15ra&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=f63b5dce69998f7a7d62deb0123598a8&amp;oe=606762A7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/150379476_177574870800415_5311328601691564948_n.jpg?_nc_cat=100&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fUAYiYQ8qyoAX_Q15ra&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=f63b5dce69998f7a7d62deb0123598a8&amp;oe=606762A7&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/150379476_177574870800415_5311328601691564948_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/150379476_177574870800415_5311328601691564948_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Près de un million d&#039;euros gagnés en un mois, av</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Près de un million d&#039;euros gagnés en un mois, avec un capital de départ de 500€ : telle est l&#039;incroyable performance réussie par Jérôme, en misant sur le foot, sur le site de Betclic. Ce n&#039;est rien de moins, selon le bookmaker, que &quot;le plus gros gain de l&#039;histoire des paris sportifs en France&quot;. Chapeau à lui. 👏💰🔥

#ParisSportifs #Football #Bookmaker #Ligue1 #Bundesliga #record #Betclic">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17921755057534524" data-date="1613380156">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLTqrIKnmqk/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/150630389_795687087687097_8112017181853723249_n.jpg?_nc_cat=104&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=bmTRVWRXOhQAX-cdhFv&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=129047e8618b2bafe690edd81791facc&#038;oe=6064EFB6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/150630389_795687087687097_8112017181853723249_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bmTRVWRXOhQAX-cdhFv&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=129047e8618b2bafe690edd81791facc&amp;oe=6064EFB6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/150630389_795687087687097_8112017181853723249_n.jpg?_nc_cat=104&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bmTRVWRXOhQAX-cdhFv&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=129047e8618b2bafe690edd81791facc&amp;oe=6064EFB6&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/150630389_795687087687097_8112017181853723249_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/150630389_795687087687097_8112017181853723249_nfull.jpg&quot;}">
            <span class="sbi-screenreader">adidas dévoile ce lundi matin, &quot;FINALE ISTANBUL 2</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="adidas dévoile ce lundi matin, &quot;FINALE ISTANBUL 21&quot;, le ballon qui va servir à la phase finale de la Ligue des champions, jusqu&#039;au rendez-vous ultime, fixé à Istanbul, le 29 mai 2021. Particularité esthétique de cette sphère : elle reprend chacun des 20 derniers designs des ballons des phases éliminatoires. Le choc entre le PSG et le Barça se disputera avec ce ballon.

#adidas #UCL #ChampionsLeague #LigueDeschampions #Sponsoring #équipementier #ballon #PSG #Barça">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17860972337410539" data-date="1613044335">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLJqJW9H06S/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/148872844_158371442762927_2842612485190836363_n.jpg?_nc_cat=101&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=rEWQT2K3JroAX9GLwh5&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=22249e5b18acfd464b1b6fd536c8b3a3&#038;oe=606858C1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/148872844_158371442762927_2842612485190836363_n.jpg?_nc_cat=101&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rEWQT2K3JroAX9GLwh5&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=22249e5b18acfd464b1b6fd536c8b3a3&amp;oe=606858C1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/148872844_158371442762927_2842612485190836363_n.jpg?_nc_cat=101&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rEWQT2K3JroAX9GLwh5&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=22249e5b18acfd464b1b6fd536c8b3a3&amp;oe=606858C1&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/148872844_158371442762927_2842612485190836363_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/148872844_158371442762927_2842612485190836363_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Les chiffres de la NBA en France : un marché en p</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Les chiffres de la NBA en France : un marché en pleine croissance et puissant à l&#039;échelle de l&#039;Europe.
#NBA #Basket #NBAFrance #Lakers #Nets #Warriors #Bulls #Celtics #Sponsoring #Media #KillianHayes">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18069377296258690" data-date="1612710291">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CK_tAhTnMXy/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/146650092_871692453667960_5427551202434095970_n.jpg?_nc_cat=110&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=CxNeS2B1ghoAX8vKwTk&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=12a4ef7c871b9b3eac7d42f7ff988324&#038;oe=6065EC85" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/146650092_871692453667960_5427551202434095970_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CxNeS2B1ghoAX8vKwTk&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=12a4ef7c871b9b3eac7d42f7ff988324&amp;oe=6065EC85&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/146650092_871692453667960_5427551202434095970_n.jpg?_nc_cat=110&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CxNeS2B1ghoAX8vKwTk&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=12a4ef7c871b9b3eac7d42f7ff988324&amp;oe=6065EC85&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/146650092_871692453667960_5427551202434095970_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/146650092_871692453667960_5427551202434095970_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Sponsors, affluences, audiences, diffuseurs...
Tou</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sponsors, affluences, audiences, diffuseurs...
Tout ce qu&#039;il y a à savoir avant ce Super Bowl, résumé en une infographie

#SuperBowl #SuperBowl2021 #SuperBowlLV #NFL #FootUS #Sport #Sponsoring #TV">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17906864605634898" data-date="1611933366">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKojJCYnP0d/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/144588348_693538434610106_4080176003522296937_n.jpg?_nc_cat=109&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=A0XzspdF1P0AX_TVw2F&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=6672d7a43284a1d8ab0827482e6d4f7d&#038;oe=60658502" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/144588348_693538434610106_4080176003522296937_n.jpg?_nc_cat=109&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=A0XzspdF1P0AX_TVw2F&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=6672d7a43284a1d8ab0827482e6d4f7d&amp;oe=60658502&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/144588348_693538434610106_4080176003522296937_n.jpg?_nc_cat=109&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=A0XzspdF1P0AX_TVw2F&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=6672d7a43284a1d8ab0827482e6d4f7d&amp;oe=60658502&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/144588348_693538434610106_4080176003522296937_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/144588348_693538434610106_4080176003522296937_nfull.jpg&quot;}">
            <span class="sbi-screenreader">&quot;Les sportifs ont du coeur&quot;. Plus d&#039;une centaine d</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;Les sportifs ont du coeur&quot;. Plus d&#039;une centaine d&#039;athlètes anciens ou actuels ont repris la chanson des Restos du coeur et ils ont conjointement lancé une grande tombola solidaire, afin de réunir des dons, pour la fondation 👏
#Solidarité #Sport #AllezLesBleus #EquipeDeFrance #RestosDuCoeur">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17886550324956136" data-date="1611139732">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKQ5Z3xHVPP/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/140009275_845319406251017_2158316176865044780_n.jpg?_nc_cat=106&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=D1HSRZ_LnCMAX_KYdm9&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=f72cac388cbec0cdb3f53a7caa8ec828&#038;oe=6066F938" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/140009275_845319406251017_2158316176865044780_n.jpg?_nc_cat=106&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D1HSRZ_LnCMAX_KYdm9&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=f72cac388cbec0cdb3f53a7caa8ec828&amp;oe=6066F938&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/140009275_845319406251017_2158316176865044780_n.jpg?_nc_cat=106&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D1HSRZ_LnCMAX_KYdm9&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=f72cac388cbec0cdb3f53a7caa8ec828&amp;oe=6066F938&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/140009275_845319406251017_2158316176865044780_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/140009275_845319406251017_2158316176865044780_nfull.jpg&quot;}">
            <span class="sbi-screenreader">adidas dévoile la Predator Freak, dernière née </span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="adidas dévoile la Predator Freak, dernière née de la légendaire gamme Predator, que Zidane et Beckham ont les premiers popularisé. Le champion du monde, Paul Pogba est l&#039;un des joueurs ambassadeurs du modèle.
#adidas #Predator #PredatoFreak #Chaussures #Football #Sponsoring #Pogba #PaulPogba #Zidane #zinedineZidane #Beckham #TerStegan #Alaba">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17902332328690783" data-date="1610537278">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJ-8UJ8nFYQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/138756089_245450680326077_5849527071793304759_n.jpg?_nc_cat=106&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XXVV4ZWnhtkAX_PJHqM&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=db5810ef4590221a7e9cb0742103eb04&#038;oe=6065EC10" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/138756089_245450680326077_5849527071793304759_n.jpg?_nc_cat=106&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XXVV4ZWnhtkAX_PJHqM&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=db5810ef4590221a7e9cb0742103eb04&amp;oe=6065EC10&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/138756089_245450680326077_5849527071793304759_n.jpg?_nc_cat=106&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XXVV4ZWnhtkAX_PJHqM&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=db5810ef4590221a7e9cb0742103eb04&amp;oe=6065EC10&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/138756089_245450680326077_5849527071793304759_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/138756089_245450680326077_5849527071793304759_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Encore un talent qui quitte Nike. Ici dans le mond</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Encore un talent qui quitte Nike. Ici dans le monde de l&#039;athlétisme, avec Renaud Lavillenie qui rejoint Puma et le Suédois, Mondo Duplantis, lui même soutenu par la marque allemande.

#Sponsoring #Lavillenie #RenaudLavillenie #Duplantis #ArmandDuplantis #Nike #Puma #Sportswear #TrackAndField #Sponsor #sportbiz">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Afficher plus...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Suivez-nous sur Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841402182627360#9" data-resized="{&quot;18184238842003531&quot;:{&quot;id&quot;:&quot;129736181_756785968569217_682852247740831590_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17914301206516291&quot;:{&quot;id&quot;:&quot;131366164_113597093942276_3371913415532337172_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17875837823063391&quot;:{&quot;id&quot;:&quot;130859110_3662794010426683_1220174998449679579_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17885225050848738&quot;:{&quot;id&quot;:&quot;131608708_106570381335876_9097121898841909076_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17897635738707852&quot;:{&quot;id&quot;:&quot;131889465_874485260033746_247814376039194179_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17891358520839244&quot;:{&quot;id&quot;:&quot;133279566_1123386904797870_2682815229286637687_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17878738898044939&quot;:{&quot;id&quot;:&quot;133403578_717551915803215_3868924651532675474_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17897097868733578&quot;:{&quot;id&quot;:&quot;136785010_100233788674354_7481207568590084686_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17871222764160520&quot;:{&quot;id&quot;:&quot;136699227_1018552601966982_6890024471137937875_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17902332328690783&quot;:{&quot;id&quot;:&quot;138756089_245450680326077_5849527071793304759_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17886550324956136&quot;:{&quot;id&quot;:&quot;140009275_845319406251017_2158316176865044780_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17906864605634898&quot;:{&quot;id&quot;:&quot;144588348_693538434610106_4080176003522296937_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18069377296258690&quot;:{&quot;id&quot;:&quot;146650092_871692453667960_5427551202434095970_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17860972337410539&quot;:{&quot;id&quot;:&quot;148872844_158371442762927_2842612485190836363_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17921755057534524&quot;:{&quot;id&quot;:&quot;150630389_795687087687097_8112017181853723249_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17887263094993197&quot;:{&quot;id&quot;:&quot;150379476_177574870800415_5311328601691564948_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18110735173202802&quot;:{&quot;id&quot;:&quot;156333521_2810981199231273_8919050404212193423_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18188161642068397&quot;:{&quot;id&quot;:&quot;155933031_736730253705932_944933993605579848_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</li><li id="text-69" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune TV</span></h3>			<div class="textwidget"><iframe frameborder="0" src="https://www.dailymotion.com/embed/video/x72icxe" allowfullscreen></iframe><br /><p style="text-align:center"><a href="/sportune-tv/" style="font-weight: bold; color :#be2610; text-transform: uppercase;">Voir toutes les vidéos</a></p></div>
		</li>	

</ul><!-- /xoxo -->

</section>	

<br class="clear" />

</div> <!-- end of #container -->

	<footer id="omc-boxed">

		<div id="omc-footer-border"></div>

		<div id="omc-inner-footer">
		<div id="ftmegaban">
				<div id="sportune_hb" class="ams-ad"></div>
			</div>

			<div class="omc-footer-widget-column">

				<div class="omc-footer-widget">

					
					
				</div><!-- /omc-footer-widget -->

			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">

				
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">

				
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">

				
			</div><!--- /fourth-footer-column -->

			<br class="clear" />

		</div><!-- /omc-inner-footer -->

	</footer>

	
		<div class="omc-copyright-area">

			<div class="omc-copyright-left">

				<p>© 2017 Sportune</p>
				
			</div><!-- /omc-copyright-left -->

			<div class="omc-copyright-right">

				<div class="omc-copyright-menu"><ul id="menu-footer" class="menu"><li id="menu-item-137858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137858"><a href="https://www.sportune.fr/category/sport-business/f1">Auto/Moto</a></li>
<li id="menu-item-137859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137859"><a href="https://www.sportune.fr/category/sport-business/football">Football</a></li>
<li id="menu-item-137860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137860"><a href="https://www.sportune.fr/category/sport-business/plus-de-sport/nba">Basket NBA</a></li>
<li id="menu-item-137861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137861"><a href="https://www.sportune.fr/category/sport-business/tennis">Tennis / Golf</a></li>
<li id="menu-item-139336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139336"><a href="http://www.livefoot.fr">Livefoot</a></li>
<li id="menu-item-139337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139337"><a href="http://www.mercatolive.fr">Mercato</a></li>
<li id="menu-item-139338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139338"><a href="http://www.footlive.fr">Foot live</a></li>
<li id="menu-item-139339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139339"><a href="http://www.footparisien.com/transfert-mercato.php">PSG mercato</a></li>
<li id="menu-item-137864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137864"><a href="https://www.facebook.com/Sportunefr-178174425722/">Sportune sur Facebook</a></li>
<li id="menu-item-137865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137865"><a href="https://twitter.com/Sportunefrance">Sportune sur Twitter</a></li>
<li id="menu-item-137866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137866"><a href="https://www.instagram.com/sportunefrance/">Sportune sur Instagram</a></li>
<li id="menu-item-137878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137878"><a href="https://www.sportune.fr/nous-contacter">Nous contacter</a></li>
<li id="menu-item-137879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137879"><a href="https://www.sportune.fr/nos-partenaires">Nos partenaires</a></li>
<li id="menu-item-137881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137881"><a href="https://www.sportune.fr/mentions-legales">Mentions légales</a></li>
</ul></div>
				<br class="clear" />

			</div><!-- /omc-copyright-right -->

			<br class="clear" />
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Retour en haut de page &uarr;</a>
		</div><!-- /omc-copyright-area -->

	
	<p id="back-top"><a href="#top"><span></span></a></p>

	<!-- ngg_resource_manager_marker --><script type='text/javascript' id='responsive-slider_flex-slider-js-extra'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1' id='responsive-slider_flex-slider-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/comment-reply.min.js?ver=70aba2e4b99a1749041199b44742f61b' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/wp-embed.min.js?ver=70aba2e4b99a1749041199b44742f61b' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.sportune.fr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.8.2' id='sb_instagram_scripts-js'></script>
			<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1614905656 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1614905656 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1614905656 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.sportune.fr/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.17' id='mailster-form-js'></script>

	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->

	
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
	</script>
	
	<!-- DEBUT TABOOLA -->
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/sportune/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
	</script>
	<!-- FIN TABOOLA -->
</body>

</html>
