

<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->

<head>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ASSE, SB29 : Combien vaut désormais Franck Honorat sur le mercato ?</title>
	<meta name="description" content="Franck Honorat se valorise depuis qu&#039;il évolue avec le Stade Brestois. En quasiment deux ans, Franck Honorat est devenu l’un des hommes forts du SB29. Il" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ASSE, SB29 : Combien vaut désormais Franck Honorat sur le mercato ?" />
	<meta property="og:description" content="Franck Honorat se valorise depuis qu&#039;il évolue avec le Stade Brestois. En quasiment deux ans, Franck Honorat est devenu l’un des hommes forts du SB29. Il" />
	<meta property="og:url" content="https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771" />
	<meta property="og:site_name" content="Sportune" />
	<meta property="article:publisher" content="https://www.facebook.com/SportuneFrance/" />
	<meta property="article:published_time" content="2022-04-04T18:20:00+00:00" />
	<meta property="article:modified_time" content="2022-04-04T17:53:58+00:00" />
	<meta property="og:image" content="https://www.sportune.fr/wp-content/uploads/2021/02/Franck-Honorat-football-Stade-Brestois.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="998" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sportunefrance" />
	<meta name="twitter:site" content="@Sportunefrance" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Nicolas Toison">
	<meta name="twitter:label2" content="Durée de lecture estimée">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sportune.fr/#organization","name":"Sportune","url":"https://www.sportune.fr/","sameAs":["https://www.facebook.com/SportuneFrance/","https://www.instagram.com/sportunefrance/","https://twitter.com/Sportunefrance"],"logo":{"@type":"ImageObject","@id":"https://www.sportune.fr/#logo","inLanguage":"fr-FR","url":"https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-B-4.png","width":400,"height":140,"caption":"Sportune"},"image":{"@id":"https://www.sportune.fr/#logo"}},{"@type":"WebSite","@id":"https://www.sportune.fr/#website","url":"https://www.sportune.fr/","name":"Sportune","description":"Sport et business, Argent des stars, Economie, Sponsoring, Marketing, Medias","publisher":{"@id":"https://www.sportune.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sportune.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771#primaryimage","inLanguage":"fr-FR","url":"https://www.sportune.fr/wp-content/uploads/2021/02/Franck-Honorat-football-Stade-Brestois.jpg","width":1500,"height":998,"caption":"Franck HONORAT? of Brest during the Ligue 1 match between Lille OSC and Stade Brest at Stade Pierre Mauroy on February 14, 2021 in Lille, France. (Photo by Hugo Pfeiffer/Icon Sport) - Franck HONORAT - Stade Pierre Mauroy - Lille (France)"},{"@type":"WebPage","@id":"https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771#webpage","url":"https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771","name":"ASSE, SB29 : Combien vaut d\u00e9sormais Franck Honorat sur le mercato ?","isPartOf":{"@id":"https://www.sportune.fr/#website"},"primaryImageOfPage":{"@id":"https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771#primaryimage"},"datePublished":"2022-04-04T18:20:00+00:00","dateModified":"2022-04-04T17:53:58+00:00","description":"Franck Honorat se valorise depuis qu'il \u00e9volue avec le Stade Brestois. En quasiment deux ans, Franck Honorat est devenu l\u2019un des hommes forts du SB29. Il","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771"]}]},{"@type":"Article","@id":"https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771#article","isPartOf":{"@id":"https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771#webpage"},"author":{"@id":"https://www.sportune.fr/#/schema/person/ac6eb9bb2fd28b5dce804117de9fb3c0"},"headline":"ASSE, SB29 : Combien vaut d\u00e9sormais Franck Honorat sur le mercato ?","datePublished":"2022-04-04T18:20:00+00:00","dateModified":"2022-04-04T17:53:58+00:00","mainEntityOfPage":{"@id":"https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771#webpage"},"commentCount":0,"publisher":{"@id":"https://www.sportune.fr/#organization"},"image":{"@id":"https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771#primaryimage"},"keywords":"ASSE,opera,stade brestois,transfert,yahoo","articleSection":"Business,football","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771#respond"]}]},{"@type":"Person","@id":"https://www.sportune.fr/#/schema/person/ac6eb9bb2fd28b5dce804117de9fb3c0","name":"Nicolas Toison","image":{"@type":"ImageObject","@id":"https://www.sportune.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f8df79d13a2159681ab910b364719a9f?s=96&d=mm&r=g","caption":"Nicolas Toison"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux" href="https://www.sportune.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux des commentaires" href="https://www.sportune.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; ASSE, SB29 : Combien vaut désormais Franck Honorat sur le mercato ? Flux des commentaires" href="https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sportune.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=30bd4e63628e4d8da2f9749f1c85e2df"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='main_css-css'  href='https://www.sportune.fr/wp-content/themes/sportune2/style.css?ver=30bd4e63628e4d8da2f9749f1c85e2df' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.sportune.fr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.sportune.fr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sportune.fr/wp-includes/css/dist/block-library/style.min.css?ver=30bd4e63628e4d8da2f9749f1c85e2df' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sportune.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.sportune.fr/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.23' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"280771","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"280771","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var slide_in = {"demo_dir":"https:\/\/www.sportune.fr\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=30bd4e63628e4d8da2f9749f1c85e2df' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/themes/gonzo/js/scripts.js?ver=30bd4e63628e4d8da2f9749f1c85e2df' id='scripts-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"29w2sUx9j17E3","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.sportune.fr/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.sportune.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sportune.fr/wp-json/wp/v2/posts/280771" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sportune.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sportune.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.sportune.fr/?p=280771' />
<link rel="alternate" type="application/json+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fsport-business%2Ffootball%2Fasse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fsport-business%2Ffootball%2Fasse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771&#038;format=xml" />
<link rel="stylesheet" href="https://www.sportune.fr/wp-content/plugins/wp-page-numbers/panther/wp-page-numbers.css" type="text/css" media="screen" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-270x270.png" />

	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->

	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->


	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>

	
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>

	<style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#b71010;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#b71010;}

	::-moz-selection {background:#b71010;}
	::selection {background:#b71010;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#b71010;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#b71010;}

	div.omc-cat-top  {border-top-color:#b71010; !important}     
	
	li.comment > div {border-bottom-color:#b71010; !important}
	
	body {background:url(https://www.sportune.fr/wp-content/themes/gonzo/images/backgrounds/Broken_noise.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Open Sans, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#333333}
</style>

	<!--DEBUT GOOGLE ANALYTICS -->
	<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11591621-1']);
			_gaq.push(['_trackPageview']);
			(function() {
					var ga = document.createElement('script');
					ga.type = 'text/javascript';
					ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
	</script>
	<!--FIN GOOGLE ANALYTICS -->

	<meta name="verify-admitad" content="a89baa198b" />
	<script defer type="text/javascript" src="https://static.admysports.com/hb/site/sportune/hb_sportune.js"></script>
</head>

<body class="post-template-default single single-post postid-280771 single-format-standard wp-custom-logo" >
	<div id="sportune_wp" class="ams-ad"></div>
	<div id="sportune_rm" class="ams-ad"></div>
	<!-- Start KOMPAGNION / Moneytag script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/sportune/sportunekompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',9148);</script><!-- End Tag script code -->
	<!-- Begin Kompagnion 2.0 -->  <script>  (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,47,57,41,27,56,23,38,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  ); </script>  <!-- End Kompagnion 2.0 -->

	<div id="omc-transparent-layer">

	<!-- <div class="preloaders" style=""></div>  -->

		<div id="omc-container">
			<header>
				<a id="omc-logo" href="https://www.sportune.fr"><img src="https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo" /></a>
				<nav id="omc-main-navigation">
					
					<div class="omc-over-480"><ul id="menu-accueil" class="menu"><li id='menu-item-100079'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.sportune.fr/category/sport-business/football">Football</a> </li>
<li id='menu-item-154711'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</a> </li>
<li id='menu-item-154710'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/golf">Golf</a> </li>
<li id='menu-item-100082'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</a> </li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Chercher &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="https://www.sportune.fr/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>
					
					<br class="clear" />

					<div class="omc-under-480"><select id="omc-mobile-menu"><option value="#">Navigation</option><option value="https://www.sportune.fr/category/sport-business/football">Football</option><option value="https://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</option><option value="https://www.sportune.fr/category/sport-business/tennis/golf">Golf</option><option value="https://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</option></select></div>
					<div id="omc-header-search-mobi">

						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://www.sportune.fr/">

							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">

							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">

						</form>

					</div>

				</nav>

				<br class="clear" />

			</header>
			<div id="megaban">
				<div id="sportune_ht" class="ams-ad"></div>
			</div>

<section id="omc-main">

	<article id="omc-full-article" class="omc-inner-standard">

		
    
<h1 class="omc-post-heading-standard">ASSE, SB29 : Combien vaut désormais Franck Honorat sur le mercato ?</h1>

            <div class="sportune-article-top">

            <p class="omc-date-time-inner omc-format-standard">
                4 avril 2022 à 20:20                <em>par Nicolas Toison</em></p>

                            <span class="omc-comment-count">0</span>
                    </div>

    
    
<figure class="wp-block-image size-large"><img width="620" height="413" src="https://www.sportune.fr/wp-content/uploads/2021/02/Franck-Honorat-football-Stade-Brestois-620x413.jpg" alt="Franck Honorat Stade Brestois transfert" class="wp-image-253805" srcset="https://www.sportune.fr/wp-content/uploads/2021/02/Franck-Honorat-football-Stade-Brestois-620x413.jpg 620w, https://www.sportune.fr/wp-content/uploads/2021/02/Franck-Honorat-football-Stade-Brestois-600x399.jpg 600w, https://www.sportune.fr/wp-content/uploads/2021/02/Franck-Honorat-football-Stade-Brestois-300x200.jpg 300w, https://www.sportune.fr/wp-content/uploads/2021/02/Franck-Honorat-football-Stade-Brestois-768x511.jpg 768w, https://www.sportune.fr/wp-content/uploads/2021/02/Franck-Honorat-football-Stade-Brestois-180x120.jpg 180w, https://www.sportune.fr/wp-content/uploads/2021/02/Franck-Honorat-football-Stade-Brestois-1320x878.jpg 1320w, https://www.sportune.fr/wp-content/uploads/2021/02/Franck-Honorat-football-Stade-Brestois.jpg 1500w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption>Franck Honorat se valorise depuis qu&rsquo;il évolue avec le Stade Brestois.</figcaption></figure>


<p>En quasiment deux ans, <strong>Franck Honorat est devenu l’un des hommes forts du SB29</strong>. Il est arrivé <strong>en provenance de l’ASSE</strong>, après une saison anodine, contre un montant de 5 millions d’euros. L’ailier a su s’imposer dans l’équipe brestoise, mais également auprès de ses supporters, puisque <a href="https://www.sportune.fr/sport-business/football/stade-brestois-qui-vend-le-plus-de-maillots-a-son-nom-chez-les-brestois-273539">son maillot a été l’un des plus demandés par les fans des Ty’Zefs</a>, cette saison. Depuis le début de sa carrière, le joueur, formé à l’OGC Nice, n’a jamais quitté les championnats français. Il a connu plusieurs clubs en Ligue 2, comme Sochaux ou le Clermont Foot, avant de revenir en première division, chez les Verts, qui l’ont recruté pour un montant de 2 M€, lors du <strong>mercato estival</strong> 2018.</p>
<h3>L’ancien de l’ASSE a la cote depuis son arrivée à Brest</h3>
<p>L’arrivée de Franck Honorat au SB29 marque un nouveau départ pour l’ailier, et sa valeur marchande ne cesse d’augmenter. A ce jour, l’Observatoire du football (CIES) l’estime entre 10 et 15 millions d’euros, soit 2 à 3 fois plus que son transfert en 2020. Sa valorisation sur Transfermarkt est similaire, et atteint les 10 millions d’euros. Il est considéré comme l’élément le plus cher du Stade Brestois, maintenant que Romain Faivre est parti. Une belle progression pour le joueur de 25 ans, qui a signé un contrat jusqu’en juin 2025, avec l’équipe bretonne.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.sportune.fr/sport-business/football/psg-salaire-contrat-ce-que-le-barca-proposerait-a-dembele-pour-le-retenir-280742" target="_self" rel="dofollow" class="ucbff87392131ef19120991a01222faba"><!-- INLINE RELATED POSTS 1/1 //--><style> .ucbff87392131ef19120991a01222faba , .ucbff87392131ef19120991a01222faba .postImageUrl , .ucbff87392131ef19120991a01222faba .centered-text-area { min-height: 80px; position: relative; } .ucbff87392131ef19120991a01222faba , .ucbff87392131ef19120991a01222faba:hover , .ucbff87392131ef19120991a01222faba:visited , .ucbff87392131ef19120991a01222faba:active { border:0!important; } .ucbff87392131ef19120991a01222faba .clearfix:after { content: ""; display: table; clear: both; } .ucbff87392131ef19120991a01222faba { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .ucbff87392131ef19120991a01222faba:active , .ucbff87392131ef19120991a01222faba:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ucbff87392131ef19120991a01222faba .centered-text-area { width: 100%; position: relative; } .ucbff87392131ef19120991a01222faba .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ucbff87392131ef19120991a01222faba .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ucbff87392131ef19120991a01222faba .ctaButton { background-color: #7F8C8D!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.sportune.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ucbff87392131ef19120991a01222faba:hover .ctaButton { background-color: #95A5A6!important; } .ucbff87392131ef19120991a01222faba .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ucbff87392131ef19120991a01222faba .ucbff87392131ef19120991a01222faba-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ucbff87392131ef19120991a01222faba:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ucbff87392131ef19120991a01222faba-content"><span class="ctaText">Vous aimerez aussi:</span>&nbsp; <span class="postTitle">PSG : Salaire, contrat, ce que le Barça proposerait à Dembélé pour le retenir</span></div></div></div><div class="ctaButton"></div></a></div><h3>Franck Honorat est un joueur décisif du SB29</h3>
<p>Son statut de titulaire indiscutable n’a jamais changé ces deux dernières années. Ses 8 buts et 5 passes décisives sous les ordres d’Olivier Dall’Oglio ont permis aux Brestois de se maintenir de justesse (17e). La nomination de Michel Der Zakarian n’a fait que confirmer l’importance du numéro 9. Alors même que la saison n’est pas encore finie, il s’est déjà montré plus décisif que lors de l’exercice précédent, et cela concorde bien avec les résultats de sa formation, qui est en bonne position pour se maintenir pour la troisième saison consécutive.</p><span class="cp-load-after-post"></span>
    
    
    <div class="pagelink"></div>
    
<br class="clear" />

<div class="BeOpinionWidget" data-name="below-article"></div>

<br class="clear" />

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'hybrid-thumbs-2r',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<br class="clear"/>



    
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.sportune.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='280771' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae3f68f36d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="216"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

    
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

<a href="#top" class="omc-mobile-back-to-top">Retour en haut de page &#8593;</a>

<ul class="xoxo">
<li id="mailster_signup-2" class="omc-widget widget_mailster_signup"><h3 class="widgettitle"><span>Abonnez-vous à notre newsletter</span></h3><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:'';position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.sportune.fr/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.sportune.fr/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:'.';visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0;max-width:initial}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.sportune.fr/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_timestamp" type="hidden" value="1649110034">
<input name="_referer" type="hidden" value="https://www.sportune.fr/sport-business/football/asse-sb29-combien-vaut-desormais-franck-honorat-sur-le-mercato-280771">
<input name="_nonce" type="hidden" value="9b6ba3be8d">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Courriel  <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Courriel " spellcheck="false"></div>
<div class="mailster-wrapper mailster-_recaptcha-wrapper"><input name="g-recaptcha-response" type="hidden" id="mailster-_recaptcha-1-624b6c12a2d88"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="S’abonner" class="submit-button button" aria-label="S’abonner"></div>
</div>
</form>
</div></li><li id="text-104" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vt" class="ams-ad"></div>
</div>
		</li><li id="text-68" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Facebook</span></h3>			<div class="textwidget"><script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Sportunefr/178174425722" width="270"  height="260" show_faces="true" stream="false" header="false"></fb:like-box>

</div>
		</li><li id="text-105" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vm" class="ams-ad"></div>
</div>
		</li><li id="text-70" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Sportunefrance" data-widget-id="441517094467665920">Tweets de @Sportunefrance</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^https:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</li><li id="text-106" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vb" class="ams-ad"></div>
</div>
		</li><li id="text-99" class="omc-widget widget_text"><h3 class="widgettitle"><span>Instagram</span></h3>			<div class="textwidget">
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_3 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841402182627360#9"  data-res="thumb" data-cols="3" data-colsmobile="1" data-colstablet="2" data-num="9" data-nummobile="" data-shortcode-atts="{&quot;cols&quot;:&quot;3&quot;,&quot;num&quot;:&quot;9&quot;,&quot;imageres&quot;:&quot;thumb&quot;}"  data-postid="280771" data-locatornonce="f91f359e8f" data-sbi-flags="favorLocal">
	<div class="sb_instagram_header  sbi_no_avatar"  style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;" >
	<a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="nofollow noopener" title="@sportunefrance" class="sbi_header_link">
		<div class="sbi_header_text sbi_no_bio">
			
			<h3>sportunefrance</h3>
					</div>

					<div class="sbi_header_img">
													<div class="sbi_header_hashtag_icon"  ><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
							</div>
		
	</a>
</div>

    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17932098664886787" data-date="1643799842">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CZePnq7ofGy/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/273041467_1000459634154256_8666633426003481164_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=O5MLHph3IiwAX--SL0B&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9o8OaXPnJ6-b5ncGlGjfyZwf8YlaCwFxqrD9woGtSxeA&#038;oe=62122351" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/273041467_1000459634154256_8666633426003481164_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=O5MLHph3IiwAX--SL0B&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9o8OaXPnJ6-b5ncGlGjfyZwf8YlaCwFxqrD9woGtSxeA&amp;oe=62122351&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/273041467_1000459634154256_8666633426003481164_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=O5MLHph3IiwAX--SL0B&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9o8OaXPnJ6-b5ncGlGjfyZwf8YlaCwFxqrD9woGtSxeA&amp;oe=62122351&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/273041467_1000459634154256_8666633426003481164_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/273041467_1000459634154256_8666633426003481164_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Une sneaker officielle pour les champions de Franc</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Une sneaker officielle pour les champions de France
L&#039;équipementier NewBalance dévoile la 237 NB x LOSC, la première du genre en 6 ans de collaboration

#NewBalance #LOSC #LilleLOSC #Football #Sponsoring #Lifestyle #Sneakers #Ligue1 #Marketing #237NB">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17923727683984769" data-date="1641980402">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYoBUEWIE6u/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/271863314_472701877570750_5436427630507396369_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ElhwCDViRUMAX8EsAAX&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8sTWrQsX9ywcZgAmi9pIu0FuO8_POTft1dH_JwB1DY1A&#038;oe=62125283" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/271863314_472701877570750_5436427630507396369_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ElhwCDViRUMAX8EsAAX&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8sTWrQsX9ywcZgAmi9pIu0FuO8_POTft1dH_JwB1DY1A&amp;oe=62125283&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/271863314_472701877570750_5436427630507396369_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ElhwCDViRUMAX8EsAAX&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8sTWrQsX9ywcZgAmi9pIu0FuO8_POTft1dH_JwB1DY1A&amp;oe=62125283&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/271863314_472701877570750_5436427630507396369_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/271863314_472701877570750_5436427630507396369_nfull.jpg&quot;}">
            <span class="sbi-screenreader">KPMG dévoile, ce mercredi, son étude annuelle, &quot;</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="KPMG dévoile, ce mercredi, son étude annuelle, &quot;Rapport des champions européens&quot;
Il apparaît qu&#039;à part le Bayern Munich, qui justifie de son statut de &quot;référence&quot;, tous les principaux clubs champions, en Europe la saison dernière, sont déficitaires. Principale cause qui l&#039;explique : la Covid et les stades à huis clos. Le LOSC champion de France, a perdu 23,2 M€ net sur l&#039;exercice 2020-21.

#Football #LOSC #BayernMunich #Covid #Sponsoring #Billetterie #TV #KPMG #Ligue1 #SportBiz #Business">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17906702933228137" data-date="1640347886">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CX3XialIo2i/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/269841067_952698668668102_7335412614939868718_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8EV74PTBVzUAX-DbYmw&#038;_nc_oc=AQn-VVFYEvAZsDQVg8S0vr_O6CiJTXbXcE4SDsUGzFS7FnjRQfEj9m1l19Mi1NUmtvEtgsfT_zfrtme11nLBOZsT&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_VaUJblLrEKTFX-_cGC4S6qOx24aykWVoUUBcK4wK38A&#038;oe=6212FABA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/269841067_952698668668102_7335412614939868718_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8EV74PTBVzUAX-DbYmw&amp;_nc_oc=AQn-VVFYEvAZsDQVg8S0vr_O6CiJTXbXcE4SDsUGzFS7FnjRQfEj9m1l19Mi1NUmtvEtgsfT_zfrtme11nLBOZsT&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_VaUJblLrEKTFX-_cGC4S6qOx24aykWVoUUBcK4wK38A&amp;oe=6212FABA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/269841067_952698668668102_7335412614939868718_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8EV74PTBVzUAX-DbYmw&amp;_nc_oc=AQn-VVFYEvAZsDQVg8S0vr_O6CiJTXbXcE4SDsUGzFS7FnjRQfEj9m1l19Mi1NUmtvEtgsfT_zfrtme11nLBOZsT&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_VaUJblLrEKTFX-_cGC4S6qOx24aykWVoUUBcK4wK38A&amp;oe=6212FABA&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/269841067_952698668668102_7335412614939868718_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/269841067_952698668668102_7335412614939868718_nfull.jpg&quot;}">
            <span class="sbi-screenreader">David Beckham est un ambassadeur majeur et histori</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="David Beckham est un ambassadeur majeur et historique d&#039;Adidas. 
Le fils, Roméo rejoint la marque &quot;cousine&quot; Puma en tant qu&#039;ambassadeurs. Souhaitons lui de marquer aussi durablement l&#039;histoire du félin, que son Spice boy de père, les Trois bandes

#Football #Sponsoring #Beckham #RomeoBeckham #Puma #Adidas #soccer #Lifestyle #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18216230671100284" data-date="1639473477">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXdTu71o87v/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/266703254_574472823655648_8160309536371180738_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=l2glcZF75jwAX_jR-x1&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8EtkZNHbp8jRfJCXqeZeA3y7mVpL4G1Cybnkv08Sus4g&#038;oe=621210C1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/266703254_574472823655648_8160309536371180738_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l2glcZF75jwAX_jR-x1&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8EtkZNHbp8jRfJCXqeZeA3y7mVpL4G1Cybnkv08Sus4g&amp;oe=621210C1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/266703254_574472823655648_8160309536371180738_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l2glcZF75jwAX_jR-x1&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8EtkZNHbp8jRfJCXqeZeA3y7mVpL4G1Cybnkv08Sus4g&amp;oe=621210C1&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/266703254_574472823655648_8160309536371180738_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/266703254_574472823655648_8160309536371180738_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Pays hôte du tournoi, le Cameroun révèle son ma</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pays hôte du tournoi, le Cameroun révèle son maillot pour la CAN 2021. Produit par l&#039;équipementier Le Coq Sportif

#Football #Cameroun #LionsIndomptables #CAN #Maillot #Sponsoring #marketing #FECAFOOT #ChoupoMoting">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17910140885251019" data-date="1639239590">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXWVoVgIKPg/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/266362294_1371674573264500_4169820206041033342_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FxN4uTdH4FUAX-kBWPR&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-eAIqWKQ2L39U9zuQZV3QuryOHrR9F7nsToYq-yLH5aQ&#038;oe=621182A7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/266362294_1371674573264500_4169820206041033342_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FxN4uTdH4FUAX-kBWPR&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-eAIqWKQ2L39U9zuQZV3QuryOHrR9F7nsToYq-yLH5aQ&amp;oe=621182A7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/266362294_1371674573264500_4169820206041033342_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FxN4uTdH4FUAX-kBWPR&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-eAIqWKQ2L39U9zuQZV3QuryOHrR9F7nsToYq-yLH5aQ&amp;oe=621182A7&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/266362294_1371674573264500_4169820206041033342_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/266362294_1371674573264500_4169820206041033342_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Pour son dernier GP de la saison de F1, c&#039;est à l</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pour son dernier GP de la saison de F1, c&#039;est à l&#039;artiste français Fred Allard, que Charles Leclerc a confié la personnalisation de son casque. De style &quot;Punk paradise&quot;

#F1 #Formula1 #Formule1 #GP #gpabudhabi #F12021 #Leclerc #Leclerc16 #CharlesLeclerc #Lifestyle #FredAllard">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17928041956900648" data-date="1638872409">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXLZSaMoDr0/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/264356483_4646049192183269_2062354192497632179_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=r-mBMg509Y4AX_CccW-&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_V1RYCBpQbb9-o2AGyArVOPLlVuQgXgbJRCi6hc7MgVg&#038;oe=6212AF68" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/264356483_4646049192183269_2062354192497632179_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=r-mBMg509Y4AX_CccW-&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_V1RYCBpQbb9-o2AGyArVOPLlVuQgXgbJRCi6hc7MgVg&amp;oe=6212AF68&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/264356483_4646049192183269_2062354192497632179_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=r-mBMg509Y4AX_CccW-&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_V1RYCBpQbb9-o2AGyArVOPLlVuQgXgbJRCi6hc7MgVg&amp;oe=6212AF68&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/264356483_4646049192183269_2062354192497632179_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/264356483_4646049192183269_2062354192497632179_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Un nouvel habillage pour le bus du FC Barcelone.
C</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Un nouvel habillage pour le bus du FC Barcelone.
C&#039;est une oeuvre collective réalisée, à la fois par les pros du club et les jeunes filles et garçons de l’équipe Barça Genuine. Le rendu est canon 😍🚌

#Football #FCB #FCBarcelone #Barça #MesQueUnClub #Marketing #Sponsoring #Autobus">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17983894531423357" data-date="1637333284">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CWdhpAJIcmM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/258779577_295563059134052_424280343216439244_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=MIGy9C8Dk5QAX-LHQq5&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9VbCLVTl8Nu-gOAhSHDtum-Xtt7XSv6E_22vj99SIJqA&#038;oe=62130682" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/258779577_295563059134052_424280343216439244_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MIGy9C8Dk5QAX-LHQq5&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9VbCLVTl8Nu-gOAhSHDtum-Xtt7XSv6E_22vj99SIJqA&amp;oe=62130682&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/258779577_295563059134052_424280343216439244_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MIGy9C8Dk5QAX-LHQq5&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9VbCLVTl8Nu-gOAhSHDtum-Xtt7XSv6E_22vj99SIJqA&amp;oe=62130682&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/258779577_295563059134052_424280343216439244_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/258779577_295563059134052_424280343216439244_nfull.jpg&quot;}">
            <span class="sbi-screenreader">A l&#039;occasion du match entre l&#039;ESTAC Troyes et l&#039;AS</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="A l&#039;occasion du match entre l&#039;ESTAC Troyes et l&#039;AS Saint-Etienne, Le Coq Sportif, équipementier commun aux deux équipes a imaginé un maillot mashup des tenues de chacun. Cette pièce inédite ne sera pas commercialisée 

#ASSE #ESTAC #ESTACASSE #Ligue1 #Football #Maillot #LeCoqSportif #Sponsoring #Equipementier #Lifestyle">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17990241538396802" data-date="1636639737">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CWI2zc_Is38/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/255192087_403004894852679_3713087741003882629_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=QsSC_7EMxaEAX96wNlG&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_3OoragF2chw7fEUx5Ipfe7qlKG1N_GeV2rICD0D4LyQ&#038;oe=6212CA8E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/255192087_403004894852679_3713087741003882629_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QsSC_7EMxaEAX96wNlG&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_3OoragF2chw7fEUx5Ipfe7qlKG1N_GeV2rICD0D4LyQ&amp;oe=6212CA8E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/255192087_403004894852679_3713087741003882629_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QsSC_7EMxaEAX96wNlG&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_3OoragF2chw7fEUx5Ipfe7qlKG1N_GeV2rICD0D4LyQ&amp;oe=6212CA8E&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/255192087_403004894852679_3713087741003882629_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/255192087_403004894852679_3713087741003882629_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Robert Lewandowski l&#039;entrepreneur.
L&#039;attaquant du </span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Robert Lewandowski l&#039;entrepreneur.
L&#039;attaquant du Bayern Munich lance &quot;Football Coach: the Game&quot;, un jeu de simulation et management de football, qu&#039;il a lui même produit, via sa société RL9sport Games SA créée il y a quelques mois.
#Lewandowski #Football #RL9 #BayernMunich #RobertLewandowski #Gaming #Esport">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17926186861791339" data-date="1636039890">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CV2-r6soPUY/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/252556586_270006358404818_5331851330933701152_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XpGgCy_eFzgAX-n2nEX&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-zsBnsN0GLEnREv7PFb7SvQxy31CCSmbhPsHlVpPkk4Q&#038;oe=62129CD1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/252556586_270006358404818_5331851330933701152_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XpGgCy_eFzgAX-n2nEX&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-zsBnsN0GLEnREv7PFb7SvQxy31CCSmbhPsHlVpPkk4Q&amp;oe=62129CD1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/252556586_270006358404818_5331851330933701152_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XpGgCy_eFzgAX-n2nEX&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-zsBnsN0GLEnREv7PFb7SvQxy31CCSmbhPsHlVpPkk4Q&amp;oe=62129CD1&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/252556586_270006358404818_5331851330933701152_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/252556586_270006358404818_5331851330933701152_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Un parrain de luxe pour Armel Le Cléac’h et son</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Un parrain de luxe pour Armel Le Cléac’h et son co-skipper, Kevin Escoffier, avant le départ de la Transat Jacques Vabre.
Tony Estanguet, le patron des Jeux de Paris 2024 est venu baptiser le Maxi Banque Populaire XI, avant son départ vers la Martinique.
La Banque Populaire est en effet un acteur engagé dans la voile depuis 32 ans, et un partenaire majeur des JO de Paris, via le groupe BPCE.

#TransatJacquesVabre #RouteDuCafé #Voile #BanquePopulaire #TonyEstanguet #JO #JO2024 #Paris2024 #Sponsoring">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

			<a class="sbi_load_btn" href="javascript:void(0);">
			<span class="sbi_btn_text">Afficher plus...</span>
			<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
		</a>
	
			<span class="sbi_follow_btn">
        <a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>Suivez-nous sur Instagram</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841402182627360#9" data-resized="{&quot;18143520082038375&quot;:{&quot;id&quot;:&quot;95434516_667284974061814_1324580024339930076_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18067111558204221&quot;:{&quot;id&quot;:&quot;96540682_234750394261852_1216837466907265415_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17860595215878217&quot;:{&quot;id&quot;:&quot;96582211_704980573376005_3974384836081887933_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17936976298371709&quot;:{&quot;id&quot;:&quot;100942301_1968273113471963_4077997430748362260_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17845171700267289&quot;:{&quot;id&quot;:&quot;108730144_2678652325708894_7253747537812554577_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17934509590385709&quot;:{&quot;id&quot;:&quot;107912995_2562627010667150_6988042669269276489_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18108015742155998&quot;:{&quot;id&quot;:&quot;107911008_116714146567169_7418632259736186115_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18114552004139077&quot;:{&quot;id&quot;:&quot;109356781_159799435639516_345560958423120127_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17872508581795433&quot;:{&quot;id&quot;:&quot;109308005_2362038737430598_2155100768209826836_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17990226562101428&quot;:{&quot;id&quot;:&quot;45751987_271472363557626_7582555619007469131_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17940131929221890&quot;:{&quot;id&quot;:&quot;46329361_182496486034627_4087837972615004190_n&quot;,&quot;ratio&quot;:&quot;1.01&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17929387222230772&quot;:{&quot;id&quot;:&quot;44763942_329809521178945_3834542265901958203_n&quot;,&quot;ratio&quot;:&quot;1.55&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17995152046075284&quot;:{&quot;id&quot;:&quot;46340505_295731964615832_550955558835220068_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17938390171209398&quot;:{&quot;id&quot;:&quot;46285191_774247839582196_1069096380790487032_n&quot;,&quot;ratio&quot;:&quot;1.28&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17905864723486330&quot;:{&quot;id&quot;:&quot;109140741_150939219978141_4643642257108316049_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17869342708883658&quot;:{&quot;id&quot;:&quot;110074332_109991877356383_3015427638684637204_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17903210335483444&quot;:{&quot;id&quot;:&quot;110856461_897344740777437_7371954160622974614_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17944544812321835&quot;:{&quot;id&quot;:&quot;80818876_118779296048530_7686408409362289206_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18124410361000648&quot;:{&quot;id&quot;:&quot;80360024_2676045712432312_8219577487982798117_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18004221664272273&quot;:{&quot;id&quot;:&quot;80420056_174672587073285_1981324716091892492_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17854923961674020&quot;:{&quot;id&quot;:&quot;78722945_164127384825071_1440489378128098904_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18071979223163772&quot;:{&quot;id&quot;:&quot;75408744_192849125094111_2215674780090502684_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18107992354069160&quot;:{&quot;id&quot;:&quot;74665229_684067222117084_2444934570027137187_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17852544154651211&quot;:{&quot;id&quot;:&quot;74607016_2425995397658877_3376174501320252812_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18008665312260519&quot;:{&quot;id&quot;:&quot;70954019_942608259430972_2738936062998291788_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17846979796723471&quot;:{&quot;id&quot;:&quot;75306169_173176600495661_4202896583365413582_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17852374756626759&quot;:{&quot;id&quot;:&quot;72893684_759182004503532_8270848279742384058_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17869959370480423&quot;:{&quot;id&quot;:&quot;69939591_444092549555982_3176320772931430965_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18100280500034500&quot;:{&quot;id&quot;:&quot;69132046_2530395943856516_1035075238501894962_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18076771153119693&quot;:{&quot;id&quot;:&quot;70010416_878661112516737_7680794986822210611_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17896323823368681&quot;:{&quot;id&quot;:&quot;66618723_492496478181521_7567696626095757090_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17863830433452858&quot;:{&quot;id&quot;:&quot;66498285_487302212060269_6324535295090776313_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17853205951492654&quot;:{&quot;id&quot;:&quot;64945661_705224309907884_5148929985999571346_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17983134838288525&quot;:{&quot;id&quot;:&quot;83438279_2306206693005555_4475334122345115436_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18063651415238042&quot;:{&quot;id&quot;:&quot;116053390_148083006936343_561989189950311563_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18021776509255769&quot;:{&quot;id&quot;:&quot;81207237_2471206913128754_6104723980679832028_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17847152467869408&quot;:{&quot;id&quot;:&quot;80740553_162236051733371_3511652786215565766_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17866093582919374&quot;:{&quot;id&quot;:&quot;116413521_124181292377395_3313685359521171900_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17936583841381016&quot;:{&quot;id&quot;:&quot;116796618_309334433759517_2605661781369811741_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17858265862464341&quot;:{&quot;id&quot;:&quot;66445838_468859387280311_8701486766711848398_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18084053305038016&quot;:{&quot;id&quot;:&quot;66338684_148960522833900_6232996658954512600_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18084979387035261&quot;:{&quot;id&quot;:&quot;66396910_753929578355108_4571001818387414858_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18048303127145489&quot;:{&quot;id&quot;:&quot;66012360_410548979559772_5123817233386461444_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17886948703366052&quot;:{&quot;id&quot;:&quot;65307468_488555025018282_3365048303527284998_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17960033164301579&quot;:{&quot;id&quot;:&quot;62460333_444683936081649_5749126021929252542_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17895459067344121&quot;:{&quot;id&quot;:&quot;62443285_139330883837820_8000233049317938954_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17869609036398025&quot;:{&quot;id&quot;:&quot;64304752_696844564096760_6333457100900549914_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18074466124024680&quot;:{&quot;id&quot;:&quot;61494722_1648528205281207_4349852917349222592_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18045982996142591&quot;:{&quot;id&quot;:&quot;61084088_369832137071328_8584249557731391149_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17891496562339309&quot;:{&quot;id&quot;:&quot;61910847_138072520703404_3523460339819351490_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18037095352146336&quot;:{&quot;id&quot;:&quot;60003724_468329150638894_9031164373131562007_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17850175537439332&quot;:{&quot;id&quot;:&quot;59818203_2448697362040450_6382942683793661368_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18038821777184824&quot;:{&quot;id&quot;:&quot;60115819_327887774562502_1569576773727142192_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18062659468070157&quot;:{&quot;id&quot;:&quot;59705816_420656002103081_5635297044102239011_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18068637793039873&quot;:{&quot;id&quot;:&quot;59932995_290132958600321_9163044381834092203_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17847395596439434&quot;:{&quot;id&quot;:&quot;58468853_141861256952339_7162549071563080218_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18058589893070504&quot;:{&quot;id&quot;:&quot;58454134_1144563462418372_7430943349021078118_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18065449162032584&quot;:{&quot;id&quot;:&quot;59211625_2703355326347449_6820599904216779934_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18056437354036154&quot;:{&quot;id&quot;:&quot;56560766_863876967298689_1173131730613390034_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17861644381370087&quot;:{&quot;id&quot;:&quot;55847258_564379163971251_1466674760420924418_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18027854887085739&quot;:{&quot;id&quot;:&quot;54732463_366993637239356_4486685754114207593_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18021442975136909&quot;:{&quot;id&quot;:&quot;54800665_391467885010436_5713022315052681054_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18049146166035089&quot;:{&quot;id&quot;:&quot;54277449_694991074231307_3026668636760051132_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17952982519251100&quot;:{&quot;id&quot;:&quot;53349996_307524353291174_7439807178469018625_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18029031814107588&quot;:{&quot;id&quot;:&quot;53759633_1233431686819044_6710225833419608366_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17855955406844725&quot;:{&quot;id&quot;:&quot;90861773_110479920417821_9142431396321119814_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18132015406055431&quot;:{&quot;id&quot;:&quot;88203627_2998095610214081_2760078039363062680_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17938268221327057&quot;:{&quot;id&quot;:&quot;87207648_201567974558485_2331258079167236095_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17883485053711387&quot;:{&quot;id&quot;:&quot;117124221_116730413270361_8932430518436860728_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18043429039235766&quot;:{&quot;id&quot;:&quot;82232964_1064003840599545_9058127396558651157_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17843746618965204&quot;:{&quot;id&quot;:&quot;83621940_657665805040565_8983194439391619533_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18075586444221472&quot;:{&quot;id&quot;:&quot;118780309_1731899816972489_10204447943244902_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17868625432990240&quot;:{&quot;id&quot;:&quot;120339060_153798116380589_6054620336308088267_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17859801245151691&quot;:{&quot;id&quot;:&quot;120794756_275257323523623_1070696455628959343_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17857520903250808&quot;:{&quot;id&quot;:&quot;122094362_182614883316500_4098846403090212408_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17870482067039379&quot;:{&quot;id&quot;:&quot;122194357_178306657270734_3718288826599406752_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17894922571662323&quot;:{&quot;id&quot;:&quot;123297473_647948622750607_2319477851559586924_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17859443219261709&quot;:{&quot;id&quot;:&quot;124206654_375953616971268_8934263291131546834_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17850848621377379&quot;:{&quot;id&quot;:&quot;124705812_747860345809189_9114107486379049991_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18172418149041782&quot;:{&quot;id&quot;:&quot;125767627_692202741431473_1522131640923528361_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17889589936747606&quot;:{&quot;id&quot;:&quot;126116445_175311544255108_5387505824997128122_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17891172415742329&quot;:{&quot;id&quot;:&quot;126511286_103591378206118_3649269315679204683_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17897740231628985&quot;:{&quot;id&quot;:&quot;125547792_128716565450011_378659984118542850_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17910262030520943&quot;:{&quot;id&quot;:&quot;126447138_341801183595986_943242801285977370_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17922849589473569&quot;:{&quot;id&quot;:&quot;127681471_823293918239487_7391800221405185154_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17851426052352196&quot;:{&quot;id&quot;:&quot;127594255_723121438601112_326838820728503015_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17904984631593680&quot;:{&quot;id&quot;:&quot;129231468_1569298653252733_388096568035452326_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18018833908293348&quot;:{&quot;id&quot;:&quot;129282272_108585524433941_8343919751416760992_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17851236284376646&quot;:{&quot;id&quot;:&quot;129723891_949690245559756_769694610806632167_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18184238842003531&quot;:{&quot;id&quot;:&quot;129736181_756785968569217_682852247740831590_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17914301206516291&quot;:{&quot;id&quot;:&quot;131366164_113597093942276_3371913415532337172_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17875837823063391&quot;:{&quot;id&quot;:&quot;130859110_3662794010426683_1220174998449679579_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17885225050848738&quot;:{&quot;id&quot;:&quot;131608708_106570381335876_9097121898841909076_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17897635738707852&quot;:{&quot;id&quot;:&quot;131889465_874485260033746_247814376039194179_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17891358520839244&quot;:{&quot;id&quot;:&quot;133279566_1123386904797870_2682815229286637687_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17878738898044939&quot;:{&quot;id&quot;:&quot;133403578_717551915803215_3868924651532675474_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17897097868733578&quot;:{&quot;id&quot;:&quot;136785010_100233788674354_7481207568590084686_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17871222764160520&quot;:{&quot;id&quot;:&quot;136699227_1018552601966982_6890024471137937875_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17902332328690783&quot;:{&quot;id&quot;:&quot;138756089_245450680326077_5849527071793304759_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17886550324956136&quot;:{&quot;id&quot;:&quot;140009275_845319406251017_2158316176865044780_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17906864605634898&quot;:{&quot;id&quot;:&quot;144588348_693538434610106_4080176003522296937_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18069377296258690&quot;:{&quot;id&quot;:&quot;146650092_871692453667960_5427551202434095970_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17860972337410539&quot;:{&quot;id&quot;:&quot;148872844_158371442762927_2842612485190836363_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17921755057534524&quot;:{&quot;id&quot;:&quot;150630389_795687087687097_8112017181853723249_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17887263094993197&quot;:{&quot;id&quot;:&quot;150379476_177574870800415_5311328601691564948_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18024207553127859&quot;:{&quot;id&quot;:&quot;52725474_276345426595473_7148710173548290786_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18044405572044517&quot;:{&quot;id&quot;:&quot;53280753_126315261825374_3229511162689772362_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18034437751075116&quot;:{&quot;id&quot;:&quot;53053003_397214540825343_2787950505966838642_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17939127484263414&quot;:{&quot;id&quot;:&quot;52151578_880585505617722_4902293690131729886_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18009544513155663&quot;:{&quot;id&quot;:&quot;53095628_2403030069972871_8026063316653141537_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18008866741148708&quot;:{&quot;id&quot;:&quot;52141439_783778235324082_3566175451019227287_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17938537240271258&quot;:{&quot;id&quot;:&quot;52033993_240613023559323_4037285967174005627_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18006616051156672&quot;:{&quot;id&quot;:&quot;52188235_834246173580209_218181086635644635_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17943809821254088&quot;:{&quot;id&quot;:&quot;52699500_2171045966316606_1026632159437899672_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18031729429066220&quot;:{&quot;id&quot;:&quot;51798115_1154007498092968_8174673336057413877_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18033242884017400&quot;:{&quot;id&quot;:&quot;50649862_305164463517831_5979429276011004651_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17989398337167244&quot;:{&quot;id&quot;:&quot;50095679_1897276007051038_1471558130077850420_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17923458934269739&quot;:{&quot;id&quot;:&quot;50089421_1147875905390420_3555502283295570056_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17902533187271329&quot;:{&quot;id&quot;:&quot;44379778_1912911122351003_247503065231474333_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17901234031265340&quot;:{&quot;id&quot;:&quot;45580790_288637308298652_1625570354158062370_n&quot;,&quot;ratio&quot;:&quot;1.02&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17971851085191090&quot;:{&quot;id&quot;:&quot;44431800_296773984501594_6614227369702129327_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17961354745160939&quot;:{&quot;id&quot;:&quot;43915322_2235148206706955_6262474780256540609_n&quot;,&quot;ratio&quot;:&quot;1.01&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17971911373091787&quot;:{&quot;id&quot;:&quot;43817871_496260174190704_2677631481476399704_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17970582280126124&quot;:{&quot;id&quot;:&quot;43986076_267512120567936_2008846615971761144_n&quot;,&quot;ratio&quot;:&quot;1.06&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17914194736239019&quot;:{&quot;id&quot;:&quot;42309522_978112729043006_9024918644548144382_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17950085569157841&quot;:{&quot;id&quot;:&quot;41068986_689801681418932_3617626259952124957_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17964208384099005&quot;:{&quot;id&quot;:&quot;40357113_280516992676616_4662544751146543467_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17842124596283036&quot;:{&quot;id&quot;:&quot;36136626_1284692768332488_5512514065408196608_n&quot;,&quot;ratio&quot;:&quot;0.91&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17939253637104125&quot;:{&quot;id&quot;:&quot;34053993_1726379320778643_3043911977727426560_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17930974966095477&quot;:{&quot;id&quot;:&quot;33136083_646722222333075_1801752180969963520_n&quot;,&quot;ratio&quot;:&quot;1.47&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17930244145122403&quot;:{&quot;id&quot;:&quot;32006516_187847695376280_3939774011721908224_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17933247514129002&quot;:{&quot;id&quot;:&quot;31988134_167663664070725_57286101995356160_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17923006096090813&quot;:{&quot;id&quot;:&quot;31279547_172292273594547_761452613014126592_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17939750503006561&quot;:{&quot;id&quot;:&quot;30087132_201285753992053_4650622529780580352_n&quot;,&quot;ratio&quot;:&quot;1.35&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17925846619098267&quot;:{&quot;id&quot;:&quot;30592908_230851404327963_1040953841798873088_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18110735173202802&quot;:{&quot;id&quot;:&quot;156333521_2810981199231273_8919050404212193423_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18188161642068397&quot;:{&quot;id&quot;:&quot;155933031_736730253705932_944933993605579848_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17863639226434715&quot;:{&quot;id&quot;:&quot;159130372_229160628914562_5297755336183609694_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17864856494397558&quot;:{&quot;id&quot;:&quot;159456560_1144685722665610_8949175938613788448_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17900535721839011&quot;:{&quot;id&quot;:&quot;158897704_146944227293244_8030636784991127753_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17891835022960712&quot;:{&quot;id&quot;:&quot;159153973_438911163887734_4085387730841303662_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18134974477195911&quot;:{&quot;id&quot;:&quot;160917438_434685317605674_8514584039401688945_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17891433970995925&quot;:{&quot;id&quot;:&quot;163975936_2877993345853824_8055493445177416255_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17895380050934079&quot;:{&quot;id&quot;:&quot;163993380_1328958350809644_5596886120037937518_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17867417792403366&quot;:{&quot;id&quot;:&quot;164877931_902115463691253_2213925843718122063_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17866458809435598&quot;:{&quot;id&quot;:&quot;164676797_720239872001938_5332488505950891053_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17902594435763242&quot;:{&quot;id&quot;:&quot;165987385_149588393719559_2146901236760709744_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17883508115172910&quot;:{&quot;id&quot;:&quot;166562108_1364520780576427_5669966804346483094_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17906579503730195&quot;:{&quot;id&quot;:&quot;166744654_284749466573031_1370099795965860815_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17898111688947081&quot;:{&quot;id&quot;:&quot;174451266_810926116183260_4370542138905768393_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17914386475709948&quot;:{&quot;id&quot;:&quot;176033238_485710726176054_532951272438995952_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17890218854016460&quot;:{&quot;id&quot;:&quot;176122839_470815117677108_5261913834612070052_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17898913444946041&quot;:{&quot;id&quot;:&quot;178913095_1164203107343251_9114714557840015377_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17925885475596542&quot;:{&quot;id&quot;:&quot;183754422_213637826969952_4404404430424347928_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17977511629372248&quot;:{&quot;id&quot;:&quot;185238139_473381103764488_2697223590027780730_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17867682452430829&quot;:{&quot;id&quot;:&quot;185427102_2018023491678507_8628524727092519858_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17900944855955641&quot;:{&quot;id&quot;:&quot;185291557_468482191096058_4433090759829145142_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17856473717540400&quot;:{&quot;id&quot;:&quot;185044559_500713714408595_9094795996999249291_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18148657657195607&quot;:{&quot;id&quot;:&quot;185585849_816238485974035_785918617347436056_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17896565039045788&quot;:{&quot;id&quot;:&quot;187095585_204139961525670_5316881571970252620_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18170669614140435&quot;:{&quot;id&quot;:&quot;187616760_460560128375041_7845447511101109244_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18173293159137491&quot;:{&quot;id&quot;:&quot;188613757_487590278964407_3394858188388451832_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17912516653818443&quot;:{&quot;id&quot;:&quot;191388244_150914830286103_7722596573665775341_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17896163278997599&quot;:{&quot;id&quot;:&quot;193512829_379175296855122_2724564149020205496_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17875531346334491&quot;:{&quot;id&quot;:&quot;194005008_579841326311116_2034947086947035939_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17912174152799836&quot;:{&quot;id&quot;:&quot;193270201_501306974348556_4964234013587228806_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17885601401253181&quot;:{&quot;id&quot;:&quot;194475483_169949294987173_7399385808348050290_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17868316796511794&quot;:{&quot;id&quot;:&quot;195024890_2934129860186056_7051255004882791608_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17930866069574963&quot;:{&quot;id&quot;:&quot;195038013_851056192165215_1337757406512869756_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18236660674006302&quot;:{&quot;id&quot;:&quot;197000075_784732052238587_1442963082321963579_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17874907313444923&quot;:{&quot;id&quot;:&quot;197654069_322725069449578_7340910424886466377_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17874602393447375&quot;:{&quot;id&quot;:&quot;198093619_119431620270185_7919582677712273532_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17917091701739817&quot;:{&quot;id&quot;:&quot;201034791_526943865153583_1459937606931928040_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17865432371496428&quot;:{&quot;id&quot;:&quot;201858904_989235495236759_7836049913171595272_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17873426159404070&quot;:{&quot;id&quot;:&quot;202519414_2844098295905212_5656204345401068019_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17855256374591178&quot;:{&quot;id&quot;:&quot;206094073_504260480903227_1983947081077740431_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17921844220730389&quot;:{&quot;id&quot;:&quot;209009886_285939363178685_8847907693561827887_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17923170007664459&quot;:{&quot;id&quot;:&quot;209762587_4352673598155139_1360107027496887028_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17909046781927190&quot;:{&quot;id&quot;:&quot;210819573_529716121795129_3198178865017779796_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17917216798769855&quot;:{&quot;id&quot;:&quot;210645617_1235508200216831_6642766680275778459_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18002444815316861&quot;:{&quot;id&quot;:&quot;211493869_1391630287879466_4708598983171104759_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17939566810536608&quot;:{&quot;id&quot;:&quot;217216441_179818924121709_2727359167326695938_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17938043788596416&quot;:{&quot;id&quot;:&quot;238882823_1433914960335102_7311471192708140773_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17956866367478931&quot;:{&quot;id&quot;:&quot;240528667_417483856557718_1012609431190621243_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17942228341521364&quot;:{&quot;id&quot;:&quot;240478034_2639951906309356_1623370847605333208_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17925369373768991&quot;:{&quot;id&quot;:&quot;241023014_206270884737276_5030745498140595955_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17909830478092432&quot;:{&quot;id&quot;:&quot;241804169_579589756410998_4189087713990802100_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17883145619421052&quot;:{&quot;id&quot;:&quot;242230105_863045184352794_7120715448220610344_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17922132871881002&quot;:{&quot;id&quot;:&quot;242567384_406407817747993_5226991056433491973_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17868741890540480&quot;:{&quot;id&quot;:&quot;245001770_292837612678894_5331701771475273268_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17860841282606415&quot;:{&quot;id&quot;:&quot;251604303_180905560859436_2845664707403498512_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17926186861791339&quot;:{&quot;id&quot;:&quot;252556586_270006358404818_5331851330933701152_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17990241538396802&quot;:{&quot;id&quot;:&quot;255192087_403004894852679_3713087741003882629_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17983894531423357&quot;:{&quot;id&quot;:&quot;258779577_295563059134052_424280343216439244_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17932098664886787&quot;:{&quot;id&quot;:&quot;273041467_1000459634154256_8666633426003481164_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17923727683984769&quot;:{&quot;id&quot;:&quot;271863314_472701877570750_5436427630507396369_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17906702933228137&quot;:{&quot;id&quot;:&quot;269841067_952698668668102_7335412614939868718_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18216230671100284&quot;:{&quot;id&quot;:&quot;266703254_574472823655648_8160309536371180738_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17910140885251019&quot;:{&quot;id&quot;:&quot;266362294_1371674573264500_4169820206041033342_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17928041956900648&quot;:{&quot;id&quot;:&quot;264356483_4646049192183269_2062354192497632179_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</li><li id="text-69" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune TV</span></h3>			<div class="textwidget"><iframe frameborder="0" src="https://www.dailymotion.com/embed/video/x72icxe" allowfullscreen></iframe><br /><p style="text-align:center"><a href="/sportune-tv/" style="font-weight: bold; color :#be2610; text-transform: uppercase;">Voir toutes les vidéos</a></p></div>
		</li>	

</ul><!-- /xoxo -->

</section>	

<br class="clear" />

</div> <!-- end of #container -->

	<footer id="omc-boxed">

		<div id="omc-footer-border"></div>

		<div id="omc-inner-footer">
		<div id="ftmegaban">
				<div id="sportune_hb" class="ams-ad"></div>
			</div>

			<div class="omc-footer-widget-column">

				<div class="omc-footer-widget">

					
					
				</div><!-- /omc-footer-widget -->

			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">

				
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">

				
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">

				
			</div><!--- /fourth-footer-column -->

			<br class="clear" />

		</div><!-- /omc-inner-footer -->

	</footer>

	
		<div class="omc-copyright-area">

			<div class="omc-copyright-left">

				<p>© 2017 Sportune</p>
				
			</div><!-- /omc-copyright-left -->

			<div class="omc-copyright-right">

				<div class="omc-copyright-menu"><ul id="menu-footer" class="menu"><li id="menu-item-137858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137858"><a href="https://www.sportune.fr/category/sport-business/f1">Auto/Moto</a></li>
<li id="menu-item-137859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137859"><a href="https://www.sportune.fr/category/sport-business/football">Football</a></li>
<li id="menu-item-137860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137860"><a href="https://www.sportune.fr/category/sport-business/plus-de-sport/nba">Basket NBA</a></li>
<li id="menu-item-137861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137861"><a href="https://www.sportune.fr/category/sport-business/tennis">Tennis / Golf</a></li>
<li id="menu-item-139336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139336"><a href="http://www.livefoot.fr">Livefoot</a></li>
<li id="menu-item-139337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139337"><a href="http://www.mercatolive.fr">Mercato</a></li>
<li id="menu-item-139338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139338"><a href="http://www.footlive.fr">Foot live</a></li>
<li id="menu-item-139339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139339"><a href="http://www.footparisien.com/transfert-mercato.php">PSG mercato</a></li>
<li id="menu-item-137864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137864"><a href="https://www.facebook.com/Sportunefr-178174425722/">Sportune sur Facebook</a></li>
<li id="menu-item-137865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137865"><a href="https://twitter.com/Sportunefrance">Sportune sur Twitter</a></li>
<li id="menu-item-137866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137866"><a href="https://www.instagram.com/sportunefrance/">Sportune sur Instagram</a></li>
<li id="menu-item-137878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137878"><a href="https://www.sportune.fr/nous-contacter">Nous contacter</a></li>
<li id="menu-item-137879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137879"><a href="https://www.sportune.fr/nos-partenaires">Nos partenaires</a></li>
<li id="menu-item-137881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137881"><a href="https://www.sportune.fr/mentions-legales">Mentions légales</a></li>
</ul></div>
				<br class="clear" />

			</div><!-- /omc-copyright-right -->

			<br class="clear" />
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Retour en haut de page &uarr;</a>
		</div><!-- /omc-copyright-area -->

	
	<p id="back-top"><a href="#top"><span></span></a></p>

				<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1649110034 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1649110034 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1649110034 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.sportune.fr/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/mailster/assets/js/form.min.js?ver=3.1.3' id='mailster-form-js'></script>
<script type='text/javascript' id='responsive-slider_flex-slider-js-extra'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1' id='responsive-slider_flex-slider-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/comment-reply.min.js?ver=30bd4e63628e4d8da2f9749f1c85e2df' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.sportune.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc8FncaAAAAAMPBe90e-iUJSQeSSOfR7QDl5Nam&#038;hl=fr&#038;ver=3.0' id='mailster_recaptcha_script-js'></script>
<script type='text/javascript' id='mailster_recaptcha_script-js-after'>
grecaptcha.ready(function(){grecaptcha.execute('6Lc8FncaAAAAAMPBe90e-iUJSQeSSOfR7QDl5Nam', {action:'mailster_form_1_submit'}).then(function(token){var ri=document.getElementsByName('g-recaptcha-response');for (var i=0;i<ri.length;i++){ri[i].value = token;}});});
</script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.sportune.fr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.4' id='sbi_scripts-js'></script>

	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->

	
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
	</script>
	
	<!-- DEBUT TABOOLA -->
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/sportune/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
	</script>
	<!-- FIN TABOOLA -->
</body>

</html>
