

<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->

<head>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Maisons, voitures... Le patrimoine du couple Icardi-Nara</title>
	<meta name="description" content="Il paraît désormais loin, le temps où Mauro Icardi et Wanda Nara affichaient leurs plus beaux atouts. Derrière la séparation, des questions financières de" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maisons, voitures... Le patrimoine du couple Icardi-Nara" />
	<meta property="og:description" content="Il paraît désormais loin, le temps où Mauro Icardi et Wanda Nara affichaient leurs plus beaux atouts. Derrière la séparation, des questions financières de" />
	<meta property="og:url" content="https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941" />
	<meta property="og:site_name" content="Sportune" />
	<meta property="article:publisher" content="https://www.facebook.com/SportuneFrance/" />
	<meta property="article:published_time" content="2021-10-19T16:00:00+00:00" />
	<meta property="article:modified_time" content="2021-10-19T16:54:13+00:00" />
	<meta property="og:image" content="https://www.sportune.fr/wp-content/uploads/2021/10/Icardi-Nara.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sportunefrance" />
	<meta name="twitter:site" content="@Sportunefrance" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Thomas">
	<meta name="twitter:label2" content="Durée de lecture estimée">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sportune.fr/#organization","name":"Sportune","url":"https://www.sportune.fr/","sameAs":["https://www.facebook.com/SportuneFrance/","https://www.instagram.com/sportunefrance/","https://twitter.com/Sportunefrance"],"logo":{"@type":"ImageObject","@id":"https://www.sportune.fr/#logo","inLanguage":"fr-FR","url":"https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-B-4.png","width":400,"height":140,"caption":"Sportune"},"image":{"@id":"https://www.sportune.fr/#logo"}},{"@type":"WebSite","@id":"https://www.sportune.fr/#website","url":"https://www.sportune.fr/","name":"Sportune","description":"Sport et business, Argent des stars, Economie, Sponsoring, Marketing, Medias","publisher":{"@id":"https://www.sportune.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sportune.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941#primaryimage","inLanguage":"fr-FR","url":"https://www.sportune.fr/wp-content/uploads/2021/10/Icardi-Nara.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941#webpage","url":"https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941","name":"Maisons, voitures... Le patrimoine du couple Icardi-Nara","isPartOf":{"@id":"https://www.sportune.fr/#website"},"primaryImageOfPage":{"@id":"https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941#primaryimage"},"datePublished":"2021-10-19T16:00:00+00:00","dateModified":"2021-10-19T16:54:13+00:00","description":"Il para\u00eet d\u00e9sormais loin, le temps o\u00f9 Mauro Icardi et Wanda Nara affichaient leurs plus beaux atouts. Derri\u00e8re la s\u00e9paration, des questions financi\u00e8res de","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941"]}]},{"@type":"Article","@id":"https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941#article","isPartOf":{"@id":"https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941#webpage"},"author":{"@id":"https://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6"},"headline":"PSG : Maisons, voitures&#8230; Le patrimoine du couple Icardi-Nara","datePublished":"2021-10-19T16:00:00+00:00","dateModified":"2021-10-19T16:54:13+00:00","mainEntityOfPage":{"@id":"https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941#webpage"},"commentCount":0,"publisher":{"@id":"https://www.sportune.fr/#organization"},"image":{"@id":"https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941#primaryimage"},"keywords":"Mauro Icardi,PSG,transfert,Wanda Nara,yahoo","articleSection":"football,Plus d'argent","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941#respond"]}]},{"@type":"Person","@id":"https://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6","name":"Thomas","image":{"@type":"ImageObject","@id":"https://www.sportune.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/bd44c78514cc112e373dc02e98b4454f?s=96&d=mm&r=g","caption":"Thomas"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux" href="https://www.sportune.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux des commentaires" href="https://www.sportune.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; PSG : Maisons, voitures&#8230; Le patrimoine du couple Icardi-Nara Flux des commentaires" href="https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sportune.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=e9ca1e5e989aeb820d51e3aa28a65dde"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='main_css-css'  href='https://www.sportune.fr/wp-content/themes/sportune2/style.css?ver=e9ca1e5e989aeb820d51e3aa28a65dde' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.sportune.fr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.sportune.fr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sportune.fr/wp-includes/css/dist/block-library/style.min.css?ver=e9ca1e5e989aeb820d51e3aa28a65dde' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sportune.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.sportune.fr/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"268941","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"268941","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var slide_in = {"demo_dir":"https:\/\/www.sportune.fr\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=e9ca1e5e989aeb820d51e3aa28a65dde' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/themes/gonzo/js/scripts.js?ver=e9ca1e5e989aeb820d51e3aa28a65dde' id='scripts-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"29w2sUx9j17E3","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.sportune.fr/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.sportune.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sportune.fr/wp-json/wp/v2/posts/268941" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sportune.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sportune.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.sportune.fr/?p=268941' />
<link rel="alternate" type="application/json+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fsport-business%2Ffootball%2Fpsg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fsport-business%2Ffootball%2Fpsg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941&#038;format=xml" />
<link rel="stylesheet" href="https://www.sportune.fr/wp-content/plugins/wp-page-numbers/panther/wp-page-numbers.css" type="text/css" media="screen" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-270x270.png" />

	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->

	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->


	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>

	
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>

	<style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#b71010;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#b71010;}

	::-moz-selection {background:#b71010;}
	::selection {background:#b71010;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#b71010;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#b71010;}

	div.omc-cat-top  {border-top-color:#b71010; !important}     
	
	li.comment > div {border-bottom-color:#b71010; !important}
	
	body {background:url(https://www.sportune.fr/wp-content/themes/gonzo/images/backgrounds/Broken_noise.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Open Sans, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#333333}
</style>

	<!--DEBUT GOOGLE ANALYTICS -->
	<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11591621-1']);
			_gaq.push(['_trackPageview']);
			(function() {
					var ga = document.createElement('script');
					ga.type = 'text/javascript';
					ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
	</script>
	<!--FIN GOOGLE ANALYTICS -->

	<meta name="verify-admitad" content="a89baa198b" />
	<script defer type="text/javascript" src="https://static.admysports.com/hb/site/sportune/hb_sportune.js"></script>
</head>

<body class="post-template-default single single-post postid-268941 single-format-standard wp-custom-logo" >
	<div id="sportune_wp" class="ams-ad"></div>
	<div id="sportune_rm" class="ams-ad"></div>
	<!-- Start KOMPAGNION / Moneytag script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/sportune/sportunekompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',9148);</script><!-- End Tag script code -->
	<!-- Begin Kompagnion 2.0 -->  <script>  (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,47,57,41,27,56,23,38,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  ); </script>  <!-- End Kompagnion 2.0 -->

	<div id="omc-transparent-layer">

	<!-- <div class="preloaders" style=""></div>  -->

		<div id="omc-container">
			<header>
				<a id="omc-logo" href="https://www.sportune.fr"><img src="https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo" /></a>
				<nav id="omc-main-navigation">
					
					<div class="omc-over-480"><ul id="menu-accueil" class="menu"><li id='menu-item-100079'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.sportune.fr/category/sport-business/football">Football</a> </li>
<li id='menu-item-154711'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</a> </li>
<li id='menu-item-154710'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/golf">Golf</a> </li>
<li id='menu-item-100082'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</a> </li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Chercher &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="https://www.sportune.fr/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>
					
					<br class="clear" />

					<div class="omc-under-480"><select id="omc-mobile-menu"><option value="#">Navigation</option><option value="https://www.sportune.fr/category/sport-business/football">Football</option><option value="https://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</option><option value="https://www.sportune.fr/category/sport-business/tennis/golf">Golf</option><option value="https://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</option></select></div>
					<div id="omc-header-search-mobi">

						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://www.sportune.fr/">

							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">

							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">

						</form>

					</div>

				</nav>

				<br class="clear" />

			</header>
			<div id="megaban">
				<div id="sportune_ht" class="ams-ad"></div>
			</div>

<section id="omc-main">

	<article id="omc-full-article" class="omc-inner-standard">

		
    
<h1 class="omc-post-heading-standard">PSG : Maisons, voitures&#8230; Le patrimoine du couple Icardi-Nara</h1>

            <div class="sportune-article-top">

            <p class="omc-date-time-inner omc-format-standard">
                19 octobre 2021 à 18:00                <em>par Thomas</em></p>

                            <span class="omc-comment-count">0</span>
                    </div>

    
    
<figure class="wp-block-image size-large"><img loading="lazy" width="620" height="413" src="https://www.sportune.fr/wp-content/uploads/2021/10/Icardi-Nara-620x413.jpg" alt="" class="wp-image-268944" srcset="https://www.sportune.fr/wp-content/uploads/2021/10/Icardi-Nara-620x413.jpg 620w, https://www.sportune.fr/wp-content/uploads/2021/10/Icardi-Nara-300x200.jpg 300w, https://www.sportune.fr/wp-content/uploads/2021/10/Icardi-Nara-768x512.jpg 768w, https://www.sportune.fr/wp-content/uploads/2021/10/Icardi-Nara-180x120.jpg 180w, https://www.sportune.fr/wp-content/uploads/2021/10/Icardi-Nara.jpg 1500w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption>Il paraît désormais loin, le temps où Mauro Icardi et Wanda Nara affichaient leurs plus beaux atouts.</figcaption></figure>


<p>Derrière la séparation, des questions financières de hautes importances. <strong>Car le couple Wanda Nara &#8211; Mauro Icardi</strong>, n&rsquo;est pas comme tous les autres, les deux sont riche &#8211; <a href="https://www.sportune.fr/sport-business/football/psg-mauro-icardi-gagnerait-bien-plus-quannonce-wanda-nara-aussi-268892"><strong>le footballeur payé par le PSG</strong> et elle qui l&rsquo;est également, en tant qu&rsquo;agent et conseil sportif</a> -, ils ont ensemble, un patrimoine important, notamment en valorisation immobilière.</p>
<p style="text-align: center;"><iframe loading="lazy"  src="https://www.youtube.com/embed/PvtbMatZWhM" width="480" height="265" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h3>Un patrimoine à la hauteur du couple Icardi &#8211; Nara</h3>
<p>A <a href="https://www.sportune.fr/plus-dargent/psg-les-icardi-nous-montrent-leur-maison-parisienne-237216">Paris, ils vivent dans une maison avec un joli extérieur</a>. Le couple est également <a href="https://www.sportune.fr/plus-dargent/psg-la-famille-icardi-ouvre-les-portes-de-son-nouvel-appartement-milanais-234974">propriétaire d&rsquo;un appartement à Milan</a>, où séjourne Wanda Icardi, quand elle rentre en Italie pour les affaires médiatiques, à la télé. En tant qu&rsquo;Argentins, ils ont aussi leur pied à terre à Buenos Aires. Mais leur plus bel écrin <a href="https://www.sportune.fr/plus-dargent/psg-dans-la-maison-a-28me-ou-confine-la-famille-icardi-232744">est la maison sur les rives du lac de Côme</a>, en Italie. Elle est estimée à près de 2,8 millions d&rsquo;euros et Wanda Icardi, aime en partager les images, sur ses réseaux sociaux.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.sportune.fr/sport-business/football/psg-hugo-boss-cest-fini-un-nouvel-habilleur-signe-2-ans-266431" target="_self" rel="dofollow" class="u35c45057bd8b6f5f79d9ba1beea037b3"><!-- INLINE RELATED POSTS 1/1 //--><style> .u35c45057bd8b6f5f79d9ba1beea037b3 , .u35c45057bd8b6f5f79d9ba1beea037b3 .postImageUrl , .u35c45057bd8b6f5f79d9ba1beea037b3 .centered-text-area { min-height: 80px; position: relative; } .u35c45057bd8b6f5f79d9ba1beea037b3 , .u35c45057bd8b6f5f79d9ba1beea037b3:hover , .u35c45057bd8b6f5f79d9ba1beea037b3:visited , .u35c45057bd8b6f5f79d9ba1beea037b3:active { border:0!important; } .u35c45057bd8b6f5f79d9ba1beea037b3 .clearfix:after { content: ""; display: table; clear: both; } .u35c45057bd8b6f5f79d9ba1beea037b3 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u35c45057bd8b6f5f79d9ba1beea037b3:active , .u35c45057bd8b6f5f79d9ba1beea037b3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u35c45057bd8b6f5f79d9ba1beea037b3 .centered-text-area { width: 100%; position: relative; } .u35c45057bd8b6f5f79d9ba1beea037b3 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u35c45057bd8b6f5f79d9ba1beea037b3 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u35c45057bd8b6f5f79d9ba1beea037b3 .ctaButton { background-color: #7F8C8D!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.sportune.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u35c45057bd8b6f5f79d9ba1beea037b3:hover .ctaButton { background-color: #95A5A6!important; } .u35c45057bd8b6f5f79d9ba1beea037b3 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u35c45057bd8b6f5f79d9ba1beea037b3 .u35c45057bd8b6f5f79d9ba1beea037b3-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u35c45057bd8b6f5f79d9ba1beea037b3:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u35c45057bd8b6f5f79d9ba1beea037b3-content"><span class="ctaText">Vous aimerez aussi:</span>&nbsp; <span class="postTitle">PSG : Hugo Boss c'est fini, un nouvel habilleur signe 2 ans</span></div></div></div><div class="ctaButton"></div></a></div><h3>Quand l&rsquo;attaquant du PSG offrait une Rolls Royce à sa moitié</h3>
<p>Les <a href="https://www.sportune.fr/plus-dargent/icardi-et-ses-voitures-dans-le-garage-de-lattaquant-du-psg-220265">voitures sont à l&rsquo;image du couple : détonantes</a>. Notamment l&rsquo;ancien Hummer de la couleur d&rsquo;un lingot d&rsquo;or qu&rsquo;il avait anciennement. Ou la Lamborghini, que Wanda Icardi a gardé pour elle ; elle du même bleu que l&rsquo;Inter Milan, l&rsquo;ancien club du footballeur. Et encore cette Rolls Royce Ghost, à 200 000 euros, que Mauro Icardi offrait en 2014, à sa belle, en lui disant qu&rsquo;il l&rsquo;aimait sur les réseaux sociaux. Une belle époque qui, aujourd&rsquo;hui, a du plomb dans l&rsquo;aile.</p><span class="cp-load-after-post"></span>
    
    
    <div class="pagelink"></div>
    
<br class="clear" />

<div class="BeOpinionWidget" data-name="below-article"></div>

<br class="clear" />

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'hybrid-thumbs-2r',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<br class="clear"/>



    
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.sportune.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='268941' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fbadb76f16" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="200"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

    
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

<a href="#top" class="omc-mobile-back-to-top">Retour en haut de page &#8593;</a>

<ul class="xoxo">
<li id="mailster_signup-2" class="omc-widget widget_mailster_signup"><h3 class="widgettitle"><span>Abonnez-vous à notre newsletter</span></h3><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.sportune.fr/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.sportune.fr/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0;max-width:initial}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.sportune.fr/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_timestamp" type="hidden" value="1634665708">
<input name="_referer" type="hidden" value="https://www.sportune.fr/sport-business/football/psg-maisons-voitures-le-patrimoine-du-couple-icardi-nara-268941">
<input name="_nonce" type="hidden" value="d63ebba711">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Courriel  <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Courriel " spellcheck="false"></div>
<div class="mailster-wrapper mailster-_recaptcha-wrapper"><input name="g-recaptcha-response" type="hidden" id="mailster-_recaptcha-1-616f04ecf31aa"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="S’abonner" class="submit-button button" aria-label="S’abonner"></div>
</div>
</form>
</div></li><li id="text-104" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vt" class="ams-ad"></div>
</div>
		</li><li id="text-68" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Facebook</span></h3>			<div class="textwidget"><script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Sportunefr/178174425722" width="270"  height="260" show_faces="true" stream="false" header="false"></fb:like-box>

</div>
		</li><li id="text-105" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vm" class="ams-ad"></div>
</div>
		</li><li id="text-70" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Sportunefrance" data-widget-id="441517094467665920">Tweets de @Sportunefrance</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^https:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</li><li id="text-106" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vb" class="ams-ad"></div>
</div>
		</li><li id="text-99" class="omc-widget widget_text"><h3 class="widgettitle"><span>Instagram</span></h3>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841402182627360#9" data-res="thumb" data-cols="3" data-num="9" data-shortcode-atts="{&quot;cols&quot;:&quot;3&quot;,&quot;num&quot;:&quot;9&quot;,&quot;imageres&quot;:&quot;thumb&quot;}"  data-postid="268941">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="noopener nofollow" title="@sportunefrance" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >sportunefrance</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17868741890540480" data-date="1633944505">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CU4iDm1oWkI/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/245001770_292837612678894_5331701771475273268_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=w9Dyr2nueg0AX_IAoC-&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=050dbabe5a91af4a166a483df7c39396&#038;oe=617441D2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/245001770_292837612678894_5331701771475273268_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=w9Dyr2nueg0AX_IAoC-&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=050dbabe5a91af4a166a483df7c39396&amp;oe=617441D2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/245001770_292837612678894_5331701771475273268_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=w9Dyr2nueg0AX_IAoC-&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=050dbabe5a91af4a166a483df7c39396&amp;oe=617441D2&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/245001770_292837612678894_5331701771475273268_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/245001770_292837612678894_5331701771475273268_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Un nouvel équipementier pour le Tour de France. A</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Un nouvel équipementier pour le Tour de France. Après Le Coq Sportif, c&#039;est désormais la marque Santini qui fournira tous les maillots distinctifs aux coureurs hommes et femmes, de la Grande Boucle.
Le contrat est signé pour cinq ans.

#Cyclisme #TourDeFrance #TDF #Equipementier #Santini #Sponsoring #TDF2022 #TDF22 #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17922132871881002" data-date="1632316602">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUIBFDRrWth/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/242567384_406407817747993_5226991056433491973_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=NoVHQReMLPgAX8XoXnf&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=088f53f8a973397e49892245fd2947d2&#038;oe=61736FF9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/242567384_406407817747993_5226991056433491973_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NoVHQReMLPgAX8XoXnf&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=088f53f8a973397e49892245fd2947d2&amp;oe=61736FF9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/242567384_406407817747993_5226991056433491973_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NoVHQReMLPgAX8XoXnf&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=088f53f8a973397e49892245fd2947d2&amp;oe=61736FF9&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/242567384_406407817747993_5226991056433491973_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/242567384_406407817747993_5226991056433491973_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Pièces d&#039;or, d&#039;argent ou de deux euros, la Monnai</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pièces d&#039;or, d&#039;argent ou de deux euros, la Monnaie de Paris célèbre les JO 2024, en frappant une collection de pièces, en série limitée.
Les tarifs sont de 260 € pour l&#039;or, 14 € pour l&#039;argent et 10 €, les 5 pièces de 2 € sous blisters

#JO2024 #Paris2024 #JeuxOlympiques #Sponsoring #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17883145619421052" data-date="1632126660">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUCWyufIIQc/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/242230105_863045184352794_7120715448220610344_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=CC2jQIeHbikAX_b1Els&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=f144dd7e634d7990394f1f8d43d9680d&#038;oe=6173FF4A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/242230105_863045184352794_7120715448220610344_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CC2jQIeHbikAX_b1Els&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=f144dd7e634d7990394f1f8d43d9680d&amp;oe=6173FF4A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/242230105_863045184352794_7120715448220610344_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CC2jQIeHbikAX_b1Els&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=f144dd7e634d7990394f1f8d43d9680d&amp;oe=6173FF4A&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/242230105_863045184352794_7120715448220610344_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/242230105_863045184352794_7120715448220610344_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Voilà le nouveau maillot pour la saison 2021-2022</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Voilà le nouveau maillot pour la saison 2021-2022, des équipes de France de rugby.
En bleu à domicile et blanc à l&#039;extérieur, c&#039;est celui que les hommes de Fabien Galthié porteront au cours des Six Nations

#Rugby #France #EquipeDeFrance #SixNations #Equipementier #LeCoqSportif #Sponsoring #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17909830478092432" data-date="1631518833">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTwPdFaoDsy/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/241804169_579589756410998_4189087713990802100_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4Ciet9DBjpoAX-DFzee&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=9ee07862fca10a5f4329c3abfb5ac46c&#038;oe=6173C8AB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/241804169_579589756410998_4189087713990802100_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4Ciet9DBjpoAX-DFzee&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9ee07862fca10a5f4329c3abfb5ac46c&amp;oe=6173C8AB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/241804169_579589756410998_4189087713990802100_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4Ciet9DBjpoAX-DFzee&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9ee07862fca10a5f4329c3abfb5ac46c&amp;oe=6173C8AB&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/241804169_579589756410998_4189087713990802100_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/241804169_579589756410998_4189087713990802100_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Ici avec Leandro Paredes dans le rôle du mannequi</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ici avec Leandro Paredes dans le rôle du mannequin, le PSG et Nike ont dévoilé le maillot third prévu pour la saison de Ligue des champions, du club de la capitale.
Il est noir et gris teinté de rouge et de blanc. La C1 débute mercredi, pour le collectif parisien.

#Nike #PSG #ParisSaintGermain #Football #Ligue1 #LigueDesChampions #UCL #UEFA #Paredes  #BRUPSG #Sponsoring #Nike #Lifestyle #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17925369373768991" data-date="1630492000">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTRo7UbonZq/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/241023014_206270884737276_5030745498140595955_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tVY0Z0QHMisAX-gg82k&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=a7965dc31dd44c2a21a3abb6af52d4d1&#038;oe=6173B226" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/241023014_206270884737276_5030745498140595955_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tVY0Z0QHMisAX-gg82k&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a7965dc31dd44c2a21a3abb6af52d4d1&amp;oe=6173B226&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/241023014_206270884737276_5030745498140595955_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tVY0Z0QHMisAX-gg82k&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a7965dc31dd44c2a21a3abb6af52d4d1&amp;oe=6173B226&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/241023014_206270884737276_5030745498140595955_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/241023014_206270884737276_5030745498140595955_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Tribunes, terrain, tunnels d’accès des équipes</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Tribunes, terrain, tunnels d’accès des équipes, loge réservée à la presse et même le bus de l’équipe : tout y est dans cette reproduction fidèle du Camp Nou, signée de Lego.
Le célèbre fabricant de briques à emboîter propose sa version du stade du Barça, au public, dans un coffret de 5 509 pièces

#Football #Barça #fcbarcelona #FCB #CampNou #Lego #Sponsoring">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17942228341521364" data-date="1629795086">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CS83qzaoVVQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/240478034_2639951906309356_1623370847605333208_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=VK94CjP6xBoAX9OnAf5&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=ac0c91e312c031d39c5dc13fbf4f40c2&#038;oe=61735388" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/240478034_2639951906309356_1623370847605333208_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VK94CjP6xBoAX9OnAf5&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ac0c91e312c031d39c5dc13fbf4f40c2&amp;oe=61735388&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/240478034_2639951906309356_1623370847605333208_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VK94CjP6xBoAX9OnAf5&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ac0c91e312c031d39c5dc13fbf4f40c2&amp;oe=61735388&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/240478034_2639951906309356_1623370847605333208_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/240478034_2639951906309356_1623370847605333208_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Novak Djokovic prolonge jusqu&#039;en 2025 avec Lacoste</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Novak Djokovic prolonge jusqu&#039;en 2025 avec Lacoste
Le n°1 mondial de tennis collabore avec la marque depuis 2017. Il a été précédemment associé à Sergio Tacchini puis Uniqlo

#Djokovic #NovakDjokovic #Lacoste #Sponsoring #Tennis #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17956866367478931" data-date="1629731178">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CS69xiHoRMq/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/240528667_417483856557718_1012609431190621243_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XDBb2ClgSVAAX9VrI_4&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=0582a0082b05fa1435cad719829db85b&#038;oe=6173EA24" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/240528667_417483856557718_1012609431190621243_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XDBb2ClgSVAAX9VrI_4&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0582a0082b05fa1435cad719829db85b&amp;oe=6173EA24&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/240528667_417483856557718_1012609431190621243_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XDBb2ClgSVAAX9VrI_4&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0582a0082b05fa1435cad719829db85b&amp;oe=6173EA24&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/240528667_417483856557718_1012609431190621243_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/240528667_417483856557718_1012609431190621243_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Puma assoit son retour dans le basket. L&#039;équipeme</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Puma assoit son retour dans le basket. L&#039;équipementier allemand met la main sur la pépite du basket français, Killian Hayes.
Le meneur de 20 ans évoluait auparavant chaussé de la marque Nike

#Basket #NBA #Puma #Transfert #Sponsor #KillianHayes #Pistons #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17938043788596416" data-date="1629369758">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CSwMa03IXfV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/238882823_1433914960335102_7311471192708140773_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=NfcWu4_G3f8AX_GQiex&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=05592a736d4edae4cd2f73e829262e05&#038;oe=6174BF1D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/238882823_1433914960335102_7311471192708140773_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NfcWu4_G3f8AX_GQiex&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=05592a736d4edae4cd2f73e829262e05&amp;oe=6174BF1D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/238882823_1433914960335102_7311471192708140773_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NfcWu4_G3f8AX_GQiex&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=05592a736d4edae4cd2f73e829262e05&amp;oe=6174BF1D&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/238882823_1433914960335102_7311471192708140773_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/238882823_1433914960335102_7311471192708140773_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Inspiré des 90&#039;s, le maillot third de la Juventus</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Inspiré des 90&#039;s, le maillot third de la Juventus dévoilé par adidas.
Le jaune et le bleu sont des couleurs iconiques de la Vieille Dame sous lesquelles elle a remporté de nombreux trophées, sur la fin du siècle dernier.

#Juventus #JuventusFC #adidas #Maillot #SerieA #UCL #LigueDesChampions #Football #Sponsoring #Lifestyle #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17939566810536608" data-date="1626160605">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CRQjckJJXO9/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/217216441_179818924121709_2727359167326695938_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oXNLpELNZ1IAX_nCV2A&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=47a70fdf6d14a55455b2a1bcb1cefec8&#038;oe=617482D6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/217216441_179818924121709_2727359167326695938_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oXNLpELNZ1IAX_nCV2A&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=47a70fdf6d14a55455b2a1bcb1cefec8&amp;oe=617482D6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/217216441_179818924121709_2727359167326695938_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oXNLpELNZ1IAX_nCV2A&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=47a70fdf6d14a55455b2a1bcb1cefec8&amp;oe=617482D6&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/217216441_179818924121709_2727359167326695938_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/217216441_179818924121709_2727359167326695938_nfull.jpg&quot;}">
            <span class="sbi-screenreader">L&#039;OM et Puma dévoilent le maillot extérieur 2021</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="L&#039;OM et Puma dévoilent le maillot extérieur 2021-22 produit pour les joueurs de Jorge Sampaoli.
Cette pièce rend hommage à l&#039;OM Fondation. La déclinaison du bleu, en couleur de fond, est un rappel aux bleus des maillots portés précédemment dans l&#039;histoire du club. Le M en design de fond est un clin d&#039;oeil à la ville de Marseille et souligne les quatre piliers fondamentaux de la fondation du club.

#OM #OlympiqueDeMarseille #Maillot #Ligue1 #Puma #Sponsoring #Equipementier #L1 #Football #Payet #SportBiz">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Afficher plus...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Suivez-nous sur Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841402182627360#9" data-resized="{&quot;17939566810536608&quot;:{&quot;id&quot;:&quot;217216441_179818924121709_2727359167326695938_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17938043788596416&quot;:{&quot;id&quot;:&quot;238882823_1433914960335102_7311471192708140773_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17956866367478931&quot;:{&quot;id&quot;:&quot;240528667_417483856557718_1012609431190621243_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17942228341521364&quot;:{&quot;id&quot;:&quot;240478034_2639951906309356_1623370847605333208_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17925369373768991&quot;:{&quot;id&quot;:&quot;241023014_206270884737276_5030745498140595955_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17909830478092432&quot;:{&quot;id&quot;:&quot;241804169_579589756410998_4189087713990802100_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17883145619421052&quot;:{&quot;id&quot;:&quot;242230105_863045184352794_7120715448220610344_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17922132871881002&quot;:{&quot;id&quot;:&quot;242567384_406407817747993_5226991056433491973_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17868741890540480&quot;:{&quot;id&quot;:&quot;245001770_292837612678894_5331701771475273268_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</li><li id="text-69" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune TV</span></h3>			<div class="textwidget"><iframe frameborder="0" src="https://www.dailymotion.com/embed/video/x72icxe" allowfullscreen></iframe><br /><p style="text-align:center"><a href="/sportune-tv/" style="font-weight: bold; color :#be2610; text-transform: uppercase;">Voir toutes les vidéos</a></p></div>
		</li>	

</ul><!-- /xoxo -->

</section>	

<br class="clear" />

</div> <!-- end of #container -->

	<footer id="omc-boxed">

		<div id="omc-footer-border"></div>

		<div id="omc-inner-footer">
		<div id="ftmegaban">
				<div id="sportune_hb" class="ams-ad"></div>
			</div>

			<div class="omc-footer-widget-column">

				<div class="omc-footer-widget">

					
					
				</div><!-- /omc-footer-widget -->

			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">

				
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">

				
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">

				
			</div><!--- /fourth-footer-column -->

			<br class="clear" />

		</div><!-- /omc-inner-footer -->

	</footer>

	
		<div class="omc-copyright-area">

			<div class="omc-copyright-left">

				<p>© 2017 Sportune</p>
				
			</div><!-- /omc-copyright-left -->

			<div class="omc-copyright-right">

				<div class="omc-copyright-menu"><ul id="menu-footer" class="menu"><li id="menu-item-137858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137858"><a href="https://www.sportune.fr/category/sport-business/f1">Auto/Moto</a></li>
<li id="menu-item-137859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137859"><a href="https://www.sportune.fr/category/sport-business/football">Football</a></li>
<li id="menu-item-137860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137860"><a href="https://www.sportune.fr/category/sport-business/plus-de-sport/nba">Basket NBA</a></li>
<li id="menu-item-137861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137861"><a href="https://www.sportune.fr/category/sport-business/tennis">Tennis / Golf</a></li>
<li id="menu-item-139336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139336"><a href="http://www.livefoot.fr">Livefoot</a></li>
<li id="menu-item-139337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139337"><a href="http://www.mercatolive.fr">Mercato</a></li>
<li id="menu-item-139338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139338"><a href="http://www.footlive.fr">Foot live</a></li>
<li id="menu-item-139339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139339"><a href="http://www.footparisien.com/transfert-mercato.php">PSG mercato</a></li>
<li id="menu-item-137864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137864"><a href="https://www.facebook.com/Sportunefr-178174425722/">Sportune sur Facebook</a></li>
<li id="menu-item-137865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137865"><a href="https://twitter.com/Sportunefrance">Sportune sur Twitter</a></li>
<li id="menu-item-137866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137866"><a href="https://www.instagram.com/sportunefrance/">Sportune sur Instagram</a></li>
<li id="menu-item-137878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137878"><a href="https://www.sportune.fr/nous-contacter">Nous contacter</a></li>
<li id="menu-item-137879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137879"><a href="https://www.sportune.fr/nos-partenaires">Nos partenaires</a></li>
<li id="menu-item-137881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137881"><a href="https://www.sportune.fr/mentions-legales">Mentions légales</a></li>
</ul></div>
				<br class="clear" />

			</div><!-- /omc-copyright-right -->

			<br class="clear" />
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Retour en haut de page &uarr;</a>
		</div><!-- /omc-copyright-area -->

	
	<p id="back-top"><a href="#top"><span></span></a></p>

				<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1634665709 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1634665709 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1634665709 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.sportune.fr/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/mailster/assets/js/form.min.js?ver=3.0.2' id='mailster-form-js'></script>
<script type='text/javascript' id='responsive-slider_flex-slider-js-extra'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1' id='responsive-slider_flex-slider-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/comment-reply.min.js?ver=e9ca1e5e989aeb820d51e3aa28a65dde' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.sportune.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/wp-embed.min.js?ver=e9ca1e5e989aeb820d51e3aa28a65dde' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc8FncaAAAAAMPBe90e-iUJSQeSSOfR7QDl5Nam&#038;hl=fr&#038;ver=3.0' id='mailster_recaptcha_script-js'></script>
<script type='text/javascript' id='mailster_recaptcha_script-js-after'>
grecaptcha.ready(function(){grecaptcha.execute('6Lc8FncaAAAAAMPBe90e-iUJSQeSSOfR7QDl5Nam', {action:'mailster_form_1_submit'}).then(function(token){var ri=document.getElementsByName('g-recaptcha-response');for (var i=0;i<ri.length;i++){ri[i].value = token;}});});
</script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.sportune.fr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1' id='sb_instagram_scripts-js'></script>

	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->

	
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
	</script>
	
	<!-- DEBUT TABOOLA -->
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/sportune/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
	</script>
	<!-- FIN TABOOLA -->
</body>

</html>
