

<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->

<head>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>RC Lens - ASSE : Ce que sera le résultat final d&#039;après les bookmakers...</title>
	<meta name="description" content="Le RC Lens reçoit l&#039;ASSE, devant du public. Deux historiques du foot français, deux villes passionnées, deux clubs colorés et pour que le plaisir soit" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="RC Lens - ASSE : Ce que sera le résultat final d&#039;après les bookmakers..." />
	<meta property="og:description" content="Le RC Lens reçoit l&#039;ASSE, devant du public. Deux historiques du foot français, deux villes passionnées, deux clubs colorés et pour que le plaisir soit" />
	<meta property="og:url" content="https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272" />
	<meta property="og:site_name" content="Sportune" />
	<meta property="article:publisher" content="https://www.facebook.com/SportuneFrance/" />
	<meta property="article:published_time" content="2021-08-15T08:10:00+00:00" />
	<meta property="article:modified_time" content="2021-08-15T07:55:09+00:00" />
	<meta property="og:image" content="https://www.sportune.fr/wp-content/uploads/2020/10/RC-Lens-ASSE.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sportunefrance" />
	<meta name="twitter:site" content="@Sportunefrance" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Thomas">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sportune.fr/#organization","name":"Sportune","url":"https://www.sportune.fr/","sameAs":["https://www.facebook.com/SportuneFrance/","https://www.instagram.com/sportunefrance/","https://twitter.com/Sportunefrance"],"logo":{"@type":"ImageObject","@id":"https://www.sportune.fr/#logo","inLanguage":"fr-FR","url":"https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-B-4.png","width":400,"height":140,"caption":"Sportune"},"image":{"@id":"https://www.sportune.fr/#logo"}},{"@type":"WebSite","@id":"https://www.sportune.fr/#website","url":"https://www.sportune.fr/","name":"Sportune","description":"Sport et business, Argent des stars, Economie, Sponsoring, Marketing, Medias","publisher":{"@id":"https://www.sportune.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sportune.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272#primaryimage","inLanguage":"fr-FR","url":"https://www.sportune.fr/wp-content/uploads/2020/10/RC-Lens-ASSE.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272#webpage","url":"https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272","name":"RC Lens - ASSE : Ce que sera le r\u00e9sultat final d'apr\u00e8s les bookmakers...","isPartOf":{"@id":"https://www.sportune.fr/#website"},"primaryImageOfPage":{"@id":"https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272#primaryimage"},"datePublished":"2021-08-15T08:10:00+00:00","dateModified":"2021-08-15T07:55:09+00:00","description":"Le RC Lens re\u00e7oit l'ASSE, devant du public. Deux historiques du foot fran\u00e7ais, deux villes passionn\u00e9es, deux clubs color\u00e9s et pour que le plaisir soit","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272"]}]},{"@type":"Article","@id":"https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272#article","isPartOf":{"@id":"https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272#webpage"},"author":{"@id":"https://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6"},"headline":"RC Lens &#8211; ASSE : Ce que sera le r\u00e9sultat final d&rsquo;apr\u00e8s les bookmakers&#8230;","datePublished":"2021-08-15T08:10:00+00:00","dateModified":"2021-08-15T07:55:09+00:00","mainEntityOfPage":{"@id":"https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272#webpage"},"commentCount":1,"publisher":{"@id":"https://www.sportune.fr/#organization"},"image":{"@id":"https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272#primaryimage"},"keywords":"ASSE,ligue 1,rc lens","articleSection":"football","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272#respond"]}]},{"@type":"Person","@id":"https://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6","name":"Thomas","image":{"@type":"ImageObject","@id":"https://www.sportune.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/bd44c78514cc112e373dc02e98b4454f?s=96&d=mm&r=g","caption":"Thomas"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux" href="https://www.sportune.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux des commentaires" href="https://www.sportune.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; RC Lens &#8211; ASSE : Ce que sera le résultat final d&rsquo;après les bookmakers&#8230; Flux des commentaires" href="https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sportune.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=aa496e274485edd1cb95fdb73cbac985"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='main_css-css'  href='https://www.sportune.fr/wp-content/themes/sportune2/style.css?ver=aa496e274485edd1cb95fdb73cbac985' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.sportune.fr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.sportune.fr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sportune.fr/wp-includes/css/dist/block-library/style.min.css?ver=aa496e274485edd1cb95fdb73cbac985' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.sportune.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.sportune.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sportune.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.sportune.fr/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.sportune.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.sportune.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.sportune.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.sportune.fr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.sportune.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.sportune.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=aa496e274485edd1cb95fdb73cbac985' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.13' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.13' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.13' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"265272","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"265272","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var slide_in = {"demo_dir":"https:\/\/www.sportune.fr\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=aa496e274485edd1cb95fdb73cbac985' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/themes/gonzo/js/scripts.js?ver=aa496e274485edd1cb95fdb73cbac985' id='scripts-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"29w2sUx9j17E3","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.sportune.fr/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=aa496e274485edd1cb95fdb73cbac985' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=aa496e274485edd1cb95fdb73cbac985' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.sportune.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sportune.fr/wp-json/wp/v2/posts/265272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sportune.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sportune.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.sportune.fr/?p=265272' />
<link rel="alternate" type="application/json+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fsport-business%2Ffootball%2Frc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fsport-business%2Ffootball%2Frc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272&#038;format=xml" />
<link rel="stylesheet" href="https://www.sportune.fr/wp-content/plugins/wp-page-numbers/panther/wp-page-numbers.css" type="text/css" media="screen" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-270x270.png" />

	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->

	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->


	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>

	
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>

	<style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#b71010;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#b71010;}

	::-moz-selection {background:#b71010;}
	::selection {background:#b71010;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#b71010;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#b71010;}

	div.omc-cat-top  {border-top-color:#b71010; !important}     
	
	li.comment > div {border-bottom-color:#b71010; !important}
	
	body {background:url(https://www.sportune.fr/wp-content/themes/gonzo/images/backgrounds/Broken_noise.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Open Sans, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#333333}
</style>

	<!--DEBUT GOOGLE ANALYTICS -->
	<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11591621-1']);
			_gaq.push(['_trackPageview']);
			(function() {
					var ga = document.createElement('script');
					ga.type = 'text/javascript';
					ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
	</script>
	<!--FIN GOOGLE ANALYTICS -->

	<meta name="verify-admitad" content="a89baa198b" />
	<script defer type="text/javascript" src="https://static.admysports.com/hb/site/sportune/hb_sportune.js"></script>
</head>

<body class="post-template-default single single-post postid-265272 single-format-standard wp-custom-logo theme-gonzo woocommerce-no-js" >
	<div id="sportune_wp" class="ams-ad"></div>
	<div id="sportune_rm" class="ams-ad"></div>
	<!-- Start KOMPAGNION / Moneytag script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/sportune/sportunekompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',9148);</script><!-- End Tag script code -->
	<!-- Begin Kompagnion 2.0 -->  <script>  (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,47,57,41,27,56,23,38,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  ); </script>  <!-- End Kompagnion 2.0 -->

	<div id="omc-transparent-layer">

	<!-- <div class="preloaders" style=""></div>  -->

		<div id="omc-container">
			<header>
				<a id="omc-logo" href="https://www.sportune.fr"><img src="https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo" /></a>
				<nav id="omc-main-navigation">
					
					<div class="omc-over-480"><ul id="menu-accueil" class="menu"><li id='menu-item-100079'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.sportune.fr/category/sport-business/football">Football</a> </li>
<li id='menu-item-154711'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</a> </li>
<li id='menu-item-154710'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/golf">Golf</a> </li>
<li id='menu-item-100082'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</a> </li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Chercher &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="https://www.sportune.fr/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>
					
					<br class="clear" />

					<div class="omc-under-480"><select id="omc-mobile-menu"><option value="#">Navigation</option><option value="https://www.sportune.fr/category/sport-business/football">Football</option><option value="https://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</option><option value="https://www.sportune.fr/category/sport-business/tennis/golf">Golf</option><option value="https://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</option></select></div>
					<div id="omc-header-search-mobi">

						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://www.sportune.fr/">

							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">

							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">

						</form>

					</div>

				</nav>

				<br class="clear" />

			</header>
			<div id="megaban">
				<div id="sportune_ht" class="ams-ad"></div>
			</div>

<section id="omc-main">

	<article id="omc-full-article" class="omc-inner-standard">

		
    
<h1 class="omc-post-heading-standard">RC Lens &#8211; ASSE : Ce que sera le résultat final d&rsquo;après les bookmakers&#8230;</h1>

            <div class="sportune-article-top">

            <p class="omc-date-time-inner omc-format-standard">
                15 août 2021 à 10:10                <em>par Thomas</em></p>

                            <span class="omc-comment-count">1</span>
                    </div>

    
    
<figure class="wp-block-image size-full"><img loading="lazy" width="600" height="400" src="https://www.sportune.fr/wp-content/uploads/2020/10/RC-Lens-ASSE.jpg" alt="" class="wp-image-245488" srcset="https://www.sportune.fr/wp-content/uploads/2020/10/RC-Lens-ASSE.jpg 600w, https://www.sportune.fr/wp-content/uploads/2020/10/RC-Lens-ASSE-300x200.jpg 300w, https://www.sportune.fr/wp-content/uploads/2020/10/RC-Lens-ASSE-180x120.jpg 180w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>Le RC Lens reçoit l&rsquo;ASSE, devant du public.</figcaption></figure>


<p>Deux historiques du foot français, deux villes passionnées, deux clubs colorés et pour que le plaisir soit complet, du public, attendu en nombre au stade Bollaert-Delelis : <strong>voilà pour le décor planté autour du match RC Lens &#8211; ASSE, programmé ce dimanche</strong>. Ce n&rsquo;est que la deuxième journée, les effectif ne sont pas tous encore rodés, mais les bookmakers du pays ont une idée de ce que sera cette rencontre.</p>
<h3>Le RC Lens favori, mais l&rsquo;ASSE peut viser un point</h3>
<p>Elle a pour favori les Sang et Or, donnés vainqueur chez eux, à la cote moyenne de 2,1, tandis que Saint-Etienne s&rsquo;impose, à la moyenne de 3,65. Et le match nul est très proche, à 3,5 environ, contre un. Ce partage des points qui sonne toutefois en évidence chez les opérateurs nationaux, puisqu&rsquo;ils avancent en premier, le score de 1-1, comme issue finale aux débats. Cela paie 5,65 fois la mise initiale et ce scénario devance le succès 1-0 des Nordistes, à 7 contre un.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.sportune.fr/sport-business/football/rc-lens-un-sponsor-de-lasse-sur-le-maillot-du-racing-263016" target="_self" class="uab6766f3400dbe1e2ca9dbf760e95b7d"><!-- INLINE RELATED POSTS 1/1 //--><style> .uab6766f3400dbe1e2ca9dbf760e95b7d , .uab6766f3400dbe1e2ca9dbf760e95b7d .postImageUrl , .uab6766f3400dbe1e2ca9dbf760e95b7d .centered-text-area { min-height: 80px; position: relative; } .uab6766f3400dbe1e2ca9dbf760e95b7d , .uab6766f3400dbe1e2ca9dbf760e95b7d:hover , .uab6766f3400dbe1e2ca9dbf760e95b7d:visited , .uab6766f3400dbe1e2ca9dbf760e95b7d:active { border:0!important; } .uab6766f3400dbe1e2ca9dbf760e95b7d .clearfix:after { content: ""; display: table; clear: both; } .uab6766f3400dbe1e2ca9dbf760e95b7d { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .uab6766f3400dbe1e2ca9dbf760e95b7d:active , .uab6766f3400dbe1e2ca9dbf760e95b7d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uab6766f3400dbe1e2ca9dbf760e95b7d .centered-text-area { width: 100%; position: relative; } .uab6766f3400dbe1e2ca9dbf760e95b7d .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uab6766f3400dbe1e2ca9dbf760e95b7d .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uab6766f3400dbe1e2ca9dbf760e95b7d .ctaButton { background-color: #7F8C8D!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.sportune.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uab6766f3400dbe1e2ca9dbf760e95b7d:hover .ctaButton { background-color: #95A5A6!important; } .uab6766f3400dbe1e2ca9dbf760e95b7d .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uab6766f3400dbe1e2ca9dbf760e95b7d .uab6766f3400dbe1e2ca9dbf760e95b7d-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uab6766f3400dbe1e2ca9dbf760e95b7d:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uab6766f3400dbe1e2ca9dbf760e95b7d-content"><span class="ctaText">Vous aimerez aussi:</span>&nbsp; <span class="postTitle">RC Lens : Un sponsor de l'ASSE sur le maillot du Racing</span></div></div></div><div class="ctaButton"></div></a></div><h3>La meilleure cartouche nordiste est absente</h3>
<p>Normalement, les bookmakers se rangent derrière Ibrahima Baldé, à la question d&rsquo;avancer un buteur plutôt que les autres, mais le buteur est en convalescence après une opération. Si ce n&rsquo;est lui, alors Florian Sotoca devient le favori. Un but de sa part paie une cote de 3,1. Il aura face à lui Wahbi Khazri à qui les opérateurs attribuent une cote de 3,25 contre un. Ce choc RC Lens &#8211; ASSE est à suivre ce dimanche, à partir de 17h.</p><span class="cp-load-after-post"></span>
    
    
    <div class="pagelink"></div>
    
<br class="clear" />

<div class="BeOpinionWidget" data-name="below-article"></div>

<br class="clear" />

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'hybrid-thumbs-2r',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<br class="clear"/>



    
			<div id="comments">

 
			<h3 id="comments-title">One Response to <em>RC Lens &#8211; ASSE : Ce que sera le résultat final d&rsquo;après les bookmakers&#8230;</em></h3>


			<ol class="commentlist">
				</li><!-- #comment-## -->
			</ol>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.sportune.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='265272' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7d6250f97" /></p><input type="hidden" id="ak_js" name="ak_js" value="107"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

    
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

<a href="#top" class="omc-mobile-back-to-top">Retour en haut de page &#8593;</a>

<ul class="xoxo">
<li id="mailster_signup-2" class="omc-widget widget_mailster_signup"><h3 class="widgettitle"><span>Abonnez-vous à notre newsletter</span></h3><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.sportune.fr/wp-content/plugins/-mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.sportune.fr/wp-content/plugins/-mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.sportune.fr/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.sportune.fr/sport-business/football/rc-lens-asse-ce-que-sera-le-resultat-final-dapres-les-bookmakers-265272">
<input name="_nonce" type="hidden" value="c39b9f2604">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Courriel  <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Courriel " spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_dc9e7eeb9a_email" type="email" tabindex="-1" autocomplete="noton" autofill="off"></label>
<div class="mailster-wrapper mailster-_recaptcha-wrapper"><input name="g-recaptcha-response" type="hidden" id="mailster-_recaptcha-1-6119577de2a7f"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="S’abonner" class="submit-button button" aria-label="S’abonner"></div>
</div>
</form>
</div></li><li id="text-104" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vt" class="ams-ad"></div>
</div>
		</li><li id="text-68" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Facebook</span></h3>			<div class="textwidget"><script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Sportunefr/178174425722" width="270"  height="260" show_faces="true" stream="false" header="false"></fb:like-box>

</div>
		</li><li id="text-105" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vm" class="ams-ad"></div>
</div>
		</li><li id="text-70" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Sportunefrance" data-widget-id="441517094467665920">Tweets de @Sportunefrance</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^https:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</li><li id="text-106" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vb" class="ams-ad"></div>
</div>
		</li><li id="text-99" class="omc-widget widget_text"><h3 class="widgettitle"><span>Instagram</span></h3>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841402182627360#9" data-res="thumb" data-cols="3" data-num="9" data-shortcode-atts="{&quot;cols&quot;:&quot;3&quot;,&quot;num&quot;:&quot;9&quot;,&quot;imageres&quot;:&quot;thumb&quot;}"  data-postid="265272">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="noopener nofollow" title="@sportunefrance" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >sportunefrance</h3>
	                        <p class="sbi_bio" >Le meilleur du sport business est aussi sur Instagram</p>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17939566810536608" data-date="1626160605">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CRQjckJJXO9/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/217216441_179818924121709_2727359167326695938_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=E-BfGwM3TaQAX-sOZQ2&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=0b00af3cdc2476fddf71dacebcc9bfdd&#038;oe=611D7FD6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/217216441_179818924121709_2727359167326695938_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=E-BfGwM3TaQAX-sOZQ2&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0b00af3cdc2476fddf71dacebcc9bfdd&amp;oe=611D7FD6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/217216441_179818924121709_2727359167326695938_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=E-BfGwM3TaQAX-sOZQ2&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0b00af3cdc2476fddf71dacebcc9bfdd&amp;oe=611D7FD6&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/217216441_179818924121709_2727359167326695938_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/217216441_179818924121709_2727359167326695938_nfull.jpg&quot;}">
            <span class="sbi-screenreader">L&#039;OM et Puma dévoilent le maillot extérieur 2021</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="L&#039;OM et Puma dévoilent le maillot extérieur 2021-22 produit pour les joueurs de Jorge Sampaoli.
Cette pièce rend hommage à l&#039;OM Fondation. La déclinaison du bleu, en couleur de fond, est un rappel aux bleus des maillots portés précédemment dans l&#039;histoire du club. Le M en design de fond est un clin d&#039;oeil à la ville de Marseille et souligne les quatre piliers fondamentaux de la fondation du club.

#OM #OlympiqueDeMarseille #Maillot #Ligue1 #Puma #Sponsoring #Equipementier #L1 #Football #Payet #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18002444815316861" data-date="1625662326">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CRBtDd1DVKP/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/211493869_1391630287879466_4708598983171104759_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cDJwzGR1onAAX-5dmDW&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=93b82d6d9f6111b0ce4ab624d9d453c7&#038;oe=611ED39E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/211493869_1391630287879466_4708598983171104759_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cDJwzGR1onAAX-5dmDW&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=93b82d6d9f6111b0ce4ab624d9d453c7&amp;oe=611ED39E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/211493869_1391630287879466_4708598983171104759_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cDJwzGR1onAAX-5dmDW&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=93b82d6d9f6111b0ce4ab624d9d453c7&amp;oe=611ED39E&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/211493869_1391630287879466_4708598983171104759_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/211493869_1391630287879466_4708598983171104759_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Résultats comptables des clubs de la Ligue 1 sais</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Résultats comptables des clubs de la Ligue 1 saison 2019-20. Pour rappel, un exercice achevé avant son terme avec la COVID 19 
Les 20 clubs accusent des pertes cumulées de 269,7M€

#Ligue1 #Football #PSG #OM #OL #ASSE #LOSC #SRFC #FC #RCSA #FCGB #MHSC #ASM #SB29 #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17917216798769855" data-date="1625473335">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ8ElTNjHqX/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/210645617_1235508200216831_6642766680275778459_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=D58tveGK8x0AX9aM7JZ&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=b6fc42136943e7a40759353e0c1ed27a&#038;oe=611EF95B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/210645617_1235508200216831_6642766680275778459_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D58tveGK8x0AX9aM7JZ&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b6fc42136943e7a40759353e0c1ed27a&amp;oe=611EF95B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/210645617_1235508200216831_6642766680275778459_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D58tveGK8x0AX9aM7JZ&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b6fc42136943e7a40759353e0c1ed27a&amp;oe=611EF95B&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/210645617_1235508200216831_6642766680275778459_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/210645617_1235508200216831_6642766680275778459_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Nouveau ballon pour les demis et la finale de l&#039;Eu</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nouveau ballon pour les demis et la finale de l&#039;Euro. Il s&#039;appelle Uniforia, il est truffé de références à la ville de Londres et son stade Wembley, où se disputent les rencontres.

#Football #adidas #sponsoring #Ballon #Euro #Euro2020 #Euro2021 #Sportbiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17909046781927190" data-date="1625399193">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ53KzVMjdt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/210819573_529716121795129_3198178865017779796_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=sBXP99eDLKEAX82JtDA&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=5bf2b5eaa52b6444d8d61f3381c636a9&#038;oe=611DD2E8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/210819573_529716121795129_3198178865017779796_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sBXP99eDLKEAX82JtDA&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=5bf2b5eaa52b6444d8d61f3381c636a9&amp;oe=611DD2E8&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/210819573_529716121795129_3198178865017779796_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sBXP99eDLKEAX82JtDA&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=5bf2b5eaa52b6444d8d61f3381c636a9&amp;oe=611DD2E8&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/210819573_529716121795129_3198178865017779796_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/210819573_529716121795129_3198178865017779796_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Les coureurs les mieux payés du Tour de France 
F</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Les coureurs les mieux payés du Tour de France 
Froome maillot jaune du peloton. Ce dimanche, Roglic et Van der Poel ont jeté l&#039;éponge

#TourDeFrance #TDF #TDF2021 #Cyclisme #Froome #Roglic #VanderPoel #Alaphilippe #Sagan">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17923170007664459" data-date="1625057835">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQvsFD7H1Rm/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/209762587_4352673598155139_1360107027496887028_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=vi20U_05inkAX8fucDW&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=b8b30c9738b8671cefe3d75a4d3dcb90&#038;oe=611E9B5E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/209762587_4352673598155139_1360107027496887028_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vi20U_05inkAX8fucDW&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b8b30c9738b8671cefe3d75a4d3dcb90&amp;oe=611E9B5E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/209762587_4352673598155139_1360107027496887028_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vi20U_05inkAX8fucDW&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b8b30c9738b8671cefe3d75a4d3dcb90&amp;oe=611E9B5E&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/209762587_4352673598155139_1360107027496887028_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/209762587_4352673598155139_1360107027496887028_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Les primes du tournoi de Wimbledon. Elles sont en </span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Les primes du tournoi de Wimbledon. Elles sont en baisse de 7,85% sur l&#039;édition 2019, mais supérieure à celles distribuées à Roland-Garros.

#Tennis #Wimbledon #Wimbledon2021 #Primes #PrizeMoney #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17921844220730389" data-date="1624962607">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQs2ckBHN5Q/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/209009886_285939363178685_8847907693561827887_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zxhrj4noSzYAX94NS6g&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=bffed511a59efb3404be536f56baaf84&#038;oe=611DAC22" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/209009886_285939363178685_8847907693561827887_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zxhrj4noSzYAX94NS6g&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=bffed511a59efb3404be536f56baaf84&amp;oe=611DAC22&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/209009886_285939363178685_8847907693561827887_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zxhrj4noSzYAX94NS6g&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=bffed511a59efb3404be536f56baaf84&amp;oe=611DAC22&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/209009886_285939363178685_8847907693561827887_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/209009886_285939363178685_8847907693561827887_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Sponsoring, primes, audiences...
Tous les chiffres</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sponsoring, primes, audiences...
Tous les chiffres business du Tour de France 2021 en une infographie

#TDF #TourDeFrance #TourDeFrance2021 #Cyclisme #UCI #WorldTour #PrizeMoney #Sponsoring #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17855256374591178" data-date="1624458611">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQd1Jo2ndq5/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/206094073_504260480903227_1983947081077740431_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=eT2MuUrPxp8AX8-cQkL&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=8fe96f4d32e5832f6f5b289d828da356&#038;oe=611F210E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/206094073_504260480903227_1983947081077740431_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eT2MuUrPxp8AX8-cQkL&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=8fe96f4d32e5832f6f5b289d828da356&amp;oe=611F210E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/206094073_504260480903227_1983947081077740431_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eT2MuUrPxp8AX8-cQkL&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=8fe96f4d32e5832f6f5b289d828da356&amp;oe=611F210E&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/206094073_504260480903227_1983947081077740431_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/206094073_504260480903227_1983947081077740431_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Deschamps, cinquième, Joachim Löw champion d&#039;Eur</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Deschamps, cinquième, Joachim Löw champion d&#039;Europe sur les salaires des sélectionneurs à l&#039;Euro

#Deschamps #Löw #Euro #Euro2020 #France #Salaires #SportBiz #Football #FRAPORT #FRAALL">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17873426159404070" data-date="1624097994">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQTFVBunvqo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/202519414_2844098295905212_5656204345401068019_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=uc1O4rr3lMIAX_XuZCp&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=593b40130405d945bfd87452248af537&#038;oe=611EACF6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/202519414_2844098295905212_5656204345401068019_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uc1O4rr3lMIAX_XuZCp&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=593b40130405d945bfd87452248af537&amp;oe=611EACF6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/202519414_2844098295905212_5656204345401068019_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uc1O4rr3lMIAX_XuZCp&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=593b40130405d945bfd87452248af537&amp;oe=611EACF6&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/202519414_2844098295905212_5656204345401068019_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/202519414_2844098295905212_5656204345401068019_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Le maillot le plus convoité du peloton cycliste p</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le maillot le plus convoité du peloton cycliste professionnel : le jaune, promis au leader du Tour de France 2021, est dévoilé.
Hommage du Coq Sportif à la Bretagne et Brest, ville de départ. La Grande Boucle débute ce 26 juin.

#Cyclisme #TourDeFrance #TDF #TDF2021 #Maillot #Equipementier #Sponsoring #Cycling #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17865432371496428" data-date="1623949439">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQOp-wiHl2B/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/201858904_989235495236759_7836049913171595272_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lztSvKAH8z0AX-ZgOqM&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=dd6efb15ba93aef5274f6e17e81ac5e8&#038;oe=611F036C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/201858904_989235495236759_7836049913171595272_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lztSvKAH8z0AX-ZgOqM&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=dd6efb15ba93aef5274f6e17e81ac5e8&amp;oe=611F036C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/201858904_989235495236759_7836049913171595272_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lztSvKAH8z0AX-ZgOqM&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=dd6efb15ba93aef5274f6e17e81ac5e8&amp;oe=611F036C&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/201858904_989235495236759_7836049913171595272_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/201858904_989235495236759_7836049913171595272_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Trae Young vous présente le ballon officiel de la</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Trae Young vous présente le ballon officiel de la prochaine saison 2021-22 de la NBA.
Signé de Wilson, après 37 de ballons fournis par Spalding. 

#NBA #NBA2022 #TraeYoung #Sponsoring #Wilson #Basket #SportBiz">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Afficher plus...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Suivez-nous sur Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841402182627360#9" data-resized="{&quot;17939566810536608&quot;:{&quot;id&quot;:&quot;217216441_179818924121709_2727359167326695938_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18002444815316861&quot;:{&quot;id&quot;:&quot;211493869_1391630287879466_4708598983171104759_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17917216798769855&quot;:{&quot;id&quot;:&quot;210645617_1235508200216831_6642766680275778459_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17909046781927190&quot;:{&quot;id&quot;:&quot;210819573_529716121795129_3198178865017779796_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17923170007664459&quot;:{&quot;id&quot;:&quot;209762587_4352673598155139_1360107027496887028_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17921844220730389&quot;:{&quot;id&quot;:&quot;209009886_285939363178685_8847907693561827887_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17855256374591178&quot;:{&quot;id&quot;:&quot;206094073_504260480903227_1983947081077740431_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17873426159404070&quot;:{&quot;id&quot;:&quot;202519414_2844098295905212_5656204345401068019_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17865432371496428&quot;:{&quot;id&quot;:&quot;201858904_989235495236759_7836049913171595272_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</li><li id="text-69" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune TV</span></h3>			<div class="textwidget"><iframe frameborder="0" src="https://www.dailymotion.com/embed/video/x72icxe" allowfullscreen></iframe><br /><p style="text-align:center"><a href="/sportune-tv/" style="font-weight: bold; color :#be2610; text-transform: uppercase;">Voir toutes les vidéos</a></p></div>
		</li>	

</ul><!-- /xoxo -->

</section>	

<br class="clear" />

</div> <!-- end of #container -->

	<footer id="omc-boxed">

		<div id="omc-footer-border"></div>

		<div id="omc-inner-footer">
		<div id="ftmegaban">
				<div id="sportune_hb" class="ams-ad"></div>
			</div>

			<div class="omc-footer-widget-column">

				<div class="omc-footer-widget">

					
					
				</div><!-- /omc-footer-widget -->

			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">

				
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">

				
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">

				
			</div><!--- /fourth-footer-column -->

			<br class="clear" />

		</div><!-- /omc-inner-footer -->

	</footer>

	
		<div class="omc-copyright-area">

			<div class="omc-copyright-left">

				<p>© 2017 Sportune</p>
				
			</div><!-- /omc-copyright-left -->

			<div class="omc-copyright-right">

				<div class="omc-copyright-menu"><ul id="menu-footer" class="menu"><li id="menu-item-137858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137858"><a href="https://www.sportune.fr/category/sport-business/f1">Auto/Moto</a></li>
<li id="menu-item-137859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137859"><a href="https://www.sportune.fr/category/sport-business/football">Football</a></li>
<li id="menu-item-137860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137860"><a href="https://www.sportune.fr/category/sport-business/plus-de-sport/nba">Basket NBA</a></li>
<li id="menu-item-137861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137861"><a href="https://www.sportune.fr/category/sport-business/tennis">Tennis / Golf</a></li>
<li id="menu-item-139336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139336"><a href="http://www.livefoot.fr">Livefoot</a></li>
<li id="menu-item-139337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139337"><a href="http://www.mercatolive.fr">Mercato</a></li>
<li id="menu-item-139338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139338"><a href="http://www.footlive.fr">Foot live</a></li>
<li id="menu-item-139339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139339"><a href="http://www.footparisien.com/transfert-mercato.php">PSG mercato</a></li>
<li id="menu-item-137864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137864"><a href="https://www.facebook.com/Sportunefr-178174425722/">Sportune sur Facebook</a></li>
<li id="menu-item-137865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137865"><a href="https://twitter.com/Sportunefrance">Sportune sur Twitter</a></li>
<li id="menu-item-137866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137866"><a href="https://www.instagram.com/sportunefrance/">Sportune sur Instagram</a></li>
<li id="menu-item-137878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137878"><a href="https://www.sportune.fr/nous-contacter">Nous contacter</a></li>
<li id="menu-item-137879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137879"><a href="https://www.sportune.fr/nos-partenaires">Nos partenaires</a></li>
<li id="menu-item-137881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137881"><a href="https://www.sportune.fr/mentions-legales">Mentions légales</a></li>
</ul></div>
				<br class="clear" />

			</div><!-- /omc-copyright-right -->

			<br class="clear" />
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Retour en haut de page &uarr;</a>
		</div><!-- /omc-copyright-area -->

	
	<p id="back-top"><a href="#top"><span></span></a></p>

				<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1629050749 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1629050749 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1629050749 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.sportune.fr/wp-admin/admin-ajax.php";
</script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/-mailster/assets/js/form.min.js?ver=2.4.17' id='mailster-form-js'></script>
<script type='text/javascript' id='responsive-slider_flex-slider-js-extra'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1' id='responsive-slider_flex-slider-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/comment-reply.min.js?ver=aa496e274485edd1cb95fdb73cbac985' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.sportune.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.sportune.fr\/panier","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.5.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.5.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a971d212730d68bdd77bef2427ec2967","fragment_name":"wc_fragments_a971d212730d68bdd77bef2427ec2967","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"88abad0545","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.16' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/wp-embed.min.js?ver=aa496e274485edd1cb95fdb73cbac985' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc8FncaAAAAAMPBe90e-iUJSQeSSOfR7QDl5Nam&#038;hl=fr&#038;ver=3.0' id='mailster_recaptcha_script-js'></script>
<script type='text/javascript' id='mailster_recaptcha_script-js-after'>
grecaptcha.ready(function(){grecaptcha.execute('6Lc8FncaAAAAAMPBe90e-iUJSQeSSOfR7QDl5Nam', {action:'mailster_form_1_submit'}).then(function(token){var ri=document.getElementsByName('g-recaptcha-response');for (var i=0;i<ri.length;i++){ri[i].value = token;}});});
</script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.sportune.fr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.2' id='sb_instagram_scripts-js'></script>

	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->

	
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
	</script>
	
	<!-- DEBUT TABOOLA -->
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/sportune/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
	</script>
	<!-- FIN TABOOLA -->
</body>

</html>
