<!doctype html > <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><title>Les 10 recrues les plus chères de l&#039;hiver en Ligue 1</title><meta name="description" content="Rideau sur le mercato d&#039;hiver 2020. Ou presque, il ne restait qu&#039;une poignée de minutes, à l&#039;instant pour nous d&#039;écrire ces lignes. Et peu de chances"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:400italic,700italic,400,700"] },classes:false, events:false, timeout:1500};</script><link rel="canonical" href="https://www.sportune.fr/business/les-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Les 10 recrues les plus chères de l&#039;hiver en Ligue 1" /><meta property="og:description" content="Rideau sur le mercato d&#039;hiver 2020. Ou presque, il ne restait qu&#039;une poignée de minutes, à l&#039;instant pour nous d&#039;écrire ces lignes. Et peu de chances" /><meta property="og:url" content="https://www.sportune.fr/business/les-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620" /><meta property="og:site_name" content="Sportune" /><meta property="article:publisher" content="https://www.facebook.com/SportuneFrance/" /><meta property="article:tag" content="as monaco" /><meta property="article:tag" content="girondins de bordeaux" /><meta property="article:tag" content="ligue 1" /><meta property="article:tag" content="OL" /><meta property="article:tag" content="transfert" /><meta property="article:section" content="Business" /><meta property="article:published_time" content="2020-01-31T19:45:24+00:00" /><meta property="article:modified_time" content="2020-01-31T18:36:22+00:00" /><meta property="og:updated_time" content="2020-01-31T18:36:22+00:00" /><meta property="og:image" content="https://www.sportune.fr/wp-content/uploads/2020/01/recrues-Ligue-1.jpg" /><meta property="og:image:secure_url" content="https://www.sportune.fr/wp-content/uploads/2020/01/recrues-Ligue-1.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Rideau sur le mercato d&#039;hiver 2020. Ou presque, il ne restait qu&#039;une poignée de minutes, à l&#039;instant pour nous d&#039;écrire ces lignes. Et peu de chances" /><meta name="twitter:title" content="Les 10 recrues les plus chères de l&#039;hiver en Ligue 1" /><meta name="twitter:site" content="@Sportunefrance" /><meta name="twitter:image" content="https://www.sportune.fr/wp-content/uploads/2020/01/recrues-Ligue-1.jpg" /><meta name="twitter:creator" content="@Sportunefrance" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sportune.fr/#organization","name":"Sportune","url":"https://www.sportune.fr/","sameAs":["https://www.facebook.com/SportuneFrance/","https://twitter.com/Sportunefrance"],"logo":{"@type":"ImageObject","@id":"https://www.sportune.fr/#logo","url":"https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-B-4.png","width":400,"height":140,"caption":"Sportune"},"image":{"@id":"https://www.sportune.fr/#logo"}},{"@type":"WebSite","@id":"https://www.sportune.fr/#website","url":"https://www.sportune.fr/","name":"Sportune","description":"Sport et business, Argent des stars, Economie, Sponsoring, Marketing, Medias","publisher":{"@id":"https://www.sportune.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sportune.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sportune.fr/business/les-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620#primaryimage","url":"https://www.sportune.fr/wp-content/uploads/2020/01/recrues-Ligue-1.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.sportune.fr/business/les-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620#webpage","url":"https://www.sportune.fr/business/les-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620","inLanguage":"fr-FR","name":"Les 10 recrues les plus ch\u00e8res de l&#039;hiver en Ligue 1","isPartOf":{"@id":"https://www.sportune.fr/#website"},"primaryImageOfPage":{"@id":"https://www.sportune.fr/business/les-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620#primaryimage"},"datePublished":"2020-01-31T19:45:24+00:00","dateModified":"2020-01-31T18:36:22+00:00","description":"Rideau sur le mercato d'hiver 2020. Ou presque, il ne restait qu'une poign\u00e9e de minutes, \u00e0 l'instant pour nous d'\u00e9crire ces lignes. Et peu de chances"},{"@type":"Article","@id":"https://www.sportune.fr/business/les-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620#article","isPartOf":{"@id":"https://www.sportune.fr/business/les-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620#webpage"},"author":{"@id":"https://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6"},"headline":"Les 10 recrues les plus ch\u00e8res de l&rsquo;hiver en Ligue 1","datePublished":"2020-01-31T19:45:24+00:00","dateModified":"2020-01-31T18:36:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sportune.fr/business/les-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620#webpage"},"publisher":{"@id":"https://www.sportune.fr/#organization"},"image":{"@id":"https://www.sportune.fr/business/les-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620#primaryimage"},"keywords":"as monaco,girondins de bordeaux,ligue 1,OL,transfert","articleSection":"Business,football"},{"@type":["Person"],"@id":"https://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6","name":"Thomas","image":{"@type":"ImageObject","@id":"https://www.sportune.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/bd44c78514cc112e373dc02e98b4454f?s=96&d=mm&r=g","caption":"Thomas"},"sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux" href="https://www.sportune.fr/feed" /><link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux des commentaires" href="https://www.sportune.fr/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Les 10 recrues les plus chères de l&rsquo;hiver en Ligue 1 Flux des commentaires" href="https://www.sportune.fr/business/les-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620/feed" /><link rel='stylesheet' id='main_css-css'  href='https://www.sportune.fr/wp-content/themes/sportune2/style.css?ver=1e96a5d18077456c9b5076614cea2de1' type='text/css' media='all' /><link rel='stylesheet' id='responsive-slider-css'  href='https://www.sportune.fr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.sportune.fr/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.sportune.fr/wp-includes/css/dist/block-library/style.min.css?ver=1e96a5d18077456c9b5076614cea2de1' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.sportune.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.sportune.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style> <script type='text/javascript'>var gonzo_script = {"post_id":"228620","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"228620","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.sportune.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sportune.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sportune.fr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.sportune.fr/?p=228620' /><link rel="alternate" type="application/json+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fbusiness%2Fles-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620" /><link rel="alternate" type="text/xml+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fbusiness%2Fles-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620&#038;format=xml" /><link rel="stylesheet" href="https://www.sportune.fr/wp-content/plugins/wp-page-numbers/panther/wp-page-numbers.css" type="text/css" media="screen" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie8.css" /><![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie7.css" /><![endif]--> <noscript><style>.es-carousel ul{display:block;}</style></noscript><style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#b71010;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#b71010;}

	::-moz-selection {background:#b71010;}
	::selection {background:#b71010;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#b71010;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#b71010;}

	div.omc-cat-top  {border-top-color:#b71010; !important}     
	
	li.comment > div {border-bottom-color:#b71010; !important}
	
	body {background:url(https://www.sportune.fr/wp-content/themes/gonzo/images/backgrounds/Broken_noise.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Open Sans, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#333333}</style> <script type="text/javascript">var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11591621-1']);
			_gaq.push(['_trackPageview']);
			(function() {
					var ga = document.createElement('script');
					ga.type = 'text/javascript';
					ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();</script>  <script defer type="text/javascript" src="https://static.admysports.com/hb/site/sportune/hb_sportune.js"></script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.sportune.fr/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.369b5903.css?ver=1e96a5d18077456c9b5076614cea2de1' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-228620 single-format-standard" ><div id="sportune_wp" class="ams-ad"></div><div id="sportune_rm" class="ams-ad"></div> <script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/sportune/sportunekompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',9148);</script>
   <script>  (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,47,57,41,27,56,23,38,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  );</script> <div id="omc-transparent-layer"><div id="omc-container"><header> <a id="omc-logo" href="https://www.sportune.fr"><noscript><img src="http://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo"  /></a><nav id="omc-main-navigation"><div class="omc-over-480"><ul id="menu-accueil" class="menu"><li id='menu-item-100079'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.sportune.fr/category/sport-business/football">Football</a></li><li id='menu-item-154711'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</a></li><li id='menu-item-154710'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/golf">Golf</a></li><li id='menu-item-100082'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</a></li><li id="omc-header-search"> <span id="omc-search-overlay">Chercher &rarr;</span><form method="get" id="desktop-search" class="omc-search-form" action="https://www.sportune.fr/"> <input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff"> <input type="submit" class="omc-header-search-button" id="searchsubmit" value=""></form></li></ul></div> <br class="clear" /><div id="omc-header-search-mobi"><form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://www.sportune.fr/"> <input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search"> <input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value=""></form></div></nav> <br class="clear" /></header><div id="megaban"><div id="sportune_ht" class="ams-ad"></div></div><section id="omc-main"><article id="omc-full-article" class="omc-inner-standard"><h1 class="omc-post-heading-standard">Les 10 recrues les plus chères de l&rsquo;hiver en Ligue 1</h1><div class="sportune-article-top"><p class="omc-date-time-inner omc-format-standard"> 31 janvier 2020 à 20:45 <em>par Thomas</em></p> <span class="omc-comment-count">0</span></div><div id="attachment_228716" style="width: 610px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-228716" class="wp-image-228716 size-full" src="http://www.sportune.fr/wp-content/uploads/2020/01/recrues-Ligue-1.jpg" alt="" width="600" height="400" srcset="https://www.sportune.fr/wp-content/uploads/2020/01/recrues-Ligue-1.jpg 600w, https://www.sportune.fr/wp-content/uploads/2020/01/recrues-Ligue-1-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img aria-describedby="caption-attachment-228716" class="lazyload wp-image-228716 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20400%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/uploads/2020/01/recrues-Ligue-1.jpg" alt="" width="600" height="400" data-srcset="https://www.sportune.fr/wp-content/uploads/2020/01/recrues-Ligue-1.jpg 600w, https://www.sportune.fr/wp-content/uploads/2020/01/recrues-Ligue-1-300x200.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-228716" class="wp-caption-text">Le mercato d »hiver en Ligue 1 a été l&rsquo;affaire d&rsquo;une poignée de clubs, dont Lyon et Monaco pour principaux agitateurs.</p></div><p>Rideau sur <strong>le mercato d&rsquo;hiver 2020</strong>. Ou presque, il ne restait qu&rsquo;une poignée de minutes, à l&rsquo;instant pour nous d&rsquo;écrire ces lignes. Et peu de chances qu&rsquo;évoluent dans ce court laps de temps, <strong>le top 10 des recrues les plus chères de la Ligue 1</strong>. Classement <strong>que dominent les clubs de l&rsquo;OL et surtout de l&rsquo;AS Monaco</strong>, avec un marché, en ce qui concerne le club princier, à 62 millions d&rsquo;euros investis, pour se renforcer.</p><h3>L&rsquo;AS Monaco et l&rsquo;OL ont largement animé l&rsquo;hiver en Ligue 1</h3><p>Et cinq des dix joueurs de ce mois de janvier, dont quatre enrôlés à 10 millions d&rsquo;euros ou plus, l&rsquo;indemnité sur les transferts. Jusqu&rsquo;à 20 millions même, pour engager Aurélien Tchouaméni en provenance des Girondins de Bordeaux. Le milieu de terrain axial domine, avec le Brésilien Bruno Guimaraes, le classement des recrues hivernales. En moyenne, les 10 recrues les plus couteuses de ce mois de janvier en Ligue 1 valent 10,5 millions d&rsquo;euros, c&rsquo;est-à-dire dans la tranche payée par Monaco et Bordeaux pour respectivement, Strahinja Pavlovic et Jean-Marcelin d&rsquo;un côté, Rémi Oudin de l&rsquo;autre.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.sportune.fr/business/psg-levolution-des-salaires-des-parisiens-sur-5-ans-226603" target="_blank" rel="nofollow" class="u0cf36511f8ab95372b9b2f2823a9d6d5"><style>.u0cf36511f8ab95372b9b2f2823a9d6d5 , .u0cf36511f8ab95372b9b2f2823a9d6d5 .postImageUrl , .u0cf36511f8ab95372b9b2f2823a9d6d5 .centered-text-area { min-height: 80px; position: relative; } .u0cf36511f8ab95372b9b2f2823a9d6d5 , .u0cf36511f8ab95372b9b2f2823a9d6d5:hover , .u0cf36511f8ab95372b9b2f2823a9d6d5:visited , .u0cf36511f8ab95372b9b2f2823a9d6d5:active { border:0!important; } .u0cf36511f8ab95372b9b2f2823a9d6d5 .clearfix:after { content: ""; display: table; clear: both; } .u0cf36511f8ab95372b9b2f2823a9d6d5 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u0cf36511f8ab95372b9b2f2823a9d6d5:active , .u0cf36511f8ab95372b9b2f2823a9d6d5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u0cf36511f8ab95372b9b2f2823a9d6d5 .centered-text-area { width: 100%; position: relative; } .u0cf36511f8ab95372b9b2f2823a9d6d5 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u0cf36511f8ab95372b9b2f2823a9d6d5 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u0cf36511f8ab95372b9b2f2823a9d6d5 .ctaButton { background-color: #7F8C8D!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.sportune.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u0cf36511f8ab95372b9b2f2823a9d6d5:hover .ctaButton { background-color: #95A5A6!important; } .u0cf36511f8ab95372b9b2f2823a9d6d5 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u0cf36511f8ab95372b9b2f2823a9d6d5 .u0cf36511f8ab95372b9b2f2823a9d6d5-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u0cf36511f8ab95372b9b2f2823a9d6d5:after { content: ""; display: block; clear: both; }</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u0cf36511f8ab95372b9b2f2823a9d6d5-content"><span class="ctaText">Vous aimerez aussi:</span>&nbsp; <span class="postTitle">PSG - L'évolution des salaires des Parisiens sur 5 ans</span></div></div></div><div class="ctaButton"></div></a></div><h3>Steven Nzonzi, un champion du monde rejoint la Ligue 1 et Rennes</h3><p>Au global, la majorité des formations de l&rsquo;élite sont restées « passives » sur ce marché. Le PSG et l&rsquo;OM, premier et deuxième à mi-saison sportive, n&rsquo;ont rien modifié de leurs effectifs dans le sens des arrivées, pas plus que des départs. Pour noms ronflants enregistrés, notons le renfort de Steven Nzonzi au Stade Rennais, le champion du monde est en Bretagne sous la forme d&rsquo;un prêt jusqu&rsquo;à la fin de la saison, avec une année de plus en option, dans la négociation.</p><h3>Les 10 recrues les plus chères de l&rsquo;hiver en Ligue 1</h3><p>Bruno Guimaraes, de l&rsquo;Athletico Paranaense à Lyon = 20 M€<br /> Aurélien Tchouaméni, de Bordeaux à Monaco = 20 M€<br /> Youssouf Fofana, de Strasbourg à Monaco = 15 M€<br /> Tino Kadewere, du Havre à Lyon = 12 M€<br /> Strahinja Pavlovic, du Partizan à Monaco = 10 M€<br /> Jean Marcelin, d&rsquo;Auxerre à Monaco = 10 M€<br /> Rémi Oudin, de Reims à Bordeaux = 10 M€<br /> Radoslaw Majecki, du Legia Varsovie à Monaco = 7 M€<br /> Karl Toko Ekambi, de Villarreal à Lyon = 4 M€ (prêt)<br /> Dylan Bronn, de La Gantoise à Metz = 4 M€<br /> Renaud Emond, du Standard Liège à Nantes = 4 M€</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.sportune.fr/business/psg-ol-on-a-simule-leur-tirage-en-ligue-des-champions-225943" target="_blank" rel="nofollow" class="u917b90df08fafddd3be96a600069f8a2"><style>.u917b90df08fafddd3be96a600069f8a2 , .u917b90df08fafddd3be96a600069f8a2 .postImageUrl , .u917b90df08fafddd3be96a600069f8a2 .centered-text-area { min-height: 80px; position: relative; } .u917b90df08fafddd3be96a600069f8a2 , .u917b90df08fafddd3be96a600069f8a2:hover , .u917b90df08fafddd3be96a600069f8a2:visited , .u917b90df08fafddd3be96a600069f8a2:active { border:0!important; } .u917b90df08fafddd3be96a600069f8a2 .clearfix:after { content: ""; display: table; clear: both; } .u917b90df08fafddd3be96a600069f8a2 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u917b90df08fafddd3be96a600069f8a2:active , .u917b90df08fafddd3be96a600069f8a2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u917b90df08fafddd3be96a600069f8a2 .centered-text-area { width: 100%; position: relative; } .u917b90df08fafddd3be96a600069f8a2 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u917b90df08fafddd3be96a600069f8a2 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u917b90df08fafddd3be96a600069f8a2 .ctaButton { background-color: #7F8C8D!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.sportune.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u917b90df08fafddd3be96a600069f8a2:hover .ctaButton { background-color: #95A5A6!important; } .u917b90df08fafddd3be96a600069f8a2 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u917b90df08fafddd3be96a600069f8a2 .u917b90df08fafddd3be96a600069f8a2-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u917b90df08fafddd3be96a600069f8a2:after { content: ""; display: block; clear: both; }</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u917b90df08fafddd3be96a600069f8a2-content"><span class="ctaText">Vous aimerez aussi:</span>&nbsp; <span class="postTitle">PSG, OL - On a simulé leur tirage en Ligue des champions</span></div></div></div><div class="ctaButton"></div></a></div><div class="pagelink"></div> <br class="clear" /><div class="BeOpinionWidget" data-name="below-article"></div> <br class="clear" /><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({
mode: 'hybrid-thumbs-2r',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script> <br class="clear"/><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business/les-10-recrues-les-plus-cheres-de-lhiver-en-ligue-1-228620#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.sportune.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Adresse de messagerie</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='228620' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5748ff7fa7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p></form></div></div></article></section><section id="omc-sidebar" class="omc-right"> <a href="#top" class="omc-mobile-back-to-top">Retour en haut de page &#8593;</a><ul class="xoxo"><li id="mailpoet_form-2" class="omc-widget widget_mailpoet_form"><h3 class="widgettitle"><span>Abonnez-vous à notre newsletter</span></h3><div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style><form
 target="_self"
 method="post"
 action="https://www.sportune.fr/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_widget"
 novalidate
 > <input type="hidden" name="data[form_id]" value="2" /> <input type="hidden" name="token" value="b0bc07ed81" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_MDE2OTE5ZjZlNjQxX2VtYWls]" title="E-mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m’abonne !" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Vérifiez votre boite de réception ou votre répertoire d’indésirables pour confirmer votre abonnement.</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></li><li id="text-104" class="omc-widget widget_text"><div class="textwidget"><div id="sportune_vt" class="ams-ad"></div></div></li><li id="text-105" class="omc-widget widget_text"><div class="textwidget"><div id="sportune_vm" class="ams-ad"></div></div></li><li id="text-68" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Facebook</span></h3><div class="textwidget"><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Sportunefr/178174425722" width="270"  height="260" show_faces="true" stream="false" header="false"></fb:like-box></div></li><li id="text-106" class="omc-widget widget_text"><div class="textwidget"><div id="sportune_vb" class="ams-ad"></div></div></li><li id="text-70" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Twitter</span></h3><div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="http://twitter.com/Sportunefrance"  data-widget-id="441517094467665920">Tweets de @Sportunefrance</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^https:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></li><li id="text-99" class="omc-widget widget_text"><h3 class="widgettitle"><span>Instagram</span></h3><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_2218880754#9" data-res="thumb" data-cols="3" data-num="9" data-shortcode-atts="{&quot;cols&quot;:&quot;3&quot;,&quot;num&quot;:&quot;9&quot;,&quot;imageres&quot;:&quot;thumb&quot;}" ><div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/sportunefrance" target="_blank" rel="noopener noreferrer" title="@sportunefrance" class="sbi_header_link"><div class="sbi_header_text"><h3 >sportunefrance</h3><p class="sbi_bio" >Le meilleur du sport business est aussi sur Instagram</p></div><div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/12093719_181783662156790_1804063806_a.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=wHzZMLbGbXwAX_cZ2pv&amp;oh=e46b9bd30c627d1d22c9e11a8446153b&amp;oe=5ED344D4"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <noscript><img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/12093719_181783662156790_1804063806_a.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=wHzZMLbGbXwAX_cZ2pv&#038;oh=e46b9bd30c627d1d22c9e11a8446153b&#038;oe=5ED344D4" alt="" width="50" height="50"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/12093719_181783662156790_1804063806_a.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=wHzZMLbGbXwAX_cZ2pv&#038;oh=e46b9bd30c627d1d22c9e11a8446153b&#038;oe=5ED344D4" alt="" width="50" height="50"></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2228571153123528309_2218880754" data-date="1579886405"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7teagCnE51/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81207237_2471206913128754_6104723980679832028_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=7A-S6qdvMk0AX8TNk8q&#038;oh=27fa168988967b69526da2f41853984e&#038;oe=5EC3B3C2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/81207237_2471206913128754_6104723980679832028_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=7A-S6qdvMk0AX8TNk8q&amp;oh=27fa168988967b69526da2f41853984e&amp;oe=5EC3B3C2&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/81207237_2471206913128754_6104723980679832028_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=7A-S6qdvMk0AX8TNk8q&amp;oh=78bd47601c2cc45b8407e83a65435278&amp;oe=5ED9AFFF&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/81207237_2471206913128754_6104723980679832028_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=7A-S6qdvMk0AX8TNk8q&amp;oh=ecc7ffca4ef30203a26af108908e3dc0&amp;oe=5EDAD487&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/81207237_2471206913128754_6104723980679832028_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=7A-S6qdvMk0AX8TNk8q&amp;oh=27fa168988967b69526da2f41853984e&amp;oe=5EC3B3C2&quot;}"> <span class="sbi-screenreader">On a trouvé LA montre à porter pour être assort</span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="On a trouvé LA montre à porter pour être assorti avec le nouveau maillot 4th PSG x Jordan. C&#039;est une Jacob &amp; Co d&#039;un modèle Epic X Chrono Bugatti Chiron 110. Par contre elle est un peu chère, estimée à près de 35 000€ !
#PSG #Maillot #Jordan #Jordanbrand #sponsoring #Lifestyle #FashionWeek #Cavani #jacobandco #Montre #Luxury"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="On a trouvé LA montre à porter pour être assorti avec le nouveau maillot 4th PSG x Jordan. C&#039;est une Jacob &amp; Co d&#039;un modèle Epic X Chrono Bugatti Chiron 110. Par contre elle est un peu chère, estimée à près de 35 000€ !
#PSG #Maillot #Jordan #Jordanbrand #sponsoring #Lifestyle #FashionWeek #Cavani #jacobandco #Montre #Luxury"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2226336879301377205_2218880754" data-date="1579620059"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7liZiZHDy1/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80740553_162236051733371_3511652786215565766_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=P38SGAwThAMAX_lyQAY&#038;oh=4520835cb85eb51389b97dc74c2927d2&#038;oe=5EC5F4AA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80740553_162236051733371_3511652786215565766_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=P38SGAwThAMAX_lyQAY&amp;oh=4520835cb85eb51389b97dc74c2927d2&amp;oe=5EC5F4AA&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80740553_162236051733371_3511652786215565766_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=P38SGAwThAMAX_lyQAY&amp;oh=96a1c051eff32d25d70523aa3676100f&amp;oe=5ED39CAC&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80740553_162236051733371_3511652786215565766_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=P38SGAwThAMAX_lyQAY&amp;oh=cf33881c10f55336bc1905977e053b1a&amp;oe=5ECADF5C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80740553_162236051733371_3511652786215565766_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=P38SGAwThAMAX_lyQAY&amp;oh=4520835cb85eb51389b97dc74c2927d2&amp;oe=5EC5F4AA&quot;}"> <span class="sbi-screenreader">Tout le football en général, le @fcnantes et ses</span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Tout le football en général, le @fcnantes et ses supporters en particuliers salueront ce week-end, la mémoire du regretté Emiliano Sala. Les Canaris recevront Bordeaux, en portant un maillot aux couleurs de l&#039;Abiceleste, si chère à l&#039;attaquant argentin. Il sera proposé à la vente (à 800 pièces), les fonds ensuite redistribués aux deux clubs qui l&#039;ont formé, en Argentine."></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Tout le football en général, le @fcnantes et ses supporters en particuliers salueront ce week-end, la mémoire du regretté Emiliano Sala. Les Canaris recevront Bordeaux, en portant un maillot aux couleurs de l&#039;Abiceleste, si chère à l&#039;attaquant argentin. Il sera proposé à la vente (à 800 pièces), les fonds ensuite redistribués aux deux clubs qui l&#039;ont formé, en Argentine."> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2224150795205380585_2218880754" data-date="1579359457"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7dxV07Honp/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80818876_118779296048530_7686408409362289206_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=M-Z6bDnOADoAX_Eee9N&#038;oh=518245e9f9641d4b59f02cadbfa0477c&#038;oe=5EBF32D8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80818876_118779296048530_7686408409362289206_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=M-Z6bDnOADoAX_Eee9N&amp;oh=518245e9f9641d4b59f02cadbfa0477c&amp;oe=5EBF32D8&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80818876_118779296048530_7686408409362289206_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=M-Z6bDnOADoAX_Eee9N&amp;oh=02ba88d801861e3d14a16fea75ec822f&amp;oe=5EC255DE&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80818876_118779296048530_7686408409362289206_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=M-Z6bDnOADoAX_Eee9N&amp;oh=bc04ae6d4ba25ddea730b7c844cc682c&amp;oe=5EBA6C2E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80818876_118779296048530_7686408409362289206_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=M-Z6bDnOADoAX_Eee9N&amp;oh=518245e9f9641d4b59f02cadbfa0477c&amp;oe=5EBF32D8&quot;}"> <span class="sbi-screenreader">Le XI le plus cher de ce début d&#039;année selon le </span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le XI le plus cher de ce début d&#039;année selon le cabinet KPMG, d&#039;après l&#039;estimation de la valeur marchande des joueurs. Avec deux Français er deux joueurs du PSG, il vaut 1 276M€. A noter la présence de Messi, mais pas (plus) celle de Ronaldo.
#Football #Mercato #Transfert #LionelMessi #Messi #Mbappé #KylianMbappé #Neymar #DeJong #DeBruyne #ManCity #Barça #Juvenus #PSG"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le XI le plus cher de ce début d&#039;année selon le cabinet KPMG, d&#039;après l&#039;estimation de la valeur marchande des joueurs. Avec deux Français er deux joueurs du PSG, il vaut 1 276M€. A noter la présence de Messi, mais pas (plus) celle de Ronaldo.
#Football #Mercato #Transfert #LionelMessi #Messi #Mbappé #KylianMbappé #Neymar #DeJong #DeBruyne #ManCity #Barça #Juvenus #PSG"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2221231818091127649_2218880754" data-date="1579011488"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7TZpHpHeNh/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80360024_2676045712432312_8219577487982798117_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=jh5F1k3YzS0AX-hW6rE&#038;oh=828f7866bc4f15d7b60295b65c4da2de&#038;oe=5ED457AE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80360024_2676045712432312_8219577487982798117_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jh5F1k3YzS0AX-hW6rE&amp;oh=828f7866bc4f15d7b60295b65c4da2de&amp;oe=5ED457AE&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80360024_2676045712432312_8219577487982798117_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jh5F1k3YzS0AX-hW6rE&amp;oh=06655522cbf7b341984bec063f485452&amp;oe=5EDA6993&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80360024_2676045712432312_8219577487982798117_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jh5F1k3YzS0AX-hW6rE&amp;oh=08a8061b3de5edf2601593d09eaf50af&amp;oe=5ED2DEEB&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80360024_2676045712432312_8219577487982798117_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jh5F1k3YzS0AX-hW6rE&amp;oh=828f7866bc4f15d7b60295b65c4da2de&amp;oe=5ED457AE&quot;}"> <span class="sbi-screenreader">Le défenseur croate de l&#039;Olympique de Marseille, </span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le défenseur croate de l&#039;Olympique de Marseille, Duje Caleta-Car signe pour Puma. La marque allemande est l&#039;équipementier du club phocéen, elle fournit également Morgan Sanson, Dimitri Payet et Dario Benedetto.
#OM #OlympiqueDeMarseille #DujeCaleta-Car #Football #Puma #Sponsoring #Equipementier #SportBiz"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le défenseur croate de l&#039;Olympique de Marseille, Duje Caleta-Car signe pour Puma. La marque allemande est l&#039;équipementier du club phocéen, elle fournit également Morgan Sanson, Dimitri Payet et Dario Benedetto.
#OM #OlympiqueDeMarseille #DujeCaleta-Car #Football #Puma #Sponsoring #Equipementier #SportBiz"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2218155714094695990_2218880754" data-date="1578644788"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7IeN6jHgY2/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80420056_174672587073285_1981324716091892492_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ZMnI3WTze8EAX9zylju&#038;oh=65ca6b6156596d2093e496d98c2e2314&#038;oe=5EB75DD3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80420056_174672587073285_1981324716091892492_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ZMnI3WTze8EAX9zylju&amp;oh=65ca6b6156596d2093e496d98c2e2314&amp;oe=5EB75DD3&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80420056_174672587073285_1981324716091892492_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ZMnI3WTze8EAX9zylju&amp;oh=3e4a5d3912dabb1026dfeb32c610dc86&amp;oe=5EC348D5&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80420056_174672587073285_1981324716091892492_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ZMnI3WTze8EAX9zylju&amp;oh=6130193f56a5eb0eaedfb3c6435b8c6e&amp;oe=5EBA6325&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80420056_174672587073285_1981324716091892492_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ZMnI3WTze8EAX9zylju&amp;oh=65ca6b6156596d2093e496d98c2e2314&amp;oe=5EB75DD3&quot;}"> <span class="sbi-screenreader">Des lits en cartons pour les athlètes olympiques!</span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Des lits en cartons pour les athlètes olympiques!
Cet été à Tokyo, ces lits seront déployés pour ensuite être recyclés. Ils sont garantis aussi solides que des lits en bois, ils supportent jusqu&#039;à 200 kilos. L&#039;initiative est louable tant que tous les athlètes sont logés à la même enseigne.
#JO2020 #Tokyo #JO #olympisme #lifestyle #GoodNight #JeuxOlympique"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Des lits en cartons pour les athlètes olympiques!
Cet été à Tokyo, ces lits seront déployés pour ensuite être recyclés. Ils sont garantis aussi solides que des lits en bois, ils supportent jusqu&#039;à 200 kilos. L&#039;initiative est louable tant que tous les athlètes sont logés à la même enseigne.
#JO2020 #Tokyo #JO #olympisme #lifestyle #GoodNight #JeuxOlympique"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2193828596141537404_2218880754" data-date="1575744770"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B5yC3wbHDh8/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/78722945_164127384825071_1440489378128098904_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=LoR2MvPWu8kAX_yyxn0&#038;oh=af69b0a9120af80da756ed777b0f1863&#038;oe=5EBDDE6B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/78722945_164127384825071_1440489378128098904_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LoR2MvPWu8kAX_yyxn0&amp;oh=af69b0a9120af80da756ed777b0f1863&amp;oe=5EBDDE6B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/78722945_164127384825071_1440489378128098904_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LoR2MvPWu8kAX_yyxn0&amp;oh=753c4075260362a6cbdad0766dc08598&amp;oe=5EB5D56D&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/78722945_164127384825071_1440489378128098904_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LoR2MvPWu8kAX_yyxn0&amp;oh=75ecd77a668cd693765b53219460442d&amp;oe=5ECE8D9D&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/78722945_164127384825071_1440489378128098904_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LoR2MvPWu8kAX_yyxn0&amp;oh=af69b0a9120af80da756ed777b0f1863&amp;oe=5EBDDE6B&quot;}"> <span class="sbi-screenreader">Pour célébrer les 21 ans de son modèle Air Max </span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pour célébrer les 21 ans de son modèle Air Max 98 et de l&#039;attaquant du PSG, Nike va prochainement sortir une paire de Air Max x Kylian Mbappé. Elles sont truffées de références au champion du monde français 
#Nike #AirMax #AiMax98 #Sneakers #Football #Mbappé #KylianMbappé #PSG #ParisSG #Sponsoring #Lifestyle #SportBiz"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pour célébrer les 21 ans de son modèle Air Max 98 et de l&#039;attaquant du PSG, Nike va prochainement sortir une paire de Air Max x Kylian Mbappé. Elles sont truffées de références au champion du monde français 
#Nike #AirMax #AiMax98 #Sneakers #Football #Mbappé #KylianMbappé #PSG #ParisSG #Sponsoring #Lifestyle #SportBiz"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2190255354797699982_2218880754" data-date="1575318806"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B5lWaQGHTOO/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75408744_192849125094111_2215674780090502684_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=lw_MGNwnUAAAX9efz-S&#038;oh=b487e4affff8624e5bfc127d055ea563&#038;oe=5EC1A72D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75408744_192849125094111_2215674780090502684_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=lw_MGNwnUAAAX9efz-S&amp;oh=b487e4affff8624e5bfc127d055ea563&amp;oe=5EC1A72D&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/75408744_192849125094111_2215674780090502684_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=lw_MGNwnUAAAX9efz-S&amp;oh=831da4c80dfd5afdb2b19f0da7c67597&amp;oe=5ED7882B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/75408744_192849125094111_2215674780090502684_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=lw_MGNwnUAAAX9efz-S&amp;oh=00b93190d99634e91b0ebd2d783e3fc1&amp;oe=5EC748DB&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75408744_192849125094111_2215674780090502684_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=lw_MGNwnUAAAX9efz-S&amp;oh=b487e4affff8624e5bfc127d055ea563&amp;oe=5EC1A72D&quot;}"> <span class="sbi-screenreader">&quot;... Et puis il y a tous les autres&quot;
La dédicace </span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;... Et puis il y a tous les autres&quot;
La dédicace d&#039;adidas à Lionel Messi
#BallondOr #LionelMessi #Messi #DareToCreate #Adidas"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;... Et puis il y a tous les autres&quot;
La dédicace d&#039;adidas à Lionel Messi
#BallondOr #LionelMessi #Messi #DareToCreate #Adidas"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2174709871194942191_2218880754" data-date="1573465640"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B4uHxsSHCrv/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74665229_684067222117084_2444934570027137187_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=T96jw-1M4KsAX8cT8v4&#038;oh=2bae6563cdb88adb8a05c2f6d2352b3e&#038;oe=5EC610CE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74665229_684067222117084_2444934570027137187_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=T96jw-1M4KsAX8cT8v4&amp;oh=2bae6563cdb88adb8a05c2f6d2352b3e&amp;oe=5EC610CE&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/74665229_684067222117084_2444934570027137187_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=T96jw-1M4KsAX8cT8v4&amp;oh=45c0b02a5c15ddef10aa6c2e3ffa8ef6&amp;oe=5EC53FC8&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/74665229_684067222117084_2444934570027137187_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=T96jw-1M4KsAX8cT8v4&amp;oh=210b5baf69dc9b5faf289ca6a6e724e1&amp;oe=5EB78638&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74665229_684067222117084_2444934570027137187_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=T96jw-1M4KsAX8cT8v4&amp;oh=2bae6563cdb88adb8a05c2f6d2352b3e&amp;oe=5EC610CE&quot;}"> <span class="sbi-screenreader"></span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Patchwork des maillots signés d&#039;adidas pour les équipes que la marque habille à l&#039;occasion du prochain Euro 2020. Dévoilés ce lundi, cela concerne l&#039;Allemagne, l&#039;Espagne, la Suède, la Belgique et la Russie.
#Football #Maillots #Equipementier #Sponsoring #Marketing #SportBiz #Lifestyle #Euro2020 #Allemagne #Espagne #Belgique #Suède #Russie #UEFA #adidas"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Patchwork des maillots signés d&#039;adidas pour les équipes que la marque habille à l&#039;occasion du prochain Euro 2020. Dévoilés ce lundi, cela concerne l&#039;Allemagne, l&#039;Espagne, la Suède, la Belgique et la Russie.
#Football #Maillots #Equipementier #Sponsoring #Marketing #SportBiz #Lifestyle #Euro2020 #Allemagne #Espagne #Belgique #Suède #Russie #UEFA #adidas"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2167688231370317728_2218880754" data-date="1572628595"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B4VLPYmn1-g/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74607016_2425995397658877_3376174501320252812_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=6JDks2RKaBoAX89cPXN&#038;oh=51c25b6472c0be9a9d6da9f48a56f48e&#038;oe=5ECE46A5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74607016_2425995397658877_3376174501320252812_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6JDks2RKaBoAX89cPXN&amp;oh=51c25b6472c0be9a9d6da9f48a56f48e&amp;oe=5ECE46A5&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/74607016_2425995397658877_3376174501320252812_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6JDks2RKaBoAX89cPXN&amp;oh=ca55fcdc7c146bd9ffc6b798b6ef3aa5&amp;oe=5ECC2A98&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/74607016_2425995397658877_3376174501320252812_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6JDks2RKaBoAX89cPXN&amp;oh=527d7595d8d6a1a2fa436e32c46b5bf7&amp;oe=5ED08CE0&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74607016_2425995397658877_3376174501320252812_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6JDks2RKaBoAX89cPXN&amp;oh=51c25b6472c0be9a9d6da9f48a56f48e&amp;oe=5ECE46A5&quot;}"> <span class="sbi-screenreader">Un Monopoly version Naples. Le très populaire jeu</span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Un Monopoly version Naples. Le très populaire jeu de société signé d&#039;Hasbro s&#039;est associé au club italien. Les habituelles villes sont remplacées par des temps forts de l&#039;histoire des Partenopei
#SSCNapoli #Calcio #Football #Jeu #Monoply #Marketing #SportBizz #Sponsoring #SerieA"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Un Monopoly version Naples. Le très populaire jeu de société signé d&#039;Hasbro s&#039;est associé au club italien. Les habituelles villes sont remplacées par des temps forts de l&#039;histoire des Partenopei
#SSCNapoli #Calcio #Football #Jeu #Monoply #Marketing #SportBizz #Sponsoring #SerieA"> </a></div></div></div><div id="sbi_load"> <a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Afficher plus...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/sportunefrance" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Suivez-nous sur Instagram</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_2218880754#9" data-resized="{&quot;2167688231370317728_2218880754&quot;:{&quot;id&quot;:&quot;2167688231370317728_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2174709871194942191_2218880754&quot;:{&quot;id&quot;:&quot;2174709871194942191_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2190255354797699982_2218880754&quot;:{&quot;id&quot;:&quot;2190255354797699982_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2193828596141537404_2218880754&quot;:{&quot;id&quot;:&quot;2193828596141537404_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2218155714094695990_2218880754&quot;:{&quot;id&quot;:&quot;2218155714094695990_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2221231818091127649_2218880754&quot;:{&quot;id&quot;:&quot;2221231818091127649_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2224150795205380585_2218880754&quot;:{&quot;id&quot;:&quot;2224150795205380585_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2226336879301377205_2218880754&quot;:{&quot;id&quot;:&quot;2226336879301377205_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2228571153123528309_2218880754&quot;:{&quot;id&quot;:&quot;2228571153123528309_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}"> </span></div></div></li><li id="text-69" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune TV</span></h3><div class="textwidget"><iframe frameborder="0" src="http://www.dailymotion.com/embed/video/x72icxe" allowfullscreen></iframe><br /><p style="text-align:center"><a href="/sportune-tv/" style="font-weight: bold; color :#be2610; text-transform: uppercase;">Voir toutes les vidéos</a></p></div></li><li id="recent-comments-2" class="omc-widget widget_recent_comments"><h3 class="widgettitle"><span>Commentaires récents</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anonyme</span> dans <a href="https://www.sportune.fr/business/benzema-n1-les-clauses-liberatoires-les-plus-elevees-du-football-228344#comment-279183">Les clauses libératoires les plus élevées du football</a></li><li class="recentcomments"><span class="comment-author-link">Koenig</span> dans <a href="https://www.sportune.fr/business/rc-strasbourg-les-alsaciens-culminent-sur-la-ligue-1-224699#comment-279181">RC Strasbourg &#8211; Les Alsaciens culminent sur la Ligue 1</a></li><li class="recentcomments"><span class="comment-author-link">Dumbo</span> dans <a href="https://www.sportune.fr/business/fc-barcelone-combien-vaut-ousmane-dembele-sur-ce-mercato-228576#comment-279178">FC Barcelone &#8211; Combien vaut Ousmane Dembélé sur ce mercato ?</a></li></ul></li></ul></section> <br class="clear" /></div><footer id="omc-boxed"><div id="omc-footer-border"></div><div id="omc-inner-footer"><div id="ftmegaban"><div id="sportune_hb" class="ams-ad"></div></div><div class="omc-footer-widget-column"><div class="omc-footer-widget"></div></div><div class="omc-footer-widget-column"></div><div class="omc-footer-widget-column"></div><div class="omc-footer-widget-column no-right"></div> <br class="clear" /></div></footer><div class="omc-copyright-area"><div class="omc-copyright-left"><p>© 2017 Sportune / <a onclick="window.__cmp('renderConsents', function callback(consentString, success){});">Mes Préférences</a></p></div><div class="omc-copyright-right"><div class="omc-copyright-menu"><ul id="menu-footer" class="menu"><li id="menu-item-137858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137858"><a href="https://www.sportune.fr/category/sport-business/f1">Auto/Moto</a></li><li id="menu-item-137859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137859"><a href="https://www.sportune.fr/category/sport-business/football">Football</a></li><li id="menu-item-137860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137860"><a href="https://www.sportune.fr/category/sport-business/plus-de-sport/nba">Basket NBA</a></li><li id="menu-item-137861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137861"><a href="https://www.sportune.fr/category/sport-business/tennis">Tennis / Golf</a></li><li id="menu-item-139336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139336"><a href="http://www.livefoot.fr">Livefoot</a></li><li id="menu-item-139337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139337"><a href="http://www.mercatolive.fr">Mercato</a></li><li id="menu-item-139338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139338"><a href="http://www.footlive.fr">Foot live</a></li><li id="menu-item-139339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139339"><a href="http://www.footparisien.com/transfert-mercato.php">PSG mercato</a></li><li id="menu-item-149336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149336"><a href="http://www.allezlyon.fr">OL</a></li><li id="menu-item-199127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199127"><a href="http://www.foot-anglais.com/">Foot Anglais</a></li><li id="menu-item-199128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199128"><a href="https://1jour1pari.net/">Pronostic foot</a></li><li id="menu-item-199129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199129"><a href="http://www.mercatomadrid.fr">Real Madrid</a></li><li id="menu-item-137864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137864"><a href="https://www.facebook.com/Sportunefr-178174425722/">Sportune sur Facebook</a></li><li id="menu-item-137865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137865"><a href="https://twitter.com/Sportunefrance">Sportune sur Twitter</a></li><li id="menu-item-137866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137866"><a href="https://www.instagram.com/sportunefrance/">Sportune sur Instagram</a></li><li id="menu-item-137878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137878"><a href="http://www.sportune.fr/nous-contacter">Nous contacter</a></li><li id="menu-item-137879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137879"><a href="http://www.sportune.fr/nos-partenaires">Nos partenaires</a></li><li id="menu-item-137881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137881"><a href="http://www.sportune.fr/mentions-legales">Mentions légales</a></li></ul></div> <br class="clear" /></div> <br class="clear" /> <a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Retour en haut de page &uarr;</a></div><p id="back-top"><a href="#top"><span></span></a></p> <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/comment-reply.min.js?ver=1e96a5d18077456c9b5076614cea2de1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/wp-embed.min.js?ver=1e96a5d18077456c9b5076614cea2de1'></script>
<script async="async" type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/mailpoet/assets/dist/js/vendor.b5d2c827.js?ver=3.43.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/mailpoet/assets/dist/js/public.d606fc42.js?ver=3.43.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.sportune.fr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.5'></script>
 <script type="text/javascript">var sbiajaxurl = "https://www.sportune.fr/wp-admin/admin-ajax.php";</script> <style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.sportune.fr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <!--[if lt IE 7 ]> <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script> <script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script> <![endif]--></div> <script type="text/javascript">window._taboola = window._taboola || [];
	_taboola.push({flush: true});</script>  <script src="https://consent.cmp.oath.com/cmp3p.js"></script> <script>window.__cmp('init', {

	gdprAppliesGlobally: 
	false,

	uiUrl: 
	'https://static.admysports.com/cmp/site/spt/cmpui.html',

	});</script>  <script type="text/javascript">window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/sportune/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}</script>  <script defer src="https://www.sportune.fr/wp-content/cache/autoptimize/js/autoptimize_e5b122a4ec832a072bd4733419e16fa0.js"></script></body></html>
<!-- Dynamic page generated in 0.306 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-01 02:50:45 -->

<!-- Compression = gzip -->