<!doctype html > <!--[if lt IE 7]><html class="no-js ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><title>Les effectifs de Ligue 1 qui valent plus cher qu&#039;en début de saison</title><meta name="description" content="Août 2019. La saison de Ligue 1 débutant, nous avions dressé le classement des équipes, en fonction de la valeur estimée de leurs collectifs. Données"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:400italic,700italic,400,700"] },classes:false, events:false, timeout:1500};</script><link rel="canonical" href="https://www.sportune.fr/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500" /><link rel="next" href="https://www.sportune.fr/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500/2" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Les effectifs de Ligue 1 qui valent plus cher qu&#039;en début de saison" /><meta property="og:description" content="Août 2019. La saison de Ligue 1 débutant, nous avions dressé le classement des équipes, en fonction de la valeur estimée de leurs collectifs. Données" /><meta property="og:url" content="https://www.sportune.fr/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500" /><meta property="og:site_name" content="Sportune" /><meta property="article:publisher" content="https://www.facebook.com/SportuneFrance/" /><meta property="article:tag" content="as monaco" /><meta property="article:tag" content="ASSE" /><meta property="article:tag" content="fc nantes" /><meta property="article:tag" content="ligue 1" /><meta property="article:tag" content="losc" /><meta property="article:tag" content="OL" /><meta property="article:tag" content="OM" /><meta property="article:tag" content="PSG" /><meta property="article:tag" content="stade brestois" /><meta property="article:tag" content="stade de reims" /><meta property="article:tag" content="stade rennais" /><meta property="article:tag" content="transfert" /><meta property="article:section" content="Business" /><meta property="article:published_time" content="2020-01-14T10:10:40+00:00" /><meta property="article:modified_time" content="2020-01-14T10:16:47+00:00" /><meta property="og:updated_time" content="2020-01-14T10:16:47+00:00" /><meta property="og:image" content="https://www.sportune.fr/wp-content/uploads/2020/01/Effectifs-Ligue-1.jpg" /><meta property="og:image:secure_url" content="https://www.sportune.fr/wp-content/uploads/2020/01/Effectifs-Ligue-1.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Août 2019. La saison de Ligue 1 débutant, nous avions dressé le classement des équipes, en fonction de la valeur estimée de leurs collectifs. Données" /><meta name="twitter:title" content="Les effectifs de Ligue 1 qui valent plus cher qu&#039;en début de saison" /><meta name="twitter:site" content="@Sportunefrance" /><meta name="twitter:image" content="https://www.sportune.fr/wp-content/uploads/2020/01/Effectifs-Ligue-1.jpg" /><meta name="twitter:creator" content="@Sportunefrance" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sportune.fr/#organization","name":"Sportune","url":"https://www.sportune.fr/","sameAs":["https://www.facebook.com/SportuneFrance/","https://twitter.com/Sportunefrance"],"logo":{"@type":"ImageObject","@id":"https://www.sportune.fr/#logo","url":"https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-B-4.png","width":400,"height":140,"caption":"Sportune"},"image":{"@id":"https://www.sportune.fr/#logo"}},{"@type":"WebSite","@id":"https://www.sportune.fr/#website","url":"https://www.sportune.fr/","name":"Sportune","description":"Sport et business, Argent des stars, Economie, Sponsoring, Marketing, Medias","publisher":{"@id":"https://www.sportune.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sportune.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sportune.fr/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500#primaryimage","url":"https://www.sportune.fr/wp-content/uploads/2020/01/Effectifs-Ligue-1.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.sportune.fr/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500#webpage","url":"https://www.sportune.fr/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500","inLanguage":"fr-FR","name":"Les effectifs de Ligue 1 qui valent plus cher qu&#039;en d\u00e9but de saison","isPartOf":{"@id":"https://www.sportune.fr/#website"},"primaryImageOfPage":{"@id":"https://www.sportune.fr/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500#primaryimage"},"datePublished":"2020-01-14T10:10:40+00:00","dateModified":"2020-01-14T10:16:47+00:00","description":"Ao\u00fbt 2019. La saison de Ligue 1 d\u00e9butant, nous avions dress\u00e9 le classement des \u00e9quipes, en fonction de la valeur estim\u00e9e de leurs collectifs. Donn\u00e9es"},{"@type":"Article","@id":"https://www.sportune.fr/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500#article","isPartOf":{"@id":"https://www.sportune.fr/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500#webpage"},"author":{"@id":"https://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6"},"headline":"Les effectifs de Ligue 1 qui valent plus cher qu&rsquo;en d\u00e9but de saison","datePublished":"2020-01-14T10:10:40+00:00","dateModified":"2020-01-14T10:16:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sportune.fr/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500#webpage"},"publisher":{"@id":"https://www.sportune.fr/#organization"},"image":{"@id":"https://www.sportune.fr/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500#primaryimage"},"keywords":"as monaco,ASSE,fc nantes,ligue 1,losc,OL,OM,PSG,stade brestois,stade de reims,stade rennais,transfert","articleSection":"Business,football"},{"@type":["Person"],"@id":"https://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6","name":"Thomas","image":{"@type":"ImageObject","@id":"https://www.sportune.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/bd44c78514cc112e373dc02e98b4454f?s=96&d=mm&r=g","caption":"Thomas"},"sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux" href="https://www.sportune.fr/feed" /><link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux des commentaires" href="https://www.sportune.fr/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Les effectifs de Ligue 1 qui valent plus cher qu&rsquo;en début de saison Flux des commentaires" href="https://www.sportune.fr/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500/feed" /><link rel='stylesheet' id='main_css-css'  href='https://www.sportune.fr/wp-content/themes/sportune2/style.css?ver=1e96a5d18077456c9b5076614cea2de1' type='text/css' media='all' /><link rel='stylesheet' id='responsive-slider-css'  href='https://www.sportune.fr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.sportune.fr/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.sportune.fr/wp-includes/css/dist/block-library/style.min.css?ver=1e96a5d18077456c9b5076614cea2de1' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.sportune.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.sportune.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style> <script type='text/javascript'>var gonzo_script = {"post_id":"227500","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"227500","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.sportune.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sportune.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sportune.fr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.sportune.fr/?p=227500' /><link rel="alternate" type="application/json+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fbusiness%2Fom-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500" /><link rel="alternate" type="text/xml+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fbusiness%2Fom-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500&#038;format=xml" /><link rel="stylesheet" href="https://www.sportune.fr/wp-content/plugins/wp-page-numbers/panther/wp-page-numbers.css" type="text/css" media="screen" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie8.css" /><![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie7.css" /><![endif]--> <noscript><style>.es-carousel ul{display:block;}</style></noscript><style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#b71010;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#b71010;}

	::-moz-selection {background:#b71010;}
	::selection {background:#b71010;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#b71010;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#b71010;}

	div.omc-cat-top  {border-top-color:#b71010; !important}     
	
	li.comment > div {border-bottom-color:#b71010; !important}
	
	body {background:url(https://www.sportune.fr/wp-content/themes/gonzo/images/backgrounds/Broken_noise.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Open Sans, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#333333}</style> <script type="text/javascript">var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11591621-1']);
			_gaq.push(['_trackPageview']);
			(function() {
					var ga = document.createElement('script');
					ga.type = 'text/javascript';
					ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();</script>  <script defer type="text/javascript" src="https://static.admysports.com/hb/site/sportune/hb_sportune.js"></script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.sportune.fr/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.369b5903.css?ver=1e96a5d18077456c9b5076614cea2de1' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-227500 single-format-standard" ><div id="sportune_wp" class="ams-ad"></div><div id="sportune_rm" class="ams-ad"></div> <script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/sportune/sportunekompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',9148);</script>
   <script>  (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,47,57,41,27,56,23,38,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  );</script> <div id="omc-transparent-layer"><div id="omc-container"><header> <a id="omc-logo" href="https://www.sportune.fr"><noscript><img src="http://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo"  /></a><nav id="omc-main-navigation"><div class="omc-over-480"><ul id="menu-accueil" class="menu"><li id='menu-item-100079'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.sportune.fr/category/sport-business/football">Football</a></li><li id='menu-item-154711'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</a></li><li id='menu-item-154710'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/golf">Golf</a></li><li id='menu-item-100082'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</a></li><li id="omc-header-search"> <span id="omc-search-overlay">Chercher &rarr;</span><form method="get" id="desktop-search" class="omc-search-form" action="https://www.sportune.fr/"> <input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff"> <input type="submit" class="omc-header-search-button" id="searchsubmit" value=""></form></li></ul></div> <br class="clear" /><div id="omc-header-search-mobi"><form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://www.sportune.fr/"> <input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search"> <input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value=""></form></div></nav> <br class="clear" /></header><div id="megaban"><div id="sportune_ht" class="ams-ad"></div></div><section id="omc-main"><article id="omc-full-article" class="omc-inner-standard"><h1 class="omc-post-heading-standard">Les effectifs de Ligue 1 qui valent plus cher qu&rsquo;en début de saison</h1><div class="sportune-article-top"><p class="omc-date-time-inner omc-format-standard"> 14 janvier 2020 à 11:10 <em>par Thomas</em></p> <span class="omc-comment-count">0</span></div><div id="attachment_227537" style="width: 610px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-227537" class="wp-image-227537 size-full" src="http://www.sportune.fr/wp-content/uploads/2020/01/Effectifs-Ligue-1.jpg" alt="" width="600" height="400" srcset="https://www.sportune.fr/wp-content/uploads/2020/01/Effectifs-Ligue-1.jpg 600w, https://www.sportune.fr/wp-content/uploads/2020/01/Effectifs-Ligue-1-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img aria-describedby="caption-attachment-227537" class="lazyload wp-image-227537 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20400%22%3E%3C/svg%3E' data-src="http://www.sportune.fr/wp-content/uploads/2020/01/Effectifs-Ligue-1.jpg" alt="" width="600" height="400" data-srcset="https://www.sportune.fr/wp-content/uploads/2020/01/Effectifs-Ligue-1.jpg 600w, https://www.sportune.fr/wp-content/uploads/2020/01/Effectifs-Ligue-1-300x200.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-227537" class="wp-caption-text">Le LOSC enregistre, avec Brest et Rennes, la plus forte valorisation de son équipe, entre lez début et la mi-saison de Ligue 1.</p></div><p>Août 2019. La saison de Ligue 1 débutant, nous avions dressé le classement des équipes, <strong>en fonction de la valeur estimée de leurs collectifs</strong>. Données prises sur la plateforme spécialisée, Transfermarkt. Précision d&rsquo;importance pour la suite, notamment pour justifier <strong>le cas du FC Nantes</strong>, le championnat a commencé <strong>avant que le mercato ne soit terminé</strong>. Mi-saison est passée, quelles équipes se sont bonifiées au cours de la première moitié ?</p><h3>Le PSG valorisé à plus du milliard d&rsquo;euros pour la première fois</h3><p>La quasi-totalité! Sauf Amiens et le FC Nantes en dépit des résultats sportifs convaincants, de Christian Gourcuff et ses hommes. Les Canaris ont perdu sur la fin du marché, Lucas Lima puis Valentin Rongier. Cela explique l&rsquo;estimation à la baisse de l&rsquo;équipe de 5,15 %, à 92,65 millions en ce mois de janvier 2020. Nantes a le 12e effectif le plus cher de la Ligue 1. <strong>Et le PSG le premier</strong>, pour la première fois valorisé au-delà du milliard d&rsquo;euros par Transfermarkt. Il ne l&rsquo;était pas au commencement de la saison, il progresse de 2,64 %.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.sportune.fr/business/ol-combien-ca-coute-de-recruter-etienne-capoue-watford-226534" target="_blank" rel="nofollow" class="u782526c202918b41b4a6817d70058381"><style>.u782526c202918b41b4a6817d70058381 , .u782526c202918b41b4a6817d70058381 .postImageUrl , .u782526c202918b41b4a6817d70058381 .centered-text-area { min-height: 80px; position: relative; } .u782526c202918b41b4a6817d70058381 , .u782526c202918b41b4a6817d70058381:hover , .u782526c202918b41b4a6817d70058381:visited , .u782526c202918b41b4a6817d70058381:active { border:0!important; } .u782526c202918b41b4a6817d70058381 .clearfix:after { content: ""; display: table; clear: both; } .u782526c202918b41b4a6817d70058381 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u782526c202918b41b4a6817d70058381:active , .u782526c202918b41b4a6817d70058381:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u782526c202918b41b4a6817d70058381 .centered-text-area { width: 100%; position: relative; } .u782526c202918b41b4a6817d70058381 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u782526c202918b41b4a6817d70058381 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u782526c202918b41b4a6817d70058381 .ctaButton { background-color: #7F8C8D!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.sportune.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u782526c202918b41b4a6817d70058381:hover .ctaButton { background-color: #95A5A6!important; } .u782526c202918b41b4a6817d70058381 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u782526c202918b41b4a6817d70058381 .u782526c202918b41b4a6817d70058381-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u782526c202918b41b4a6817d70058381:after { content: ""; display: block; clear: both; }</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u782526c202918b41b4a6817d70058381-content"><span class="ctaText">Vous aimerez aussi:</span>&nbsp; <span class="postTitle">OL - Combien ça coûte de recruter Etienne Capoue (Watford) ?</span></div></div></div><div class="ctaButton"></div></a></div><h3>Le LOSC enregistre la plus forte valorisation et double l&rsquo;OM</h3><p><strong>C&rsquo;est au LOSC</strong> que l&rsquo;augmentation est la plus forte : + 64,2 %. Avec une explication double : les renforts tardifs d&rsquo;abord, de Renato Sanches notamment. Et l&rsquo;émergence d&rsquo;individualités fortes, qui explosent les stats sur le terrain et les chiffres du marché, à l&rsquo;exemple de Victor Osimhen. Le collectif lillois est désormais valorisé au-delà de celui de l&rsquo;OM, en quatrième plus cher de France. A Marseille la hausse est plus faible (+ 8,85 %) entre août 2019 et janvier 2020. Dans des proportions plus proches de celles Monaco (+ 6,67 %) et de l&rsquo;OL (+ 12,35 %) pour les deux équipes qui suivent après le PSG.</p><p>D&rsquo;après nos observations relevées sur ces cinq derniers mois, la valeur marchandes des vingt équipes de la Ligue 1 cumulées est passée de 3,198 milliards d&rsquo;euros, à 3,656 milliards. Soit une progression d&rsquo;ensemble 14,29 %.</p><h3>La valeur marchande en transfert des collectifs de la L1, en août 2019 vs janvier 2020</h3><table border="0"><tbody><tr><th>Club</th><th>Valeur marchande en septembre</th><th>Valeur marchande en février</th><th>Différence</th></tr><tr><td>Lille OSC</td><td>162,2 M€</td><td>266,6 M€</td><td>+ 64,2 %</td></tr><tr><td>Stade Brestois 29</td><td>32,25 M€</td><td>51,85 M€</td><td>+ 59,38 %</td></tr><tr><td>Stade Rennais</td><td>112,24 M€</td><td>172,6 M€</td><td>+ 53,57 %</td></tr></tbody></table><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.sportune.fr/business/psg-ol-ou-man-city-apres-tirage-qui-va-gagner-la-c1-selon-les-bookmakers-226082" target="_blank" rel="nofollow" class="uaf80222a0ea703502f45609b1b99e739"><style>.uaf80222a0ea703502f45609b1b99e739 , .uaf80222a0ea703502f45609b1b99e739 .postImageUrl , .uaf80222a0ea703502f45609b1b99e739 .centered-text-area { min-height: 80px; position: relative; } .uaf80222a0ea703502f45609b1b99e739 , .uaf80222a0ea703502f45609b1b99e739:hover , .uaf80222a0ea703502f45609b1b99e739:visited , .uaf80222a0ea703502f45609b1b99e739:active { border:0!important; } .uaf80222a0ea703502f45609b1b99e739 .clearfix:after { content: ""; display: table; clear: both; } .uaf80222a0ea703502f45609b1b99e739 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .uaf80222a0ea703502f45609b1b99e739:active , .uaf80222a0ea703502f45609b1b99e739:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .uaf80222a0ea703502f45609b1b99e739 .centered-text-area { width: 100%; position: relative; } .uaf80222a0ea703502f45609b1b99e739 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uaf80222a0ea703502f45609b1b99e739 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uaf80222a0ea703502f45609b1b99e739 .ctaButton { background-color: #7F8C8D!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.sportune.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uaf80222a0ea703502f45609b1b99e739:hover .ctaButton { background-color: #95A5A6!important; } .uaf80222a0ea703502f45609b1b99e739 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uaf80222a0ea703502f45609b1b99e739 .uaf80222a0ea703502f45609b1b99e739-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uaf80222a0ea703502f45609b1b99e739:after { content: ""; display: block; clear: both; }</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uaf80222a0ea703502f45609b1b99e739-content"><span class="ctaText">Vous aimerez aussi:</span>&nbsp; <span class="postTitle">PSG, OL ou Man City : Après tirage, qui va gagner la C1 selon les bookmakers ?</span></div></div></div><div class="ctaButton"></div></a></div><h3><span style="color: #ff0000;">Voir le tableau complet en page 2</span></h3><div class="pagelink"><p class="post-nav-links">Pages : <span class="post-page-numbers current" aria-current="page"><span>1</span></span> <a href="https://www.sportune.fr/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500/2" class="post-page-numbers"><span>2</span></a></p></div> <br class="clear" /><div class="BeOpinionWidget" data-name="below-article"></div> <br class="clear" /><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({
mode: 'hybrid-thumbs-2r',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script> <br class="clear"/><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business/om-psg-losc-ol-les-effectifs-qui-valent-plus-cher-quen-debut-de-saison-227500#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.sportune.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Adresse de messagerie</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='227500' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e70e35a81e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p></form></div></div></article></section><section id="omc-sidebar" class="omc-right"> <a href="#top" class="omc-mobile-back-to-top">Retour en haut de page &#8593;</a><ul class="xoxo"><li id="mailpoet_form-2" class="omc-widget widget_mailpoet_form"><h3 class="widgettitle"><span>Abonnez-vous à notre newsletter</span></h3><div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style><form
 target="_self"
 method="post"
 action="https://www.sportune.fr/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_widget"
 novalidate
 > <input type="hidden" name="data[form_id]" value="2" /> <input type="hidden" name="token" value="5db20b3d86" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_MDE2OTE5ZjZlNjQxX2VtYWls]" title="E-mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m’abonne !" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Vérifiez votre boite de réception ou votre répertoire d’indésirables pour confirmer votre abonnement.</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></li><li id="text-104" class="omc-widget widget_text"><div class="textwidget"><div id="sportune_vt" class="ams-ad"></div></div></li><li id="text-105" class="omc-widget widget_text"><div class="textwidget"><div id="sportune_vm" class="ams-ad"></div></div></li><li id="text-68" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Facebook</span></h3><div class="textwidget"><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Sportunefr/178174425722" width="270"  height="260" show_faces="true" stream="false" header="false"></fb:like-box></div></li><li id="text-106" class="omc-widget widget_text"><div class="textwidget"><div id="sportune_vb" class="ams-ad"></div></div></li><li id="text-70" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Twitter</span></h3><div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="http://twitter.com/Sportunefrance"  data-widget-id="441517094467665920">Tweets de @Sportunefrance</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^https:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></li><li id="text-99" class="omc-widget widget_text"><h3 class="widgettitle"><span>Instagram</span></h3><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_2218880754#9" data-res="thumb" data-cols="3" data-num="9" data-shortcode-atts="{&quot;cols&quot;:&quot;3&quot;,&quot;num&quot;:&quot;9&quot;,&quot;imageres&quot;:&quot;thumb&quot;}" ><div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/sportunefrance" target="_blank" rel="noopener noreferrer" title="@sportunefrance" class="sbi_header_link"><div class="sbi_header_text"><h3 >sportunefrance</h3><p class="sbi_bio" >Le meilleur du sport business est aussi sur Instagram</p></div><div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/12093719_181783662156790_1804063806_a.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=kjYETH-QsNkAX-Q0wIr&amp;oh=fb1c4a259a7d49b09fe80f35dab47956&amp;oe=5EABB7D4"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <noscript><img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/12093719_181783662156790_1804063806_a.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=kjYETH-QsNkAX-Q0wIr&#038;oh=fb1c4a259a7d49b09fe80f35dab47956&#038;oe=5EABB7D4" alt="" width="50" height="50"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/12093719_181783662156790_1804063806_a.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=kjYETH-QsNkAX-Q0wIr&#038;oh=fb1c4a259a7d49b09fe80f35dab47956&#038;oe=5EABB7D4" alt="" width="50" height="50"></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2221231818091127649_2218880754" data-date="1579011488"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7TZpHpHeNh/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80360024_2676045712432312_8219577487982798117_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=wPqB7OY17x8AX8l_kMU&#038;oh=6f037dbea488399eab49f2015f632fdd&#038;oe=5EACCAAE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80360024_2676045712432312_8219577487982798117_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=wPqB7OY17x8AX8l_kMU&amp;oh=6f037dbea488399eab49f2015f632fdd&amp;oe=5EACCAAE&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80360024_2676045712432312_8219577487982798117_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=wPqB7OY17x8AX8l_kMU&amp;oh=5626f37330fb04f684316a7212d9f37a&amp;oe=5EDA6993&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80360024_2676045712432312_8219577487982798117_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=wPqB7OY17x8AX8l_kMU&amp;oh=a75e248b778258a371f87367eb668e0a&amp;oe=5EAB51EB&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80360024_2676045712432312_8219577487982798117_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=wPqB7OY17x8AX8l_kMU&amp;oh=6f037dbea488399eab49f2015f632fdd&amp;oe=5EACCAAE&quot;}"> <span class="sbi-screenreader">Le défenseur croate de l&#039;Olympique de Marseille, </span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le défenseur croate de l&#039;Olympique de Marseille, Duje Caleta-Car signe pour Puma. La marque allemande est l&#039;équipementier du club phocéen, elle fournit également Morgan Sanson, Dimitri Payet et Dario Benedetto.
#OM #OlympiqueDeMarseille #DujeCaleta-Car #Football #Puma #Sponsoring #Equipementier #SportBiz"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le défenseur croate de l&#039;Olympique de Marseille, Duje Caleta-Car signe pour Puma. La marque allemande est l&#039;équipementier du club phocéen, elle fournit également Morgan Sanson, Dimitri Payet et Dario Benedetto.
#OM #OlympiqueDeMarseille #DujeCaleta-Car #Football #Puma #Sponsoring #Equipementier #SportBiz"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2218155714094695990_2218880754" data-date="1578644788"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B7IeN6jHgY2/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80420056_174672587073285_1981324716091892492_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=YrFpXPupacgAX9w1FRS&#038;oh=358b180eb2cff1f2df14169b8e13c234&#038;oe=5EB75DD3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80420056_174672587073285_1981324716091892492_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YrFpXPupacgAX9w1FRS&amp;oh=358b180eb2cff1f2df14169b8e13c234&amp;oe=5EB75DD3&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/80420056_174672587073285_1981324716091892492_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YrFpXPupacgAX9w1FRS&amp;oh=fe83920be5b9260195f39c8e07f8462c&amp;oe=5E9BBBD5&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80420056_174672587073285_1981324716091892492_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YrFpXPupacgAX9w1FRS&amp;oh=0513cfd7a60a85da5f4d5c186dbc58c9&amp;oe=5EBA6325&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80420056_174672587073285_1981324716091892492_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YrFpXPupacgAX9w1FRS&amp;oh=358b180eb2cff1f2df14169b8e13c234&amp;oe=5EB75DD3&quot;}"> <span class="sbi-screenreader">Des lits en cartons pour les athlètes olympiques!</span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Des lits en cartons pour les athlètes olympiques!
Cet été à Tokyo, ces lits seront déployés pour ensuite être recyclés. Ils sont garantis aussi solides que des lits en bois, ils supportent jusqu&#039;à 200 kilos. L&#039;initiative est louable tant que tous les athlètes sont logés à la même enseigne.
#JO2020 #Tokyo #JO #olympisme #lifestyle #GoodNight #JeuxOlympique"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Des lits en cartons pour les athlètes olympiques!
Cet été à Tokyo, ces lits seront déployés pour ensuite être recyclés. Ils sont garantis aussi solides que des lits en bois, ils supportent jusqu&#039;à 200 kilos. L&#039;initiative est louable tant que tous les athlètes sont logés à la même enseigne.
#JO2020 #Tokyo #JO #olympisme #lifestyle #GoodNight #JeuxOlympique"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2193828596141537404_2218880754" data-date="1575744770"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B5yC3wbHDh8/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/78722945_164127384825071_1440489378128098904_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=-XwHv-mm218AX9lj59k&#038;oh=a5a295090c8e62fda7b0c5835ce7308e&#038;oe=5E96516B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/78722945_164127384825071_1440489378128098904_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=-XwHv-mm218AX9lj59k&amp;oh=a5a295090c8e62fda7b0c5835ce7308e&amp;oe=5E96516B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/78722945_164127384825071_1440489378128098904_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=-XwHv-mm218AX9lj59k&amp;oh=594c8d26cdfb69e5a76ef892a68d9f19&amp;oe=5EB5D56D&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/78722945_164127384825071_1440489378128098904_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=-XwHv-mm218AX9lj59k&amp;oh=bb054acee4e6f10f0973f23d9096c325&amp;oe=5EA7009D&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/78722945_164127384825071_1440489378128098904_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=-XwHv-mm218AX9lj59k&amp;oh=a5a295090c8e62fda7b0c5835ce7308e&amp;oe=5E96516B&quot;}"> <span class="sbi-screenreader">Pour célébrer les 21 ans de son modèle Air Max </span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pour célébrer les 21 ans de son modèle Air Max 98 et de l&#039;attaquant du PSG, Nike va prochainement sortir une paire de Air Max x Kylian Mbappé. Elles sont truffées de références au champion du monde français 
#Nike #AirMax #AiMax98 #Sneakers #Football #Mbappé #KylianMbappé #PSG #ParisSG #Sponsoring #Lifestyle #SportBiz"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pour célébrer les 21 ans de son modèle Air Max 98 et de l&#039;attaquant du PSG, Nike va prochainement sortir une paire de Air Max x Kylian Mbappé. Elles sont truffées de références au champion du monde français 
#Nike #AirMax #AiMax98 #Sneakers #Football #Mbappé #KylianMbappé #PSG #ParisSG #Sponsoring #Lifestyle #SportBiz"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2190255354797699982_2218880754" data-date="1575318806"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B5lWaQGHTOO/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75408744_192849125094111_2215674780090502684_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=795k10wKqfAAX9_mx_R&#038;oh=5e3c7ab10a6d76805350121f87cc0a06&#038;oe=5E9A1A2D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75408744_192849125094111_2215674780090502684_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=795k10wKqfAAX9_mx_R&amp;oh=5e3c7ab10a6d76805350121f87cc0a06&amp;oe=5E9A1A2D&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/75408744_192849125094111_2215674780090502684_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=795k10wKqfAAX9_mx_R&amp;oh=10e4c0a40087ad85cb416bfcfe2b8c48&amp;oe=5ED7882B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/75408744_192849125094111_2215674780090502684_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=795k10wKqfAAX9_mx_R&amp;oh=9be87d6383d404cdffc9297603072c69&amp;oe=5E9FBBDB&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75408744_192849125094111_2215674780090502684_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=795k10wKqfAAX9_mx_R&amp;oh=5e3c7ab10a6d76805350121f87cc0a06&amp;oe=5E9A1A2D&quot;}"> <span class="sbi-screenreader">&quot;... Et puis il y a tous les autres&quot;
La dédicace </span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;... Et puis il y a tous les autres&quot;
La dédicace d&#039;adidas à Lionel Messi
#BallondOr #LionelMessi #Messi #DareToCreate #Adidas"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;... Et puis il y a tous les autres&quot;
La dédicace d&#039;adidas à Lionel Messi
#BallondOr #LionelMessi #Messi #DareToCreate #Adidas"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2174709871194942191_2218880754" data-date="1573465640"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B4uHxsSHCrv/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74665229_684067222117084_2444934570027137187_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ipvFLXjsfw0AX9GatTS&#038;oh=f426e5212c6eee786e057fc4a5ed439f&#038;oe=5E9E83CE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74665229_684067222117084_2444934570027137187_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ipvFLXjsfw0AX9GatTS&amp;oh=f426e5212c6eee786e057fc4a5ed439f&amp;oe=5E9E83CE&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/74665229_684067222117084_2444934570027137187_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ipvFLXjsfw0AX9GatTS&amp;oh=78d611f93a8d285db285971bf0201d4d&amp;oe=5E9DB2C8&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/74665229_684067222117084_2444934570027137187_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ipvFLXjsfw0AX9GatTS&amp;oh=b24aee8eb63cfc5757db91d741d4fccb&amp;oe=5EB78638&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74665229_684067222117084_2444934570027137187_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ipvFLXjsfw0AX9GatTS&amp;oh=f426e5212c6eee786e057fc4a5ed439f&amp;oe=5E9E83CE&quot;}"> <span class="sbi-screenreader"></span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Patchwork des maillots signés d&#039;adidas pour les équipes que la marque habille à l&#039;occasion du prochain Euro 2020. Dévoilés ce lundi, cela concerne l&#039;Allemagne, l&#039;Espagne, la Suède, la Belgique et la Russie.
#Football #Maillots #Equipementier #Sponsoring #Marketing #SportBiz #Lifestyle #Euro2020 #Allemagne #Espagne #Belgique #Suède #Russie #UEFA #adidas"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Patchwork des maillots signés d&#039;adidas pour les équipes que la marque habille à l&#039;occasion du prochain Euro 2020. Dévoilés ce lundi, cela concerne l&#039;Allemagne, l&#039;Espagne, la Suède, la Belgique et la Russie.
#Football #Maillots #Equipementier #Sponsoring #Marketing #SportBiz #Lifestyle #Euro2020 #Allemagne #Espagne #Belgique #Suède #Russie #UEFA #adidas"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2167688231370317728_2218880754" data-date="1572628595"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B4VLPYmn1-g/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74607016_2425995397658877_3376174501320252812_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=1ehXRTt7DpoAX9YiXdp&#038;oh=887ee85ff1c1a8b0649fb4ebbf49be1d&#038;oe=5EA6B9A5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74607016_2425995397658877_3376174501320252812_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1ehXRTt7DpoAX9YiXdp&amp;oh=887ee85ff1c1a8b0649fb4ebbf49be1d&amp;oe=5EA6B9A5&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/74607016_2425995397658877_3376174501320252812_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1ehXRTt7DpoAX9YiXdp&amp;oh=bfaf9100283a24f9c3bc1687b5d09918&amp;oe=5EA49D98&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/74607016_2425995397658877_3376174501320252812_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1ehXRTt7DpoAX9YiXdp&amp;oh=a1b100c95673d720bf8a1541b6ad8d65&amp;oe=5EA8FFE0&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74607016_2425995397658877_3376174501320252812_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1ehXRTt7DpoAX9YiXdp&amp;oh=887ee85ff1c1a8b0649fb4ebbf49be1d&amp;oe=5EA6B9A5&quot;}"> <span class="sbi-screenreader">Un Monopoly version Naples. Le très populaire jeu</span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Un Monopoly version Naples. Le très populaire jeu de société signé d&#039;Hasbro s&#039;est associé au club italien. Les habituelles villes sont remplacées par des temps forts de l&#039;histoire des Partenopei
#SSCNapoli #Calcio #Football #Jeu #Monoply #Marketing #SportBizz #Sponsoring #SerieA"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Un Monopoly version Naples. Le très populaire jeu de société signé d&#039;Hasbro s&#039;est associé au club italien. Les habituelles villes sont remplacées par des temps forts de l&#039;histoire des Partenopei
#SSCNapoli #Calcio #Football #Jeu #Monoply #Marketing #SportBizz #Sponsoring #SerieA"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2164124058145121808_2218880754" data-date="1572203713"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B4Ig11nneYQ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/70954019_942608259430972_2738936062998291788_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=G53giEXx8eEAX_Y6ptg&#038;oh=d171eacb2a7d9fb99175f4dbe86d6806&#038;oe=5ED79E38" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/70954019_942608259430972_2738936062998291788_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=G53giEXx8eEAX_Y6ptg&amp;oh=d171eacb2a7d9fb99175f4dbe86d6806&amp;oe=5ED79E38&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/70954019_942608259430972_2738936062998291788_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=G53giEXx8eEAX_Y6ptg&amp;oh=cd17c1e929d55e17c053d4273062043a&amp;oe=5E9CDE3E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/70954019_942608259430972_2738936062998291788_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=G53giEXx8eEAX_Y6ptg&amp;oh=8f028d0587757aad2c7114d127a8d89f&amp;oe=5EBA81CE&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/70954019_942608259430972_2738936062998291788_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=G53giEXx8eEAX_Y6ptg&amp;oh=d171eacb2a7d9fb99175f4dbe86d6806&amp;oe=5ED79E38&quot;}"> <span class="sbi-screenreader">Stéphane Le Diraison a pris le départ de la Tran</span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Stéphane Le Diraison a pris le départ de la Transat Jacques Vabre, ce dimanche, soutenu par son parrain de luxe, Yann Arthus-Bertrand. Les deux hommes se rejoignent sur les valeurs environnementale que porte le projet &quot;Time for Océan&quot;
#TransatJV #YannArthusBertrand #StephaneLeDiraison #Voile #IMOCA #Environnement #TimeForOcean"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Stéphane Le Diraison a pris le départ de la Transat Jacques Vabre, ce dimanche, soutenu par son parrain de luxe, Yann Arthus-Bertrand. Les deux hommes se rejoignent sur les valeurs environnementale que porte le projet &quot;Time for Océan&quot;
#TransatJV #YannArthusBertrand #StephaneLeDiraison #Voile #IMOCA #Environnement #TimeForOcean"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2163319888425239649_2218880754" data-date="1572107848"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B4Fp_oNH8Rh/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75306169_173176600495661_4202896583365413582_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=MNNe4a73XFoAX_XMtRs&#038;oh=858389ef05461df0782bff4209fb53cd&#038;oe=5EDBCE0D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75306169_173176600495661_4202896583365413582_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MNNe4a73XFoAX_XMtRs&amp;oh=858389ef05461df0782bff4209fb53cd&amp;oe=5EDBCE0D&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/75306169_173176600495661_4202896583365413582_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MNNe4a73XFoAX_XMtRs&amp;oh=af35573a9f8d55d237a891fb7eb8ff31&amp;oe=5EA84A0B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/75306169_173176600495661_4202896583365413582_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MNNe4a73XFoAX_XMtRs&amp;oh=240aa97224396c2041e0b32cc920cef5&amp;oe=5ED61DFB&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75306169_173176600495661_4202896583365413582_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MNNe4a73XFoAX_XMtRs&amp;oh=858389ef05461df0782bff4209fb53cd&amp;oe=5EDBCE0D&quot;}"> <span class="sbi-screenreader">La vie à bord de Pure, l&#039;Imoca de Romain Attanasi</span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="La vie à bord de Pure, l&#039;Imoca de Romain Attanasio accompagné de Sébastien Marsset, sur la transat Jacques Vabre 2019. Le confort est rudimentaire, la proximité maximale, pendant plus ou moins une quinzaine de jours en mer. C&#039;est déjà une performance, avant même d&#039;évoquer la course et ses conditions parfois extrêmes
#TransatJacquesVabre #TransatJV #Warrior #RomainAttanasio #Imoca #Voile"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="La vie à bord de Pure, l&#039;Imoca de Romain Attanasio accompagné de Sébastien Marsset, sur la transat Jacques Vabre 2019. Le confort est rudimentaire, la proximité maximale, pendant plus ou moins une quinzaine de jours en mer. C&#039;est déjà une performance, avant même d&#039;évoquer la course et ses conditions parfois extrêmes
#TransatJacquesVabre #TransatJV #Warrior #RomainAttanasio #Imoca #Voile"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2157267951929978903_2218880754" data-date="1571386401"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B3wJ8XIHvAX/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/72893684_759182004503532_8270848279742384058_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=1AcldejqIu8AX_-Q4Mo&#038;oh=5717ad52afaa7ea9e24d3c39f146c3d8&#038;oe=5EA2183A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/72893684_759182004503532_8270848279742384058_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1AcldejqIu8AX_-Q4Mo&amp;oh=5717ad52afaa7ea9e24d3c39f146c3d8&amp;oe=5EA2183A&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s150x150\/72893684_759182004503532_8270848279742384058_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1AcldejqIu8AX_-Q4Mo&amp;oh=ff547d728c16b378794d3030a44f2ab0&amp;oe=5E974D3C&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/72893684_759182004503532_8270848279742384058_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1AcldejqIu8AX_-Q4Mo&amp;oh=5d76b270c5288bf3a286784c52c76cc5&amp;oe=5E9CE7CC&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/72893684_759182004503532_8270848279742384058_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1AcldejqIu8AX_-Q4Mo&amp;oh=5717ad52afaa7ea9e24d3c39f146c3d8&amp;oe=5EA2183A&quot;}"> <span class="sbi-screenreader"></span> <noscript><img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le vestiaire de Puma.
Pour la seconde saison consécutive, l&#039;équipementier allemand est le plus représenté en Ligue 1, avec cinq clubs partenaires : l&#039;OM, le Stade Rennais, les Girondins, Amiens et le Nîmes Olympique
#Puma #Ligue1 #Football #OM #OlympiqueDeMarseille #StadeRennais #AmiensSC #FCGB #GirondinsDeBordeaux #Sponsoring #Marketing #Maillot #NîmesOlympique"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le vestiaire de Puma.
Pour la seconde saison consécutive, l&#039;équipementier allemand est le plus représenté en Ligue 1, avec cinq clubs partenaires : l&#039;OM, le Stade Rennais, les Girondins, Amiens et le Nîmes Olympique
#Puma #Ligue1 #Football #OM #OlympiqueDeMarseille #StadeRennais #AmiensSC #FCGB #GirondinsDeBordeaux #Sponsoring #Marketing #Maillot #NîmesOlympique"> </a></div></div></div><div id="sbi_load"> <a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Afficher plus...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/sportunefrance" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Suivez-nous sur Instagram</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_2218880754#9" data-resized="{&quot;2157267951929978903_2218880754&quot;:{&quot;id&quot;:&quot;2157267951929978903_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2163319888425239649_2218880754&quot;:{&quot;id&quot;:&quot;2163319888425239649_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2164124058145121808_2218880754&quot;:{&quot;id&quot;:&quot;2164124058145121808_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2167688231370317728_2218880754&quot;:{&quot;id&quot;:&quot;2167688231370317728_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2174709871194942191_2218880754&quot;:{&quot;id&quot;:&quot;2174709871194942191_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2190255354797699982_2218880754&quot;:{&quot;id&quot;:&quot;2190255354797699982_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2193828596141537404_2218880754&quot;:{&quot;id&quot;:&quot;2193828596141537404_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2218155714094695990_2218880754&quot;:{&quot;id&quot;:&quot;2218155714094695990_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2221231818091127649_2218880754&quot;:{&quot;id&quot;:&quot;2221231818091127649_2218880754&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}"> </span></div></div></li><li id="text-69" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune TV</span></h3><div class="textwidget"><iframe frameborder="0" src="http://www.dailymotion.com/embed/video/x72icxe" allowfullscreen></iframe><br /><p style="text-align:center"><a href="/sportune-tv/" style="font-weight: bold; color :#be2610; text-transform: uppercase;">Voir toutes les vidéos</a></p></div></li><li id="recent-comments-2" class="omc-widget widget_recent_comments"><h3 class="widgettitle"><span>Commentaires récents</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">tidiane</span> dans <a href="https://www.sportune.fr/business/om-transfert-combien-ca-couterait-de-recruter-diadie-samassekou-salzbourg-208903#comment-277090">OM Transfert &#8211; Combien ça coûterait de recruter Diadie Samassekou (Salzbourg) ?</a></li><li class="recentcomments"><span class="comment-author-link">meaguel valdasilva</span> dans <a href="https://www.sportune.fr/article/real-madrid-fc-barcelone-quel-age-ont-les-clubs-de-liga-65369#comment-277060">Real Madrid, FC Barcelone&#8230; Quel âge ont les clubs de Liga ?</a></li><li class="recentcomments"><span class="comment-author-link">fayoum</span> dans <a href="https://www.sportune.fr/business/real-madrid-pactole-pour-le-club-avec-la-supercoupe-despagne-227547#comment-277052">Real Madrid &#8211; Pactole pour le club avec la Supercoupe d&rsquo;Espagne</a></li></ul></li></ul></section> <br class="clear" /></div><footer id="omc-boxed"><div id="omc-footer-border"></div><div id="omc-inner-footer"><div id="ftmegaban"><div id="sportune_hb" class="ams-ad"></div></div><div class="omc-footer-widget-column"><div class="omc-footer-widget"></div></div><div class="omc-footer-widget-column"></div><div class="omc-footer-widget-column"></div><div class="omc-footer-widget-column no-right"></div> <br class="clear" /></div></footer><div class="omc-copyright-area"><div class="omc-copyright-left"><p>© 2017 Sportune / <a onclick="window.__cmp('renderConsents', function callback(consentString, success){});">Mes Préférences</a></p></div><div class="omc-copyright-right"><div class="omc-copyright-menu"><ul id="menu-footer" class="menu"><li id="menu-item-137858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137858"><a href="https://www.sportune.fr/category/sport-business/f1">Auto/Moto</a></li><li id="menu-item-137859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137859"><a href="https://www.sportune.fr/category/sport-business/football">Football</a></li><li id="menu-item-137860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137860"><a href="https://www.sportune.fr/category/sport-business/plus-de-sport/nba">Basket NBA</a></li><li id="menu-item-137861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137861"><a href="https://www.sportune.fr/category/sport-business/tennis">Tennis / Golf</a></li><li id="menu-item-139336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139336"><a href="http://www.livefoot.fr">Livefoot</a></li><li id="menu-item-139337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139337"><a href="http://www.mercatolive.fr">Mercato</a></li><li id="menu-item-139338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139338"><a href="http://www.footlive.fr">Foot live</a></li><li id="menu-item-139339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139339"><a href="http://www.footparisien.com/transfert-mercato.php">PSG mercato</a></li><li id="menu-item-149336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149336"><a href="http://www.allezlyon.fr">OL</a></li><li id="menu-item-199127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199127"><a href="http://www.foot-anglais.com/">Foot Anglais</a></li><li id="menu-item-199128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199128"><a href="https://1jour1pari.net/">Pronostic foot</a></li><li id="menu-item-199129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199129"><a href="http://www.mercatomadrid.fr">Real Madrid</a></li><li id="menu-item-137864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137864"><a href="https://www.facebook.com/Sportunefr-178174425722/">Sportune sur Facebook</a></li><li id="menu-item-137865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137865"><a href="https://twitter.com/Sportunefrance">Sportune sur Twitter</a></li><li id="menu-item-137866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137866"><a href="https://www.instagram.com/sportunefrance/">Sportune sur Instagram</a></li><li id="menu-item-137878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137878"><a href="http://www.sportune.fr/nous-contacter">Nous contacter</a></li><li id="menu-item-137879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137879"><a href="http://www.sportune.fr/nos-partenaires">Nos partenaires</a></li><li id="menu-item-137881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137881"><a href="http://www.sportune.fr/mentions-legales">Mentions légales</a></li></ul></div> <br class="clear" /></div> <br class="clear" /> <a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Retour en haut de page &uarr;</a></div><p id="back-top"><a href="#top"><span></span></a></p> <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/comment-reply.min.js?ver=1e96a5d18077456c9b5076614cea2de1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/wp-embed.min.js?ver=1e96a5d18077456c9b5076614cea2de1'></script>
<script async="async" type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/mailpoet/assets/dist/js/vendor.aa7db7b8.js?ver=3.42.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/mailpoet/assets/dist/js/public.d606fc42.js?ver=3.42.3'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.sportune.fr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.5'></script>
 <script type="text/javascript">var sbiajaxurl = "https://www.sportune.fr/wp-admin/admin-ajax.php";</script> <style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.sportune.fr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <!--[if lt IE 7 ]> <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script> <script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script> <![endif]--></div> <script type="text/javascript">window._taboola = window._taboola || [];
	_taboola.push({flush: true});</script>  <script src="https://consent.cmp.oath.com/cmp3p.js"></script> <script>window.__cmp('init', {

	gdprAppliesGlobally: 
	false,

	uiUrl: 
	'https://static.admysports.com/cmp/site/spt/cmpui.html',

	});</script>  <script type="text/javascript">window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/sportune/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}</script>  <script defer src="https://www.sportune.fr/wp-content/cache/autoptimize/js/autoptimize_e5b122a4ec832a072bd4733419e16fa0.js"></script></body></html>
<!-- Dynamic page generated in 0.268 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-14 19:03:27 -->

<!-- Compression = gzip -->