

<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->

<head>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sponsors, valorisation, propriétaire de l&#039;écurie Haas F1 Team</title>
	<meta name="description" content="L&#039;écurie Haas doit parer à des éventualités que personne n&#039;avait imaginé, avant le 24 février et le début des offensives russes, en Ukraine. Bien malgré" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sponsors, valorisation, propriétaire de l&#039;écurie Haas F1 Team" />
	<meta property="og:description" content="L&#039;écurie Haas doit parer à des éventualités que personne n&#039;avait imaginé, avant le 24 février et le début des offensives russes, en Ukraine. Bien malgré" />
	<meta property="og:url" content="https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732" />
	<meta property="og:site_name" content="Sportune" />
	<meta property="article:publisher" content="https://www.facebook.com/SportuneFrance/" />
	<meta property="article:published_time" content="2022-03-20T14:15:00+00:00" />
	<meta property="article:modified_time" content="2022-03-20T11:24:34+00:00" />
	<meta property="og:image" content="https://www.sportune.fr/wp-content/uploads/2022/03/Haas-F1-Team.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sportunefrance" />
	<meta name="twitter:site" content="@Sportunefrance" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Marc Limacher">
	<meta name="twitter:label2" content="Durée de lecture estimée">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sportune.fr/#organization","name":"Sportune","url":"https://www.sportune.fr/","sameAs":["https://www.facebook.com/SportuneFrance/","https://www.instagram.com/sportunefrance/","https://twitter.com/Sportunefrance"],"logo":{"@type":"ImageObject","@id":"https://www.sportune.fr/#logo","inLanguage":"fr-FR","url":"https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-B-4.png","width":400,"height":140,"caption":"Sportune"},"image":{"@id":"https://www.sportune.fr/#logo"}},{"@type":"WebSite","@id":"https://www.sportune.fr/#website","url":"https://www.sportune.fr/","name":"Sportune","description":"Sport et business, Argent des stars, Economie, Sponsoring, Marketing, Medias","publisher":{"@id":"https://www.sportune.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sportune.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732#primaryimage","inLanguage":"fr-FR","url":"https://www.sportune.fr/wp-content/uploads/2022/03/Haas-F1-Team.jpg","width":2000,"height":1333},{"@type":"WebPage","@id":"https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732#webpage","url":"https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732","name":"Sponsors, valorisation, propri\u00e9taire de l'\u00e9curie Haas F1 Team","isPartOf":{"@id":"https://www.sportune.fr/#website"},"primaryImageOfPage":{"@id":"https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732#primaryimage"},"datePublished":"2022-03-20T14:15:00+00:00","dateModified":"2022-03-20T11:24:34+00:00","description":"L'\u00e9curie Haas doit parer \u00e0 des \u00e9ventualit\u00e9s que personne n'avait imagin\u00e9, avant le 24 f\u00e9vrier et le d\u00e9but des offensives russes, en Ukraine. Bien malgr\u00e9","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732"]}]},{"@type":"Article","@id":"https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732#article","isPartOf":{"@id":"https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732#webpage"},"author":{"@id":"https://www.sportune.fr/#/schema/person/ab30e878815d01dc9e51b9a9c4f1f3b7"},"headline":"F1 2022 : La fiche business de l\u2019\u00e9curie Haas F1 Team","datePublished":"2022-03-20T14:15:00+00:00","dateModified":"2022-03-20T11:24:34+00:00","mainEntityOfPage":{"@id":"https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732#webpage"},"commentCount":0,"publisher":{"@id":"https://www.sportune.fr/#organization"},"image":{"@id":"https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732#primaryimage"},"articleSection":"Business,Formule 1","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732#respond"]}]},{"@type":"Person","@id":"https://www.sportune.fr/#/schema/person/ab30e878815d01dc9e51b9a9c4f1f3b7","name":"Marc Limacher","image":{"@type":"ImageObject","@id":"https://www.sportune.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/64bceec291cc7f3c70840f1e268710d5?s=96&d=mm&r=g","caption":"Marc Limacher"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux" href="https://www.sportune.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux des commentaires" href="https://www.sportune.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; F1 2022 : La fiche business de l’écurie Haas F1 Team Flux des commentaires" href="https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sportune.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=30bd4e63628e4d8da2f9749f1c85e2df"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='main_css-css'  href='https://www.sportune.fr/wp-content/themes/sportune2/style.css?ver=30bd4e63628e4d8da2f9749f1c85e2df' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.sportune.fr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.sportune.fr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sportune.fr/wp-includes/css/dist/block-library/style.min.css?ver=30bd4e63628e4d8da2f9749f1c85e2df' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sportune.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.sportune.fr/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.23' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"279732","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"279732","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var slide_in = {"demo_dir":"https:\/\/www.sportune.fr\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=30bd4e63628e4d8da2f9749f1c85e2df' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/themes/gonzo/js/scripts.js?ver=30bd4e63628e4d8da2f9749f1c85e2df' id='scripts-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"29w2sUx9j17E3","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.sportune.fr/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.sportune.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sportune.fr/wp-json/wp/v2/posts/279732" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sportune.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sportune.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.sportune.fr/?p=279732' />
<link rel="alternate" type="application/json+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fsport-business%2Ff1%2Fformule-1%2Ff1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fsport-business%2Ff1%2Fformule-1%2Ff1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732&#038;format=xml" />
<link rel="stylesheet" href="https://www.sportune.fr/wp-content/plugins/wp-page-numbers/panther/wp-page-numbers.css" type="text/css" media="screen" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-270x270.png" />

	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->

	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->


	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>

	
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>

	<style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#b71010;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#b71010;}

	::-moz-selection {background:#b71010;}
	::selection {background:#b71010;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#b71010;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#b71010;}

	div.omc-cat-top  {border-top-color:#b71010; !important}     
	
	li.comment > div {border-bottom-color:#b71010; !important}
	
	body {background:url(https://www.sportune.fr/wp-content/themes/gonzo/images/backgrounds/Broken_noise.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Open Sans, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#333333}
</style>

	<!--DEBUT GOOGLE ANALYTICS -->
	<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11591621-1']);
			_gaq.push(['_trackPageview']);
			(function() {
					var ga = document.createElement('script');
					ga.type = 'text/javascript';
					ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
	</script>
	<!--FIN GOOGLE ANALYTICS -->

	<meta name="verify-admitad" content="a89baa198b" />
	<script defer type="text/javascript" src="https://static.admysports.com/hb/site/sportune/hb_sportune.js"></script>
</head>

<body class="post-template-default single single-post postid-279732 single-format-standard wp-custom-logo" >
	<div id="sportune_wp" class="ams-ad"></div>
	<div id="sportune_rm" class="ams-ad"></div>
	<!-- Start KOMPAGNION / Moneytag script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/sportune/sportunekompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',9148);</script><!-- End Tag script code -->
	<!-- Begin Kompagnion 2.0 -->  <script>  (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,47,57,41,27,56,23,38,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  ); </script>  <!-- End Kompagnion 2.0 -->

	<div id="omc-transparent-layer">

	<!-- <div class="preloaders" style=""></div>  -->

		<div id="omc-container">
			<header>
				<a id="omc-logo" href="https://www.sportune.fr"><img src="https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo" /></a>
				<nav id="omc-main-navigation">
					
					<div class="omc-over-480"><ul id="menu-accueil" class="menu"><li id='menu-item-100079'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/football">Football</a> </li>
<li id='menu-item-154711'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</a> </li>
<li id='menu-item-154710'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/golf">Golf</a> </li>
<li id='menu-item-100082'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</a> </li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Chercher &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="https://www.sportune.fr/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>
					
					<br class="clear" />

					<div class="omc-under-480"><select id="omc-mobile-menu"><option value="#">Navigation</option><option value="https://www.sportune.fr/category/sport-business/football">Football</option><option value="https://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</option><option value="https://www.sportune.fr/category/sport-business/tennis/golf">Golf</option><option value="https://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</option></select></div>
					<div id="omc-header-search-mobi">

						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://www.sportune.fr/">

							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">

							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">

						</form>

					</div>

				</nav>

				<br class="clear" />

			</header>
			<div id="megaban">
				<div id="sportune_ht" class="ams-ad"></div>
			</div>

<section id="omc-main">

	<article id="omc-full-article" class="omc-inner-standard">

		
    
<h1 class="omc-post-heading-standard">F1 2022 : La fiche business de l’écurie Haas F1 Team</h1>

            <div class="sportune-article-top">

            <p class="omc-date-time-inner omc-format-standard">
                20 mars 2022 à 15:15                <em>par Marc Limacher</em></p>

                            <span class="omc-comment-count">0</span>
                    </div>

    
    
<figure class="wp-block-image size-large"><img width="620" height="413" src="https://www.sportune.fr/wp-content/uploads/2022/03/Haas-F1-Team-620x413.jpg" alt="" class="wp-image-279735" srcset="https://www.sportune.fr/wp-content/uploads/2022/03/Haas-F1-Team-620x413.jpg 620w, https://www.sportune.fr/wp-content/uploads/2022/03/Haas-F1-Team-300x200.jpg 300w, https://www.sportune.fr/wp-content/uploads/2022/03/Haas-F1-Team-768x512.jpg 768w, https://www.sportune.fr/wp-content/uploads/2022/03/Haas-F1-Team-1536x1024.jpg 1536w, https://www.sportune.fr/wp-content/uploads/2022/03/Haas-F1-Team-180x120.jpg 180w, https://www.sportune.fr/wp-content/uploads/2022/03/Haas-F1-Team.jpg 2000w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption>L&rsquo;écurie Haas doit parer à des éventualités que personne n&rsquo;avait imaginé, avant le 24 février et le début des offensives russes, en Ukraine.</figcaption></figure>


<p>Bien malgré elle, parce que rattrapée par l&rsquo;actualité géopolitique internationale, <strong>l&rsquo;écurie Haas F1 Team</strong> vit un début de saison compliqué. Parce qu&rsquo;avec l&rsquo;invasion russe, en Ukraine, elle a renoncé à son sponsor majeur Uralkali, et par effet de ricochet, à l&#8217;embauche de son pilote Nikita Mazepin, étant le fils d&rsquo;un oligarque proche du Kremlin. Pour le remplacer, l&rsquo;écurie américaine a rappelé le Danois, Kevin Magnussen. Ce qu&rsquo;il faut savoir côté business, de la saison 2022 de Haas, est compilé ci-dessous, en partenariat avec <em>Business Book GP</em>.</p>
<h3>Fiche business de l&rsquo;écurie Haas F1 Team</h3>
<p><strong>La saison 2021 :</strong> dixième du championnat constructeurs<br><strong>Pilotes :</strong> Kevin Magnussen et Mick Schumacher<br><strong>Propriétaire :</strong> Gene Haas<br><strong>Valeur estimée de l&rsquo;écurie :</strong> 200 millions d’euros<br><strong>Partenaires titres 2022 :</strong> Haas Group (outillage) et 1&amp;1 (solution numérique)<br><strong>Fournisseurs 2022 :</strong>  Alpinestars, Cyrus, Home Deluxe, Ionos, Maui-Jim, Schuberth, Champagne Taittinger, Tricorp Workwear, Under Armour</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.sportune.fr/sport-business/football/psg-combien-vaut-thilo-kehrer-sur-le-mercato-274356" target="_self" rel="dofollow" class="ue25c8bb3a41d83a7b1bd4e6a87259691"><!-- INLINE RELATED POSTS 1/1 //--><style> .ue25c8bb3a41d83a7b1bd4e6a87259691 , .ue25c8bb3a41d83a7b1bd4e6a87259691 .postImageUrl , .ue25c8bb3a41d83a7b1bd4e6a87259691 .centered-text-area { min-height: 80px; position: relative; } .ue25c8bb3a41d83a7b1bd4e6a87259691 , .ue25c8bb3a41d83a7b1bd4e6a87259691:hover , .ue25c8bb3a41d83a7b1bd4e6a87259691:visited , .ue25c8bb3a41d83a7b1bd4e6a87259691:active { border:0!important; } .ue25c8bb3a41d83a7b1bd4e6a87259691 .clearfix:after { content: ""; display: table; clear: both; } .ue25c8bb3a41d83a7b1bd4e6a87259691 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .ue25c8bb3a41d83a7b1bd4e6a87259691:active , .ue25c8bb3a41d83a7b1bd4e6a87259691:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ue25c8bb3a41d83a7b1bd4e6a87259691 .centered-text-area { width: 100%; position: relative; } .ue25c8bb3a41d83a7b1bd4e6a87259691 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ue25c8bb3a41d83a7b1bd4e6a87259691 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ue25c8bb3a41d83a7b1bd4e6a87259691 .ctaButton { background-color: #7F8C8D!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.sportune.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ue25c8bb3a41d83a7b1bd4e6a87259691:hover .ctaButton { background-color: #95A5A6!important; } .ue25c8bb3a41d83a7b1bd4e6a87259691 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ue25c8bb3a41d83a7b1bd4e6a87259691 .ue25c8bb3a41d83a7b1bd4e6a87259691-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ue25c8bb3a41d83a7b1bd4e6a87259691:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ue25c8bb3a41d83a7b1bd4e6a87259691-content"><span class="ctaText">Vous aimerez aussi:</span>&nbsp; <span class="postTitle">PSG : Combien vaut Thilo Kehrer sur le mercato ?</span></div></div></div><div class="ctaButton"></div></a></div><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fbusinessbookgp%2Fposts%2F10158822321301295&amp;show_text=true&amp;width=500" width="500" height="397" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><span class="cp-load-after-post"></span>
    
    
    <div class="pagelink"></div>
    
<br class="clear" />

<div class="BeOpinionWidget" data-name="below-article"></div>

<br class="clear" />

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'hybrid-thumbs-2r',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<br class="clear"/>



    
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.sportune.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='279732' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6d0ac49e7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="146"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

    
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

<a href="#top" class="omc-mobile-back-to-top">Retour en haut de page &#8593;</a>

<ul class="xoxo">
<li id="mailster_signup-2" class="omc-widget widget_mailster_signup"><h3 class="widgettitle"><span>Abonnez-vous à notre newsletter</span></h3><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:'';position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.sportune.fr/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.sportune.fr/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:'.';visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0;max-width:initial}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.sportune.fr/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_timestamp" type="hidden" value="1647788818">
<input name="_referer" type="hidden" value="https://www.sportune.fr/sport-business/f1/formule-1/f1-2022-la-fiche-business-de-lecurie-haas-f1-team-279732">
<input name="_nonce" type="hidden" value="b4a447b5f5">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Courriel  <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Courriel " spellcheck="false"></div>
<div class="mailster-wrapper mailster-_recaptcha-wrapper"><input name="g-recaptcha-response" type="hidden" id="mailster-_recaptcha-1-62374312c1ef4"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="S’abonner" class="submit-button button" aria-label="S’abonner"></div>
</div>
</form>
</div></li><li id="text-104" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vt" class="ams-ad"></div>
</div>
		</li><li id="text-68" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Facebook</span></h3>			<div class="textwidget"><script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Sportunefr/178174425722" width="270"  height="260" show_faces="true" stream="false" header="false"></fb:like-box>

</div>
		</li><li id="text-105" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vm" class="ams-ad"></div>
</div>
		</li><li id="text-70" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Sportunefrance" data-widget-id="441517094467665920">Tweets de @Sportunefrance</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^https:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</li><li id="text-106" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vb" class="ams-ad"></div>
</div>
		</li><li id="text-99" class="omc-widget widget_text"><h3 class="widgettitle"><span>Instagram</span></h3>			<div class="textwidget">
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_3 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841402182627360#9"  data-res="thumb" data-cols="3" data-colsmobile="1" data-colstablet="2" data-num="9" data-nummobile="" data-shortcode-atts="{&quot;cols&quot;:&quot;3&quot;,&quot;num&quot;:&quot;9&quot;,&quot;imageres&quot;:&quot;thumb&quot;}"  data-postid="279732" data-locatornonce="be4d56fc2c" data-sbi-flags="favorLocal">
	<div class="sb_instagram_header  sbi_no_avatar"  style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;" >
	<a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="nofollow noopener" title="@sportunefrance" class="sbi_header_link">
		<div class="sbi_header_text sbi_no_bio">
			
			<h3>sportunefrance</h3>
					</div>

					<div class="sbi_header_img">
													<div class="sbi_header_hashtag_icon"  ><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
							</div>
		
	</a>
</div>

    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17932098664886787" data-date="1643799842">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CZePnq7ofGy/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/273041467_1000459634154256_8666633426003481164_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=O5MLHph3IiwAX--SL0B&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9o8OaXPnJ6-b5ncGlGjfyZwf8YlaCwFxqrD9woGtSxeA&#038;oe=62122351" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/273041467_1000459634154256_8666633426003481164_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=O5MLHph3IiwAX--SL0B&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9o8OaXPnJ6-b5ncGlGjfyZwf8YlaCwFxqrD9woGtSxeA&amp;oe=62122351&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/273041467_1000459634154256_8666633426003481164_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=O5MLHph3IiwAX--SL0B&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9o8OaXPnJ6-b5ncGlGjfyZwf8YlaCwFxqrD9woGtSxeA&amp;oe=62122351&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/273041467_1000459634154256_8666633426003481164_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/273041467_1000459634154256_8666633426003481164_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Une sneaker officielle pour les champions de Franc</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Une sneaker officielle pour les champions de France
L&#039;équipementier NewBalance dévoile la 237 NB x LOSC, la première du genre en 6 ans de collaboration

#NewBalance #LOSC #LilleLOSC #Football #Sponsoring #Lifestyle #Sneakers #Ligue1 #Marketing #237NB">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17923727683984769" data-date="1641980402">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYoBUEWIE6u/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/271863314_472701877570750_5436427630507396369_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ElhwCDViRUMAX8EsAAX&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8sTWrQsX9ywcZgAmi9pIu0FuO8_POTft1dH_JwB1DY1A&#038;oe=62125283" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/271863314_472701877570750_5436427630507396369_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ElhwCDViRUMAX8EsAAX&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8sTWrQsX9ywcZgAmi9pIu0FuO8_POTft1dH_JwB1DY1A&amp;oe=62125283&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/271863314_472701877570750_5436427630507396369_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ElhwCDViRUMAX8EsAAX&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8sTWrQsX9ywcZgAmi9pIu0FuO8_POTft1dH_JwB1DY1A&amp;oe=62125283&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/271863314_472701877570750_5436427630507396369_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/271863314_472701877570750_5436427630507396369_nfull.jpg&quot;}">
            <span class="sbi-screenreader">KPMG dévoile, ce mercredi, son étude annuelle, &quot;</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="KPMG dévoile, ce mercredi, son étude annuelle, &quot;Rapport des champions européens&quot;
Il apparaît qu&#039;à part le Bayern Munich, qui justifie de son statut de &quot;référence&quot;, tous les principaux clubs champions, en Europe la saison dernière, sont déficitaires. Principale cause qui l&#039;explique : la Covid et les stades à huis clos. Le LOSC champion de France, a perdu 23,2 M€ net sur l&#039;exercice 2020-21.

#Football #LOSC #BayernMunich #Covid #Sponsoring #Billetterie #TV #KPMG #Ligue1 #SportBiz #Business">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17906702933228137" data-date="1640347886">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CX3XialIo2i/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/269841067_952698668668102_7335412614939868718_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8EV74PTBVzUAX-DbYmw&#038;_nc_oc=AQn-VVFYEvAZsDQVg8S0vr_O6CiJTXbXcE4SDsUGzFS7FnjRQfEj9m1l19Mi1NUmtvEtgsfT_zfrtme11nLBOZsT&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_VaUJblLrEKTFX-_cGC4S6qOx24aykWVoUUBcK4wK38A&#038;oe=6212FABA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/269841067_952698668668102_7335412614939868718_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8EV74PTBVzUAX-DbYmw&amp;_nc_oc=AQn-VVFYEvAZsDQVg8S0vr_O6CiJTXbXcE4SDsUGzFS7FnjRQfEj9m1l19Mi1NUmtvEtgsfT_zfrtme11nLBOZsT&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_VaUJblLrEKTFX-_cGC4S6qOx24aykWVoUUBcK4wK38A&amp;oe=6212FABA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/269841067_952698668668102_7335412614939868718_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8EV74PTBVzUAX-DbYmw&amp;_nc_oc=AQn-VVFYEvAZsDQVg8S0vr_O6CiJTXbXcE4SDsUGzFS7FnjRQfEj9m1l19Mi1NUmtvEtgsfT_zfrtme11nLBOZsT&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_VaUJblLrEKTFX-_cGC4S6qOx24aykWVoUUBcK4wK38A&amp;oe=6212FABA&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/269841067_952698668668102_7335412614939868718_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/269841067_952698668668102_7335412614939868718_nfull.jpg&quot;}">
            <span class="sbi-screenreader">David Beckham est un ambassadeur majeur et histori</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="David Beckham est un ambassadeur majeur et historique d&#039;Adidas. 
Le fils, Roméo rejoint la marque &quot;cousine&quot; Puma en tant qu&#039;ambassadeurs. Souhaitons lui de marquer aussi durablement l&#039;histoire du félin, que son Spice boy de père, les Trois bandes

#Football #Sponsoring #Beckham #RomeoBeckham #Puma #Adidas #soccer #Lifestyle #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18216230671100284" data-date="1639473477">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXdTu71o87v/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/266703254_574472823655648_8160309536371180738_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=l2glcZF75jwAX_jR-x1&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8EtkZNHbp8jRfJCXqeZeA3y7mVpL4G1Cybnkv08Sus4g&#038;oe=621210C1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/266703254_574472823655648_8160309536371180738_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l2glcZF75jwAX_jR-x1&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8EtkZNHbp8jRfJCXqeZeA3y7mVpL4G1Cybnkv08Sus4g&amp;oe=621210C1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/266703254_574472823655648_8160309536371180738_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l2glcZF75jwAX_jR-x1&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8EtkZNHbp8jRfJCXqeZeA3y7mVpL4G1Cybnkv08Sus4g&amp;oe=621210C1&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/266703254_574472823655648_8160309536371180738_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/266703254_574472823655648_8160309536371180738_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Pays hôte du tournoi, le Cameroun révèle son ma</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pays hôte du tournoi, le Cameroun révèle son maillot pour la CAN 2021. Produit par l&#039;équipementier Le Coq Sportif

#Football #Cameroun #LionsIndomptables #CAN #Maillot #Sponsoring #marketing #FECAFOOT #ChoupoMoting">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17910140885251019" data-date="1639239590">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXWVoVgIKPg/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/266362294_1371674573264500_4169820206041033342_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FxN4uTdH4FUAX-kBWPR&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-eAIqWKQ2L39U9zuQZV3QuryOHrR9F7nsToYq-yLH5aQ&#038;oe=621182A7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/266362294_1371674573264500_4169820206041033342_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FxN4uTdH4FUAX-kBWPR&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-eAIqWKQ2L39U9zuQZV3QuryOHrR9F7nsToYq-yLH5aQ&amp;oe=621182A7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/266362294_1371674573264500_4169820206041033342_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FxN4uTdH4FUAX-kBWPR&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-eAIqWKQ2L39U9zuQZV3QuryOHrR9F7nsToYq-yLH5aQ&amp;oe=621182A7&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/266362294_1371674573264500_4169820206041033342_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/266362294_1371674573264500_4169820206041033342_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Pour son dernier GP de la saison de F1, c&#039;est à l</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pour son dernier GP de la saison de F1, c&#039;est à l&#039;artiste français Fred Allard, que Charles Leclerc a confié la personnalisation de son casque. De style &quot;Punk paradise&quot;

#F1 #Formula1 #Formule1 #GP #gpabudhabi #F12021 #Leclerc #Leclerc16 #CharlesLeclerc #Lifestyle #FredAllard">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17928041956900648" data-date="1638872409">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CXLZSaMoDr0/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/264356483_4646049192183269_2062354192497632179_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=r-mBMg509Y4AX_CccW-&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_V1RYCBpQbb9-o2AGyArVOPLlVuQgXgbJRCi6hc7MgVg&#038;oe=6212AF68" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/264356483_4646049192183269_2062354192497632179_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=r-mBMg509Y4AX_CccW-&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_V1RYCBpQbb9-o2AGyArVOPLlVuQgXgbJRCi6hc7MgVg&amp;oe=6212AF68&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/264356483_4646049192183269_2062354192497632179_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=r-mBMg509Y4AX_CccW-&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_V1RYCBpQbb9-o2AGyArVOPLlVuQgXgbJRCi6hc7MgVg&amp;oe=6212AF68&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/264356483_4646049192183269_2062354192497632179_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/264356483_4646049192183269_2062354192497632179_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Un nouvel habillage pour le bus du FC Barcelone.
C</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Un nouvel habillage pour le bus du FC Barcelone.
C&#039;est une oeuvre collective réalisée, à la fois par les pros du club et les jeunes filles et garçons de l’équipe Barça Genuine. Le rendu est canon 😍🚌

#Football #FCB #FCBarcelone #Barça #MesQueUnClub #Marketing #Sponsoring #Autobus">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17983894531423357" data-date="1637333284">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CWdhpAJIcmM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/258779577_295563059134052_424280343216439244_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=MIGy9C8Dk5QAX-LHQq5&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9VbCLVTl8Nu-gOAhSHDtum-Xtt7XSv6E_22vj99SIJqA&#038;oe=62130682" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/258779577_295563059134052_424280343216439244_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MIGy9C8Dk5QAX-LHQq5&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9VbCLVTl8Nu-gOAhSHDtum-Xtt7XSv6E_22vj99SIJqA&amp;oe=62130682&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/258779577_295563059134052_424280343216439244_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MIGy9C8Dk5QAX-LHQq5&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9VbCLVTl8Nu-gOAhSHDtum-Xtt7XSv6E_22vj99SIJqA&amp;oe=62130682&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/258779577_295563059134052_424280343216439244_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/258779577_295563059134052_424280343216439244_nfull.jpg&quot;}">
            <span class="sbi-screenreader">A l&#039;occasion du match entre l&#039;ESTAC Troyes et l&#039;AS</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="A l&#039;occasion du match entre l&#039;ESTAC Troyes et l&#039;AS Saint-Etienne, Le Coq Sportif, équipementier commun aux deux équipes a imaginé un maillot mashup des tenues de chacun. Cette pièce inédite ne sera pas commercialisée 

#ASSE #ESTAC #ESTACASSE #Ligue1 #Football #Maillot #LeCoqSportif #Sponsoring #Equipementier #Lifestyle">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17990241538396802" data-date="1636639737">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CWI2zc_Is38/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/255192087_403004894852679_3713087741003882629_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=QsSC_7EMxaEAX96wNlG&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_3OoragF2chw7fEUx5Ipfe7qlKG1N_GeV2rICD0D4LyQ&#038;oe=6212CA8E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/255192087_403004894852679_3713087741003882629_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QsSC_7EMxaEAX96wNlG&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_3OoragF2chw7fEUx5Ipfe7qlKG1N_GeV2rICD0D4LyQ&amp;oe=6212CA8E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/255192087_403004894852679_3713087741003882629_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QsSC_7EMxaEAX96wNlG&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_3OoragF2chw7fEUx5Ipfe7qlKG1N_GeV2rICD0D4LyQ&amp;oe=6212CA8E&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/255192087_403004894852679_3713087741003882629_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/255192087_403004894852679_3713087741003882629_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Robert Lewandowski l&#039;entrepreneur.
L&#039;attaquant du </span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Robert Lewandowski l&#039;entrepreneur.
L&#039;attaquant du Bayern Munich lance &quot;Football Coach: the Game&quot;, un jeu de simulation et management de football, qu&#039;il a lui même produit, via sa société RL9sport Games SA créée il y a quelques mois.
#Lewandowski #Football #RL9 #BayernMunich #RobertLewandowski #Gaming #Esport">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17926186861791339" data-date="1636039890">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CV2-r6soPUY/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/252556586_270006358404818_5331851330933701152_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XpGgCy_eFzgAX-n2nEX&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-zsBnsN0GLEnREv7PFb7SvQxy31CCSmbhPsHlVpPkk4Q&#038;oe=62129CD1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/252556586_270006358404818_5331851330933701152_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XpGgCy_eFzgAX-n2nEX&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-zsBnsN0GLEnREv7PFb7SvQxy31CCSmbhPsHlVpPkk4Q&amp;oe=62129CD1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/252556586_270006358404818_5331851330933701152_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XpGgCy_eFzgAX-n2nEX&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-zsBnsN0GLEnREv7PFb7SvQxy31CCSmbhPsHlVpPkk4Q&amp;oe=62129CD1&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/252556586_270006358404818_5331851330933701152_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/252556586_270006358404818_5331851330933701152_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Un parrain de luxe pour Armel Le Cléac’h et son</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Un parrain de luxe pour Armel Le Cléac’h et son co-skipper, Kevin Escoffier, avant le départ de la Transat Jacques Vabre.
Tony Estanguet, le patron des Jeux de Paris 2024 est venu baptiser le Maxi Banque Populaire XI, avant son départ vers la Martinique.
La Banque Populaire est en effet un acteur engagé dans la voile depuis 32 ans, et un partenaire majeur des JO de Paris, via le groupe BPCE.

#TransatJacquesVabre #RouteDuCafé #Voile #BanquePopulaire #TonyEstanguet #JO #JO2024 #Paris2024 #Sponsoring">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

			<a class="sbi_load_btn" href="javascript:void(0);">
			<span class="sbi_btn_text">Afficher plus...</span>
			<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
		</a>
	
			<span class="sbi_follow_btn">
        <a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>Suivez-nous sur Instagram</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841402182627360#9" data-resized="{&quot;17926186861791339&quot;:{&quot;id&quot;:&quot;252556586_270006358404818_5331851330933701152_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17990241538396802&quot;:{&quot;id&quot;:&quot;255192087_403004894852679_3713087741003882629_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17983894531423357&quot;:{&quot;id&quot;:&quot;258779577_295563059134052_424280343216439244_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17932098664886787&quot;:{&quot;id&quot;:&quot;273041467_1000459634154256_8666633426003481164_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17923727683984769&quot;:{&quot;id&quot;:&quot;271863314_472701877570750_5436427630507396369_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17906702933228137&quot;:{&quot;id&quot;:&quot;269841067_952698668668102_7335412614939868718_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18216230671100284&quot;:{&quot;id&quot;:&quot;266703254_574472823655648_8160309536371180738_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17910140885251019&quot;:{&quot;id&quot;:&quot;266362294_1371674573264500_4169820206041033342_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17928041956900648&quot;:{&quot;id&quot;:&quot;264356483_4646049192183269_2062354192497632179_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</li><li id="text-69" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune TV</span></h3>			<div class="textwidget"><iframe frameborder="0" src="https://www.dailymotion.com/embed/video/x72icxe" allowfullscreen></iframe><br /><p style="text-align:center"><a href="/sportune-tv/" style="font-weight: bold; color :#be2610; text-transform: uppercase;">Voir toutes les vidéos</a></p></div>
		</li>	

</ul><!-- /xoxo -->

</section>	

<br class="clear" />

</div> <!-- end of #container -->

	<footer id="omc-boxed">

		<div id="omc-footer-border"></div>

		<div id="omc-inner-footer">
		<div id="ftmegaban">
				<div id="sportune_hb" class="ams-ad"></div>
			</div>

			<div class="omc-footer-widget-column">

				<div class="omc-footer-widget">

					
					
				</div><!-- /omc-footer-widget -->

			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">

				
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">

				
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">

				
			</div><!--- /fourth-footer-column -->

			<br class="clear" />

		</div><!-- /omc-inner-footer -->

	</footer>

	
		<div class="omc-copyright-area">

			<div class="omc-copyright-left">

				<p>© 2017 Sportune</p>
				
			</div><!-- /omc-copyright-left -->

			<div class="omc-copyright-right">

				<div class="omc-copyright-menu"><ul id="menu-footer" class="menu"><li id="menu-item-137858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-137858"><a href="https://www.sportune.fr/category/sport-business/f1">Auto/Moto</a></li>
<li id="menu-item-137859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137859"><a href="https://www.sportune.fr/category/sport-business/football">Football</a></li>
<li id="menu-item-137860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137860"><a href="https://www.sportune.fr/category/sport-business/plus-de-sport/nba">Basket NBA</a></li>
<li id="menu-item-137861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137861"><a href="https://www.sportune.fr/category/sport-business/tennis">Tennis / Golf</a></li>
<li id="menu-item-139336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139336"><a href="http://www.livefoot.fr">Livefoot</a></li>
<li id="menu-item-139337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139337"><a href="http://www.mercatolive.fr">Mercato</a></li>
<li id="menu-item-139338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139338"><a href="http://www.footlive.fr">Foot live</a></li>
<li id="menu-item-139339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139339"><a href="http://www.footparisien.com/transfert-mercato.php">PSG mercato</a></li>
<li id="menu-item-137864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137864"><a href="https://www.facebook.com/Sportunefr-178174425722/">Sportune sur Facebook</a></li>
<li id="menu-item-137865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137865"><a href="https://twitter.com/Sportunefrance">Sportune sur Twitter</a></li>
<li id="menu-item-137866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137866"><a href="https://www.instagram.com/sportunefrance/">Sportune sur Instagram</a></li>
<li id="menu-item-137878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137878"><a href="https://www.sportune.fr/nous-contacter">Nous contacter</a></li>
<li id="menu-item-137879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137879"><a href="https://www.sportune.fr/nos-partenaires">Nos partenaires</a></li>
<li id="menu-item-137881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137881"><a href="https://www.sportune.fr/mentions-legales">Mentions légales</a></li>
</ul></div>
				<br class="clear" />

			</div><!-- /omc-copyright-right -->

			<br class="clear" />
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Retour en haut de page &uarr;</a>
		</div><!-- /omc-copyright-area -->

	
	<p id="back-top"><a href="#top"><span></span></a></p>

				<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1647788818 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1647788818 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1647788818 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.sportune.fr/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/mailster/assets/js/form.min.js?ver=3.1.3' id='mailster-form-js'></script>
<script type='text/javascript' id='responsive-slider_flex-slider-js-extra'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1' id='responsive-slider_flex-slider-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/comment-reply.min.js?ver=30bd4e63628e4d8da2f9749f1c85e2df' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.sportune.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc8FncaAAAAAMPBe90e-iUJSQeSSOfR7QDl5Nam&#038;hl=fr&#038;ver=3.0' id='mailster_recaptcha_script-js'></script>
<script type='text/javascript' id='mailster_recaptcha_script-js-after'>
grecaptcha.ready(function(){grecaptcha.execute('6Lc8FncaAAAAAMPBe90e-iUJSQeSSOfR7QDl5Nam', {action:'mailster_form_1_submit'}).then(function(token){var ri=document.getElementsByName('g-recaptcha-response');for (var i=0;i<ri.length;i++){ri[i].value = token;}});});
</script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.sportune.fr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.4' id='sbi_scripts-js'></script>

	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->

	
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
	</script>
	
	<!-- DEBUT TABOOLA -->
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/sportune/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
	</script>
	<!-- FIN TABOOLA -->
</body>

</html>
