

<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->

<head>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>OL x EA Sports x adidas dévoilent maillot 4th pour FIFA 21 [OFFICIEL]</title>
	<meta name="description" content="L&#039;Olympique Lyonnais et adidas ont dévoile un maillot fourth pour le monde FUT 21, sur FIFA 21. Les votes, débutés au mois de février dernier, se sont" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OL x EA Sports x adidas dévoilent maillot 4th pour FIFA 21 [OFFICIEL]" />
	<meta property="og:description" content="L&#039;Olympique Lyonnais et adidas ont dévoile un maillot fourth pour le monde FUT 21, sur FIFA 21. Les votes, débutés au mois de février dernier, se sont" />
	<meta property="og:url" content="https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677" />
	<meta property="og:site_name" content="Sportune" />
	<meta property="article:publisher" content="https://www.facebook.com/SportuneFrance/" />
	<meta property="article:published_time" content="2021-04-28T12:45:00+00:00" />
	<meta property="article:modified_time" content="2021-04-28T12:44:16+00:00" />
	<meta property="og:image" content="https://www.sportune.fr/wp-content/uploads/2021/04/OL-maillot-4th.jpeg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sportunefrance" />
	<meta name="twitter:site" content="@Sportunefrance" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Thomas">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sportune.fr/#organization","name":"Sportune","url":"https://www.sportune.fr/","sameAs":["https://www.facebook.com/SportuneFrance/","https://www.instagram.com/sportunefrance/","https://twitter.com/Sportunefrance"],"logo":{"@type":"ImageObject","@id":"https://www.sportune.fr/#logo","inLanguage":"fr-FR","url":"https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-B-4.png","width":400,"height":140,"caption":"Sportune"},"image":{"@id":"https://www.sportune.fr/#logo"}},{"@type":"WebSite","@id":"https://www.sportune.fr/#website","url":"https://www.sportune.fr/","name":"Sportune","description":"Sport et business, Argent des stars, Economie, Sponsoring, Marketing, Medias","publisher":{"@id":"https://www.sportune.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sportune.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677#primaryimage","inLanguage":"fr-FR","url":"https://www.sportune.fr/wp-content/uploads/2021/04/OL-maillot-4th.jpeg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677#webpage","url":"https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677","name":"OL x EA Sports x adidas d\u00e9voilent maillot 4th pour FIFA 21 [OFFICIEL]","isPartOf":{"@id":"https://www.sportune.fr/#website"},"primaryImageOfPage":{"@id":"https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677#primaryimage"},"datePublished":"2021-04-28T12:45:00+00:00","dateModified":"2021-04-28T12:44:16+00:00","description":"L'Olympique Lyonnais et adidas ont d\u00e9voile un maillot fourth pour le monde FUT 21, sur FIFA 21. Les votes, d\u00e9but\u00e9s au mois de f\u00e9vrier dernier, se sont","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677"]}]},{"@type":"Article","@id":"https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677#article","isPartOf":{"@id":"https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677#webpage"},"author":{"@id":"https://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6"},"headline":"OL x EA Sports x adidas d\u00e9voilent maillot 4th pour FIFA 21 [OFFICIEL]","datePublished":"2021-04-28T12:45:00+00:00","dateModified":"2021-04-28T12:44:16+00:00","mainEntityOfPage":{"@id":"https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677#webpage"},"commentCount":0,"publisher":{"@id":"https://www.sportune.fr/#organization"},"image":{"@id":"https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677#primaryimage"},"keywords":"adidas,FIFA 21,maillot,OL","articleSection":"football,Marketing","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677#respond"]}]},{"@type":"Person","@id":"https://www.sportune.fr/#/schema/person/361f038313a9ca3f854bfd089240b0c6","name":"Thomas","image":{"@type":"ImageObject","@id":"https://www.sportune.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/bd44c78514cc112e373dc02e98b4454f?s=96&d=mm&r=g","caption":"Thomas"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux" href="https://www.sportune.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; Flux des commentaires" href="https://www.sportune.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sportune &raquo; OL x EA Sports x adidas dévoilent maillot  4th pour FIFA 21 [OFFICIEL] Flux des commentaires" href="https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sportune.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5ac2e9a2e59c2558d4e6a00206ac4fb4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='main_css-css'  href='https://www.sportune.fr/wp-content/themes/sportune2/style.css?ver=5ac2e9a2e59c2558d4e6a00206ac4fb4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.sportune.fr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.sportune.fr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sportune.fr/wp-includes/css/dist/block-library/style.min.css?ver=5ac2e9a2e59c2558d4e6a00206ac4fb4' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.sportune.fr/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.sportune.fr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.9.3' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"258677","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"258677","ajaxurl":"https:\/\/www.sportune.fr\/wp-admin\/admin-ajax.php"};
var slide_in = {"demo_dir":"https:\/\/www.sportune.fr\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=5ac2e9a2e59c2558d4e6a00206ac4fb4' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/themes/gonzo/js/scripts.js?ver=5ac2e9a2e59c2558d4e6a00206ac4fb4' id='scripts-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"29w2sUx9j17E3","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.sportune.fr/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.sportune.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sportune.fr/wp-json/wp/v2/posts/258677" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sportune.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sportune.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.sportune.fr/?p=258677' />
<link rel="alternate" type="application/json+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fsport-business%2Ffootball%2Fol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sportune.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportune.fr%2Fsport-business%2Ffootball%2Fol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677&#038;format=xml" />
<link rel="stylesheet" href="https://www.sportune.fr/wp-content/plugins/wp-page-numbers/panther/wp-page-numbers.css" type="text/css" media="screen" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sportune.fr/wp-content/uploads/2020/05/cropped-Icone-Sportune-270x270.png" />

	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->

	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.sportune.fr/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->


	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>

	
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>

	<style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#b71010;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#b71010;}

	::-moz-selection {background:#b71010;}
	::selection {background:#b71010;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#b71010;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#b71010;}

	div.omc-cat-top  {border-top-color:#b71010; !important}     
	
	li.comment > div {border-bottom-color:#b71010; !important}
	
	body {background:url(https://www.sportune.fr/wp-content/themes/gonzo/images/backgrounds/Broken_noise.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}/* Put your custom css in here */
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Open Sans, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#333333}
</style>

	<!--DEBUT GOOGLE ANALYTICS -->
	<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-11591621-1']);
			_gaq.push(['_trackPageview']);
			(function() {
					var ga = document.createElement('script');
					ga.type = 'text/javascript';
					ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ga, s);
			})();
	</script>
	<!--FIN GOOGLE ANALYTICS -->

	<script defer type="text/javascript" src="https://static.admysports.com/hb/site/sportune/hb_sportune.js"></script>
</head>

<body class="post-template-default single single-post postid-258677 single-format-standard" >
	<div id="sportune_wp" class="ams-ad"></div>
	<div id="sportune_rm" class="ams-ad"></div>
	<!-- Start KOMPAGNION / Moneytag script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/sportune/sportunekompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',9148);</script><!-- End Tag script code -->
	<!-- Begin Kompagnion 2.0 -->  <script>  (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,47,57,41,27,56,23,38,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  ); </script>  <!-- End Kompagnion 2.0 -->

	<div id="omc-transparent-layer">

	<!-- <div class="preloaders" style=""></div>  -->

		<div id="omc-container">
			<header>
				<a id="omc-logo" href="https://www.sportune.fr"><img src="https://www.sportune.fr/wp-content/uploads/2017/12/logo-sportune-sm.png" alt="Sportune logo" /></a>
				<nav id="omc-main-navigation">
					
					<div class="omc-over-480"><ul id="menu-accueil" class="menu"><li id='menu-item-100079'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.sportune.fr/category/sport-business/football">Football</a> </li>
<li id='menu-item-154711'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/tennis-tennis">Tennis</a> </li>
<li id='menu-item-154710'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/tennis/golf">Golf</a> </li>
<li id='menu-item-100082'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sportune.fr/category/sport-business/plus-de-sport">Plus de sports</a> </li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Chercher &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="https://www.sportune.fr/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>
					
					<br class="clear" />

					
					<div id="omc-header-search-mobi">

						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://www.sportune.fr/">

							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">

							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">

						</form>

					</div>

				</nav>

				<br class="clear" />

			</header>
			<div id="megaban">
				<div id="sportune_ht" class="ams-ad"></div>
			</div>

<section id="omc-main">

	<article id="omc-full-article" class="omc-inner-standard">

		
    
<h1 class="omc-post-heading-standard">OL x EA Sports x adidas dévoilent maillot  4th pour FIFA 21 [OFFICIEL]</h1>

            <div class="sportune-article-top">

            <p class="omc-date-time-inner omc-format-standard">
                28 avril 2021 à 14:45                <em>par Thomas</em></p>

                            <span class="omc-comment-count">0</span>
                    </div>

    
    
<figure class="wp-block-image size-large"><img loading="lazy" width="620" height="413" src="https://www.sportune.fr/wp-content/uploads/2021/04/OL-maillot-4th-620x413.jpeg" alt="Ol maillot 4th" class="wp-image-258683" srcset="https://www.sportune.fr/wp-content/uploads/2021/04/OL-maillot-4th-620x413.jpeg 620w, https://www.sportune.fr/wp-content/uploads/2021/04/OL-maillot-4th-300x200.jpeg 300w, https://www.sportune.fr/wp-content/uploads/2021/04/OL-maillot-4th-768x512.jpeg 768w, https://www.sportune.fr/wp-content/uploads/2021/04/OL-maillot-4th-180x120.jpeg 180w, https://www.sportune.fr/wp-content/uploads/2021/04/OL-maillot-4th-1320x880.jpeg 1320w, https://www.sportune.fr/wp-content/uploads/2021/04/OL-maillot-4th.jpeg 1500w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption>L&rsquo;Olympique Lyonnais et adidas ont dévoile un maillot fourth pour le monde FUT 21, sur FIFA 21.</figcaption></figure>


<p>Les votes, <a href="https://www.sportune.fr/marketing/ol-un-maillot-fourth-pour-les-gones-sur-fifa-21-252586">débutés au mois de février dernier, se sont terminés</a>. Et le verdict est tombé.<strong> Invités à choisir entre quatre différents modèles de maillot, les supporters de l&rsquo;OL ont tranché</strong>, ils ont choisi le plus foncé (et a priori le plus sobre) de la liste, tel que l&rsquo;indique ce mercredi, le club.</p>
<h3>Les Gones ont voté pour leur 4e maillot de la saison</h3>
<p>Ce maillot est un fourth, comprendre un quatrième jeu dans la saison 2020-21, mais il n&rsquo;est pas, comme les autres, produit pour le terrain et les joueurs de Rudi Garcia. Cette pièce est une exclue à trois marques fortes que sont<strong> l&rsquo;OL, son équipementier adidas et l&rsquo;éditeur canadien EA Sports, pour son jeu FIFA 21</strong>.</p>
<blockquote class="twitter-tweet">
<p lang="fr" dir="ltr">🆕👕🎮<br>Pour célébrer l&rsquo;histoire d&rsquo;amour entre l&rsquo;OL et le Brésil, nous lançons, en collaboration avec <a href="https://twitter.com/adidasfootball?ref_src=twsrc%5Etfw">@adidasfootball</a> &amp; <a href="https://twitter.com/EASPORTSFIFA?ref_src=twsrc%5Etfw">@EASPORTSFIFA</a> notre 4ème maillot digital « RIO » sur FIFA 21.</p>
<p>👉 Disponible à 19h dans <a href="https://twitter.com/hashtag/FUT21?src=hash&amp;ref_src=twsrc%5Etfw">#FUT21</a> (via le défi création d’équipe) <a href="https://t.co/GimAI22XYT">pic.twitter.com/GimAI22XYT</a></p>
<p>— Olympique Lyonnais (@OL) <a href="https://twitter.com/OL/status/1387376049688780808?ref_src=twsrc%5Etfw">April 28, 2021</a></p>
</blockquote>
<p> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Une tunique adidas produite pour l&rsquo;OL dans le jeu FIFA 21</h3>
<p>C&rsquo;est à cette fin qu&rsquo;il existe, pour habiller les équipes du mode FUT 21, du jeu de foot sur console, le plus populaire. Cette tunique, ainsi que l&rsquo;explique le club, est un hommage au Brésil et ses joueurs qui ont, pour certains, largement contribué aux succès du club. Rendez-vous à partir de 19h, ce mercredi, pour ceux qui voudraient « s&rsquo;offrir », cette pièce.</p><span class="cp-load-after-post"></span>
    
    
    <div class="pagelink"></div>
    
<br class="clear" />

<div class="BeOpinionWidget" data-name="below-article"></div>

<br class="clear" />

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'hybrid-thumbs-2r',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<br class="clear"/>



    
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.sportune.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='258677' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a8f06827f9" /></p><input type="hidden" id="ak_js" name="ak_js" value="64"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

    
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

<a href="#top" class="omc-mobile-back-to-top">Retour en haut de page &#8593;</a>

<ul class="xoxo">
<li id="mailster_signup-2" class="omc-widget widget_mailster_signup"><h3 class="widgettitle"><span>Abonnez-vous à notre newsletter</span></h3><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.sportune.fr/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.sportune.fr/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.sportune.fr/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.sportune.fr/sport-business/football/ol-x-ea-sports-x-adidas-devoilent-maillot-4th-pour-fifa-21-officiel-258677">
<input name="_nonce" type="hidden" value="70b9923444">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Courriel  <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Courriel " spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_e67f014f4c_email" type="email" tabindex="-1" autocomplete="noton" autofill="off"></label>
<div class="mailster-wrapper mailster-_recaptcha-wrapper"><input name="g-recaptcha-response" type="hidden" id="mailster-_recaptcha-1-6089b2abb66b2"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="S’abonner" class="submit-button button" aria-label="S’abonner"></div>
</div>
</form>
</div></li><li id="text-104" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vt" class="ams-ad"></div>
</div>
		</li><li id="text-68" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Facebook</span></h3>			<div class="textwidget"><script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Sportunefr/178174425722" width="270"  height="260" show_faces="true" stream="false" header="false"></fb:like-box>

</div>
		</li><li id="text-105" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vm" class="ams-ad"></div>
</div>
		</li><li id="text-70" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune sur Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Sportunefrance" data-widget-id="441517094467665920">Tweets de @Sportunefrance</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^https:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</li><li id="text-106" class="omc-widget widget_text">			<div class="textwidget"><div id="sportune_vb" class="ams-ad"></div>
</div>
		</li><li id="text-99" class="omc-widget widget_text"><h3 class="widgettitle"><span>Instagram</span></h3>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841402182627360#9" data-res="thumb" data-cols="3" data-num="9" data-shortcode-atts="{&quot;cols&quot;:&quot;3&quot;,&quot;num&quot;:&quot;9&quot;,&quot;imageres&quot;:&quot;thumb&quot;}"  data-postid="258677">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="noopener nofollow" title="@sportunefrance" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >sportunefrance</h3>
	                        <p class="sbi_bio" >Le meilleur du sport business est aussi sur Instagram</p>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17890218854016460" data-date="1619079846">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CN9h-B_nLwh/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/176122839_470815117677108_5261913834612070052_n.jpg?_nc_cat=108&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=28VBfuGUuSEAX-nNyYv&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=8e9570cf0bcdbba6518a056766aefbc8&#038;oe=60AFEA7B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/176122839_470815117677108_5261913834612070052_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=28VBfuGUuSEAX-nNyYv&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=8e9570cf0bcdbba6518a056766aefbc8&amp;oe=60AFEA7B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/176122839_470815117677108_5261913834612070052_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=28VBfuGUuSEAX-nNyYv&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=8e9570cf0bcdbba6518a056766aefbc8&amp;oe=60AFEA7B&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/176122839_470815117677108_5261913834612070052_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/176122839_470815117677108_5261913834612070052_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Veste en jean et imprimés graffitis, la tenue des</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Veste en jean et imprimés graffitis, la tenue des athlètes canadiens pour les Jeux Olympique de Tokyo fait sensation !

#JO #JeuxOlympiques #Tokyo2020 #Sponsoring #Lifestyle">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17914386475709948" data-date="1618991854">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CN66I2THHtw/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/176033238_485710726176054_532951272438995952_n.jpg?_nc_cat=103&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tFhvieWvIU4AX-9ihrg&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=2ce66a9ec75f78eb155a02f7bba1a934&#038;oe=60AFCD49" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/176033238_485710726176054_532951272438995952_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tFhvieWvIU4AX-9ihrg&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=2ce66a9ec75f78eb155a02f7bba1a934&amp;oe=60AFCD49&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/176033238_485710726176054_532951272438995952_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tFhvieWvIU4AX-9ihrg&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=2ce66a9ec75f78eb155a02f7bba1a934&amp;oe=60AFCD49&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/176033238_485710726176054_532951272438995952_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/176033238_485710726176054_532951272438995952_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Après l&#039;OM, Puma devient l&#039;équipementier officie</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Après l&#039;OM, Puma devient l&#039;équipementier officiel du Cercle des Nageurs de Marseille. La marque sportswear fournira des tenues casual pour les déplacements et d&#039;autres training pour la prépa physique.
Puma est déjà le partenaire de Florent Manaudou, pour l&#039;un des têtes d&#039;affiches du club phocéen

#Sponsor #Equipementier #Puma #OM #Marseille #Natation #Manaudou">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17898111688947081" data-date="1618822523">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CN13KnrnS9U/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/174451266_810926116183260_4370542138905768393_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FqJhxmEIFZwAX_o74DI&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=6b9933c0f15ea33fa5962fe523d5697b&#038;oe=60AF6CC3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/174451266_810926116183260_4370542138905768393_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FqJhxmEIFZwAX_o74DI&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=6b9933c0f15ea33fa5962fe523d5697b&amp;oe=60AF6CC3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/174451266_810926116183260_4370542138905768393_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FqJhxmEIFZwAX_o74DI&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=6b9933c0f15ea33fa5962fe523d5697b&amp;oe=60AF6CC3&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/174451266_810926116183260_4370542138905768393_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/174451266_810926116183260_4370542138905768393_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Valorisation des clubs de la Ligue 1 sur le mercat</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Valorisation des clubs de la Ligue 1 sur le mercato, selon @cies_football 
1er en Ligue , mais seulement 15e européen, le collectif du PSG vaut deux fois moins que celui de Manchester City
A 174 M€ la moyenne d&#039;un collectif de la L1, l&#039;OM est le plus proche

#Ligue1 #Mercato #PSG  #ParisSG #OM #ASM #OL #SRFC #OGCN #ASSE #FCGB #LOSC #SDR #Football #MHSC #FCMetz #FCNantes #RCLens #SB29 #RCSA #DFCO #AngersSCO #NîmesOlympique #SportBiz">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17906579503730195" data-date="1617286787">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNIF-wEnpet/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/166744654_284749466573031_1370099795965860815_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=GTQbWKzK77IAX9B6BHW&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=c91a34399f5d69c05f7513a6c582b370&#038;oe=60ADA24E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/166744654_284749466573031_1370099795965860815_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GTQbWKzK77IAX9B6BHW&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=c91a34399f5d69c05f7513a6c582b370&amp;oe=60ADA24E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/166744654_284749466573031_1370099795965860815_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GTQbWKzK77IAX9B6BHW&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=c91a34399f5d69c05f7513a6c582b370&amp;oe=60ADA24E&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/166744654_284749466573031_1370099795965860815_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/166744654_284749466573031_1370099795965860815_nfull.jpg&quot;}">
            <span class="sbi-screenreader">🔥100 000
C&#039;est désormais le nombre d&#039;exemplair</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🔥100 000
C&#039;est désormais le nombre d&#039;exemplaires vendus en France, Russie, Norvège, République Tchèque, Allemagne et Estonie des 2 livres de Martin Fourcade : &quot;Mon rêve d’or et de neige&quot; (sorti en 2017) et &quot;Un dernier tour de piste&quot; (2020)

Martin Fourcade est le n°1 des ventes de livres de sport en 🇫🇷

#Littérature #Livres #Sport #Biathlon #MartinFourcade #JO #Olympics">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17883508115172910" data-date="1617114441">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNC9QbvnPLk/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/166562108_1364520780576427_5669966804346483094_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=sXpMRj6UQD0AX9ztMqz&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=7358ac3f61737bdbdc0e3a3c367a330a&#038;oe=60B09C0C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/166562108_1364520780576427_5669966804346483094_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sXpMRj6UQD0AX9ztMqz&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=7358ac3f61737bdbdc0e3a3c367a330a&amp;oe=60B09C0C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/166562108_1364520780576427_5669966804346483094_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sXpMRj6UQD0AX9ztMqz&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=7358ac3f61737bdbdc0e3a3c367a330a&amp;oe=60B09C0C&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/166562108_1364520780576427_5669966804346483094_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/166562108_1364520780576427_5669966804346483094_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Voici la CupraTribe, la nouvelle team d&#039;ambassadeu</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Voici la CupraTribe, la nouvelle team d&#039;ambassadeurs que vient de dévoiler le constructeur automobile Cupra.
Six athlètes olympiques (Léo Bergère (triathlon), Julia Chanourdie (escalade), Marie-Eve Gahié (judo), Mathilde Gros (cyclisme sur piste), Renaud Lavillenie (saut à la perche) et Florent Manaudou (natation)), que la marque accompagnera jusqu&#039;en 2024.

#Sponsoring #Cupra #JO #olympics #Manaudou #Lavillenie #Tokyo2020 #Paris2024">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17902594435763242" data-date="1617013724">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CM_9J7fnQeC/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/165987385_149588393719559_2146901236760709744_n.jpg?_nc_cat=101&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=i-F4Ho4y42EAX8s5pxu&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=699f86ed82ec16b4baba8dc9bda2dcd2&#038;oe=60AE8A7F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/165987385_149588393719559_2146901236760709744_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=i-F4Ho4y42EAX8s5pxu&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=699f86ed82ec16b4baba8dc9bda2dcd2&amp;oe=60AE8A7F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/165987385_149588393719559_2146901236760709744_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=i-F4Ho4y42EAX8s5pxu&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=699f86ed82ec16b4baba8dc9bda2dcd2&amp;oe=60AE8A7F&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/165987385_149588393719559_2146901236760709744_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/165987385_149588393719559_2146901236760709744_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Le 11 des footballeurs qui ont quitté Nike depuis</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le 11 des footballeurs qui ont quitté Nike depuis le début de cette année.
Non conservés par la marque au Swoosh, ils forment un collectif monstrueux, taillé pour gagner la Ligue des champions.

#Nike #Sponsor #Football #Neymar #Varane #Ribery #Ramos #Sportswear #Asensio #Lifestyle">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17866458809435598" data-date="1616865762">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CM7i8NSnGkb/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/164676797_720239872001938_5332488505950891053_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zk3P1sgksV4AX_VltDO&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=dac3ddeb0e9b2750b76cee8580adc845&#038;oe=60AE55B0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/164676797_720239872001938_5332488505950891053_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zk3P1sgksV4AX_VltDO&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=dac3ddeb0e9b2750b76cee8580adc845&amp;oe=60AE55B0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/164676797_720239872001938_5332488505950891053_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zk3P1sgksV4AX_VltDO&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=dac3ddeb0e9b2750b76cee8580adc845&amp;oe=60AE55B0&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/164676797_720239872001938_5332488505950891053_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/164676797_720239872001938_5332488505950891053_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Elle s&#039;appelle AG LT 21 Ultra, elle marque le reto</span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Elle s&#039;appelle AG LT 21 Ultra, elle marque le retour de Lacoste sur le terrain des chaussures techniques. Le n°2 mondial et ambassadeur de la marque, Daniil Medvedev, a donc troqué sa paire de Nike pour le modèle du croco, qu&#039;il porte pour la première fois, sur ce le Masters 1000 de Miami.

#Medvedev #DaniilMedvedev #Tennis #Lacoste #Sponsor #Sportswear #Lifestyle">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17867417792403366" data-date="1616849300">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CM7DipeHUkc/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/164877931_902115463691253_2213925843718122063_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=WA3JTat48qUAX9PRrvr&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=2659700d7eb024735873502b8b24af39&#038;oe=60AFA76D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/164877931_902115463691253_2213925843718122063_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WA3JTat48qUAX9PRrvr&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=2659700d7eb024735873502b8b24af39&amp;oe=60AFA76D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/164877931_902115463691253_2213925843718122063_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WA3JTat48qUAX9PRrvr&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=2659700d7eb024735873502b8b24af39&amp;oe=60AFA76D&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/164877931_902115463691253_2213925843718122063_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/164877931_902115463691253_2213925843718122063_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Il ne leur aura pas porté chance, les joueurs de </span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il ne leur aura pas porté chance, les joueurs de l&#039;équipe de France ont étrenné, hier avant d&#039;affronter l&#039;Ecosse, le nouvel habillage de leur bus officiel. C&#039;est le huitième, depuis 2005 que la RATP est un sponsor officiel de la Fédération française

#XVDeFrance #AllezLesBleus #SixNations #Rugby #EquipeDeFrance  #FRAECO #FRAvSCO">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17895380050934079" data-date="1616492303">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMwan7wnazV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/163993380_1328958350809644_5596886120037937518_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Sxj85fxFA3QAX9kLpcP&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;oh=019705c0d2118aa09676d49c36473cda&#038;oe=60B05786" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/163993380_1328958350809644_5596886120037937518_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Sxj85fxFA3QAX9kLpcP&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=019705c0d2118aa09676d49c36473cda&amp;oe=60B05786&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/163993380_1328958350809644_5596886120037937518_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Sxj85fxFA3QAX9kLpcP&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;oh=019705c0d2118aa09676d49c36473cda&amp;oe=60B05786&quot;,&quot;320&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/163993380_1328958350809644_5596886120037937518_nlow.jpg&quot;,&quot;640&quot;:&quot;https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/163993380_1328958350809644_5596886120037937518_nfull.jpg&quot;}">
            <span class="sbi-screenreader">Sponsor du champion du vainqueur du gros globe de </span>
            	                    <img src="https://www.sportune.fr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sponsor du champion du vainqueur du gros globe de cristal de la saison 2020-21, Bollé a produit un documentaire intitulé &quot;Vision&quot;, en suivant les coulisses de l&#039;exceptionnelle saison d&#039;Alexis Pinturault. Sortie prévue bientôt, sur les écrans TV

#ski #Pinturault #AlexisPinturault #WorldCup #Sponsor #Bollé">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Afficher plus...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/sportunefrance/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Suivez-nous sur Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841402182627360#9" data-resized="{&quot;17895380050934079&quot;:{&quot;id&quot;:&quot;163993380_1328958350809644_5596886120037937518_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17867417792403366&quot;:{&quot;id&quot;:&quot;164877931_902115463691253_2213925843718122063_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17866458809435598&quot;:{&quot;id&quot;:&quot;164676797_720239872001938_5332488505950891053_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17902594435763242&quot;:{&quot;id&quot;:&quot;165987385_149588393719559_2146901236760709744_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17883508115172910&quot;:{&quot;id&quot;:&quot;166562108_1364520780576427_5669966804346483094_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17906579503730195&quot;:{&quot;id&quot;:&quot;166744654_284749466573031_1370099795965860815_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17898111688947081&quot;:{&quot;id&quot;:&quot;174451266_810926116183260_4370542138905768393_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17914386475709948&quot;:{&quot;id&quot;:&quot;176033238_485710726176054_532951272438995952_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17890218854016460&quot;:{&quot;id&quot;:&quot;176122839_470815117677108_5261913834612070052_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>


</div>
		</li><li id="text-69" class="omc-widget widget_text"><h3 class="widgettitle"><span>Sportune TV</span></h3>			<div class="textwidget"><iframe frameborder="0" src="https://www.dailymotion.com/embed/video/x72icxe" allowfullscreen></iframe><br /><p style="text-align:center"><a href="/sportune-tv/" style="font-weight: bold; color :#be2610; text-transform: uppercase;">Voir toutes les vidéos</a></p></div>
		</li>	

</ul><!-- /xoxo -->

</section>	

<br class="clear" />

</div> <!-- end of #container -->

	<footer id="omc-boxed">

		<div id="omc-footer-border"></div>

		<div id="omc-inner-footer">
		<div id="ftmegaban">
				<div id="sportune_hb" class="ams-ad"></div>
			</div>

			<div class="omc-footer-widget-column">

				<div class="omc-footer-widget">

					
					
				</div><!-- /omc-footer-widget -->

			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">

				
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">

				
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">

				
			</div><!--- /fourth-footer-column -->

			<br class="clear" />

		</div><!-- /omc-inner-footer -->

	</footer>

	
		<div class="omc-copyright-area">

			<div class="omc-copyright-left">

				<p>© 2017 Sportune</p>
				
			</div><!-- /omc-copyright-left -->

			<div class="omc-copyright-right">

				<div class="omc-copyright-menu"><ul id="menu-footer" class="menu"><li id="menu-item-137858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137858"><a href="https://www.sportune.fr/category/sport-business/f1">Auto/Moto</a></li>
<li id="menu-item-137859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137859"><a href="https://www.sportune.fr/category/sport-business/football">Football</a></li>
<li id="menu-item-137860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137860"><a href="https://www.sportune.fr/category/sport-business/plus-de-sport/nba">Basket NBA</a></li>
<li id="menu-item-137861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137861"><a href="https://www.sportune.fr/category/sport-business/tennis">Tennis / Golf</a></li>
<li id="menu-item-139336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139336"><a href="http://www.livefoot.fr">Livefoot</a></li>
<li id="menu-item-139337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139337"><a href="http://www.mercatolive.fr">Mercato</a></li>
<li id="menu-item-139338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139338"><a href="http://www.footlive.fr">Foot live</a></li>
<li id="menu-item-139339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139339"><a href="http://www.footparisien.com/transfert-mercato.php">PSG mercato</a></li>
<li id="menu-item-137864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137864"><a href="https://www.facebook.com/Sportunefr-178174425722/">Sportune sur Facebook</a></li>
<li id="menu-item-137865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137865"><a href="https://twitter.com/Sportunefrance">Sportune sur Twitter</a></li>
<li id="menu-item-137866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137866"><a href="https://www.instagram.com/sportunefrance/">Sportune sur Instagram</a></li>
<li id="menu-item-137878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137878"><a href="https://www.sportune.fr/nous-contacter">Nous contacter</a></li>
<li id="menu-item-137879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137879"><a href="https://www.sportune.fr/nos-partenaires">Nos partenaires</a></li>
<li id="menu-item-137881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137881"><a href="https://www.sportune.fr/mentions-legales">Mentions légales</a></li>
</ul></div>
				<br class="clear" />

			</div><!-- /omc-copyright-right -->

			<br class="clear" />
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Retour en haut de page &uarr;</a>
		</div><!-- /omc-copyright-area -->

	
	<p id="back-top"><a href="#top"><span></span></a></p>

				<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1619636907 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1619636907 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1619636907 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.sportune.fr/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.17' id='mailster-form-js'></script>
<script type='text/javascript' id='responsive-slider_flex-slider-js-extra'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1' id='responsive-slider_flex-slider-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/comment-reply.min.js?ver=5ac2e9a2e59c2558d4e6a00206ac4fb4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sportune.fr/wp-includes/js/wp-embed.min.js?ver=5ac2e9a2e59c2558d4e6a00206ac4fb4' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc8FncaAAAAAMPBe90e-iUJSQeSSOfR7QDl5Nam&#038;hl=fr&#038;ver=3.0' id='mailster_recaptcha_script-js'></script>
<script type='text/javascript' id='mailster_recaptcha_script-js-after'>
grecaptcha.ready(function(){grecaptcha.execute('6Lc8FncaAAAAAMPBe90e-iUJSQeSSOfR7QDl5Nam', {action:'mailster_form_1_submit'}).then(function(token){var ri=document.getElementsByName('g-recaptcha-response');for (var i=0;i<ri.length;i++){ri[i].value = token;}});});
</script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.sportune.fr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.sportune.fr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportune.fr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9' id='sb_instagram_scripts-js'></script>

	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->

	
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
	</script>
	
	<!-- DEBUT TABOOLA -->
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/sportune/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
	</script>
	<!-- FIN TABOOLA -->
</body>

</html>
